<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Gaz-System ma pozwolenie na budowę tłoczni gazu w Gustorzynie - Money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta property="logo" content="https://money2.wpcdn.pl/static/MoneyLogo.png"/><meta name="gaf" content="Mzc5OTk2"/><meta name="description" content="Wojewoda kujawsko-pomorski wydał pozwolenie na budowę tłoczni gazu w Gustorzynie, podał Gaz-System. Nowy obiekt będzie jedyną tłocznią wybudowaną od podstaw w polskiej części Baltic Pipe."/><meta property="og:title" content="Gaz-System ma pozwolenie na budowę tłoczni gazu w Gustorzynie"/><meta property="og:description" content="Wojewoda kujawsko-pomorski wydał pozwolenie na budowę tłoczni gazu w Gustorzynie, podał Gaz-System. Nowy obiekt będzie jedyną tłocznią wybudowaną od podstaw w polskiej części Baltic Pipe."/><meta property="og:image" content="https://i.wpimg.pl/1200x0/money.wpcdn.pl/i/placeholder/transport3.jpg"/><meta property="og:url" content="https://www.money.pl/gielda/gaz-system-ma-pozwolenie-na-budowe-tloczni-gazu-w-gustorzynie-6477170224903809a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.money.pl/gielda/gaz-system-ma-pozwolenie-na-budowe-tloczni-gazu-w-gustorzynie-6477170224903809a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://i.wpimg.pl/1200x0/money.wpcdn.pl/i/placeholder/transport3.jpg"/><meta property="twitter:description" content="Wojewoda kujawsko-pomorski wydał pozwolenie na budowę tłoczni gazu w Gustorzynie, podał Gaz-System. Nowy obiekt będzie jedyną tłocznią wybudowaną od podstaw w polskiej części Baltic Pipe."/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="Grupa Wirtualna Polska"/><meta property="logo" content="https://money.wpcdn.pl/i/logo/money_pl_meta.png"/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time" content="2020-02-10 14:07:06"/><meta property="article:modified_time" content="2020-02-10 14:07:06"/><meta property="article:tag" content="górnictwo, hutnictwo, transport, logistyka, giełda, wiadomości, giełda na żywo"/><meta property="article:author" content="https://www.facebook.com/portal.Moneypl"/><meta property="fb:app_id" content="203880196374936"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://www.money.pl/gielda/gaz-system-ma-pozwolenie-na-budowe-tloczni-gazu-w-gustorzynie-6477170224903809a.html"/><link rel="amphtml" href="https://www.money.pl/gielda/gaz-system-ma-pozwolenie-na-budowe-tloczni-gazu-w-gustorzynie-6477170224903809a.html?amp=1"/><link rel="manifest" href="/static/manifest.json"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>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</script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script type="application/ld+json" __html="[object Object]"></script><script src="https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRtwaXQyc29oazUkMGk7JnU2JHhnYSMwIS02Nmt1YmB9c2RjJi8lOCZ5JTIhaTw6JCErayYrdGcMIzsgOiMwcHgCNSQsaiIsOTA3KHsqMHg6KygyOSs0OyMhfys3ajMgLislIHszPTopPjwseyAwLz9pJWgxMiIhJTYoPDguNHh8cGVyZ3BhZ3hwa3Vlf2FsK2o6MTsrdwUdBQ0kMiU1aHhiITU_KWwYMCdnCgIsY3MsKCExNzM4MXdiMyEgFD06PjdvdWd3cyg="></script><script src="https://money.wp.pl/MjAyMDAyYgsgGzt3bgJvHmNDbycxERIZNR1vaGMmb1BjJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx4mEjUeJhIbHiYSNR4mEhseJhI1HiYSGx5bYUg0W3dmbg49ADIVJCZuDj0AMhUkJmwKKgsxVyc3YwQ=" id="wpjslib" charSet="UTF-8" crossorigin="anonymous"></script><script>
              try {
                window.WP.abtests.application.set('karaczan', 'BDC2019-132-B');
              } catch (ex) {
                console.log ('App.abtests')
              }
            </script><script>
            try {
              WP.spa.init({
                config: (window && window.wp_spa_config) || {}
              })

              var wpDotAddParams = window.wp_dot_addparams

              WP.spa.viewPage({
                dot: {
                  href: document.location.href,
                  ver:"BDC2019-132-B",abtest:"BDC2019-132-B",ctype:"article",ccategory:"gielda",ctags:"górnictwo,hutnictwo,transport,logistyka,giełda,wiadomości,giełda na żywo",csystem:"ncr",cid:"6477170224903809",cauto:0,cpageno:1,cpagemax:1,cauthor:"",csource:"ISBnews",cdate:"2020-02-10",ctlength:1871
                },
                gemius: {
                  hit: 'Artykuł'
                },
                ga: {
                  dimension1: wpDotAddParams.ctype,
                  dimension2: 'B'
                }
              })
            } catch (e) {
              console.error('App.initializeAds')
            }
          </script><script>if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js?1adcf48611f176f38d78ef226a831776').then(function (registration) {
              registration.update()
            }, function (err) {
              console.log('ServiceWorker registration failed: ', err.stack || err)
            })
          })
        }</script><style data-styled="diWUFr   ejdHjA dntbLM ifqsMZ gXsENw eTQphS eBBkEM cqhBqi cMhlDl SFIvy  liDSOZ jFbVjK  bFQKdP bKpNYC fAUHLj ZmYOe hHoybr cKhsLP hdASqh dVYrJg cdqgJG bspGqs jEopNr hyimWi cwyQXb kktXMf jpqQny ctfAyv fMKLiu drGifr eecFym bttSpd jeQpeA hENpBZ iAqwvA eybyNX flTIil bwdhQE tvDjL dyfOvq jyuxwe fRedCi iMovYR izLKlP jHpSHM biSELM hZTxAa fcTyFL dQXvsB bqwELd cmPTPy hWtNqB laGbA hIXGgZ cAplSa NkFGY kqTBcv AMbaA iisrdd ivBIVi jEupII czmsvK xxpBy fUQCXN gSKDfZ cByNdh fnLlAj DELEL fMpFqC itCOnR ccPNib cObHdv bmaDM iURkHJ ikfHop hErUqd caKXUl gKJaUE gXMsLK iFhIfS cyeRkT jaQoYf oixZr cqtACj gGSbhl hbmLRx jpYyMO dCZMMA dvIxhV kuVwaK hzvqS kgujvk ePxpfa jZyHJL fKCMXP dTeevm    iKAsXu  jwifEj iCWcAn iVVNVn ghKtiu dVNuiR jkHMOH joEMKG iTcgtZ juasAo iZbUsR fJbkUy kChRMj iNDYeC fLEEzb cWxlgx dIfuHf bBaicq bLaUIh egpRLO jWbQHa IOild gAiKOm dWMUAA eXLhsP dBXnlI RdzYi eUtTfY lntgap jdyewo hcXNOL bxXVqY kecVCO gziiCF lgwhSR kTljpq jfIqbo cAUqFP bSVPvv laCrcM fiAzwJ ejTmyv duIVsp ddGCXS goXsNL kQwpdh jCcnIY cnuatr dTquMz gmGSIH hWUUqD iQjREM bWhglT biNFLE bbSwUa kjaXmH cBjNWE gVBlfz iiqvGb eWFgms gkGNoM eMgcQc ejcjmo eaNqDF eAxSOV kVHZSe miIqg foUefG kHKaFf jbiARB dlEItk lbApbP byIeOU gZFOEx iwbfbD hkbRMD iUmhbj byDvYy dAqcIt jpMsqs kSKwxB bPCCHF ebcQhM cSgtRp kQXlgD cyxwlA gQfRHG iYbQYl kSkLsX hYTywj gDQhEx jasMLR dWSVpl fuDKox jNfHHp filzeT eoMlzO cIkgYD gYhbTY dtETgU llnZoz ljtkRu kMdBgB bpvmjw bJzLPA cfZFvW eQdaQA jpVHMq vEkdv bJeFij kqQjhS hJoYel dpvVuG kXdoIg ekdarz gXngeK beXLVT feOqir dyfzon hODwcB eOfukq iFrBWp iFZpMR jmSbGt fyMFrn cVsqlq gXiJgK cmnyBH hBTREK ittXei ggkVJY dqfBRE cNKbDQ kRKzsD kwRbcq gjylVR dNQhtu ceSFPQ bYUlse kWUfZO eSuRUX lapDRF gsgiJy kkdnql ksGPpa jJBZXd dnPLnd eumsKw fBHUjE zrQmu jamLJz OrsBV irAlNs fcnpNg DPxmO inELuR kawMRa gicPrs eeJcik khrCBr dmjilb ccMZAE kuRToL dytjfW kwJqTx fHvBuE evUAmy dWIxza eFrbFC jUAxyq etKAIF cruQcG gYVpmU jkvkzm fiUKGH kOsQVv kdvzvT ezGmaw dtvDmw gtKgXf dEtacK cvLZje gqINVh eNXLdV jGApDG GSzml flEmKO eqJvEE ieswKL klVRpQ lEFrq dGCKTy iCoBaA eQFSgl higFZw fJPdkk kGNMWx jninSi gmxJRX bqQkrE dpUIka egBequ dczwKj egdjji hOhcHw ePciFP jivovQ fsrAqY glYySf brWMpi kMQBQJ cKIGiL jHCPoC kOvkPK epfyig hbbbtI ehkhwJ drpvcP gXltDj oftjf dhZxUJ kyVZtL bbqvEF kUiyJA fbhOPO dnvZNX dgxMfw iUlDus AQXKm ggDjzV fyGRwf esZDBJ gJugRI iTtyFE iUYKUW jQcbZi slqRv iKNZmz RYHKt hSvkef XEkxY bfWUJM fuYNlv gODIGa ghNYQB ceDSqK kvXyRe hRvSYT zGHzn jtkiBR jQfRvx hVNPHN fFTOND kwYVsH kDAkdM hCujAi dzYZki cmFVse dkocvs zSLjo fuOmTF hDjJjO dzynlj bQZljZ gssrwM iIOQYQ hkuqhw iNNeCR dLkGby cBFMuH bLndsB dkzKAC cbtijS jtackC zTXAG djQpvo iszWHL fKKLso dtcGCD hHnQng fkYUOL eOpJUa iHbKXs fktdPF fpVeKK eeArFy fQkPgX eKtiTp kYgDjb jEBclD cWZKiz fpDIsV bUIlMb cdTYEV fotPIw ktbnFk hNNYYm mwkmZ bWNlvH dAplGv eKuJln kXrUup gvLSYK cuclDL bUMWGd jJlmFY fWDbln ljCBiV  djyOdi xyAYr fmOIUJ uOPtn eAIqim cypfjO ipKiOg bRssIH bDqsay bqjytw eQHxwE jDtNdN cSSrUl gGHdqo bsLCtB iFkgdE gvNUxg jkATaT bmkLBf jlbblO lVlpm cFyEhI OeqVO hQzOFb gTxoRr ifDkwQ cSfuho jiHTOY dOZGWr   fIoSCr kbOtIZ kwOlmO ivRAmJ EfvXS   cuNSt bWoelT cxliaQ cYjVAs jdsGyv PLyxE ErejW jNDTro grIXwF coEcUT gIExge gPxArs faJofj eaACLH kesQTR fbUfdr nyeJn eBYRvG fEiLZv jINZBj omleq jGqbPc henkmM cHQOyk xqfOc dJFmcJ csRjFL jWTrXJ gmjiMV hIonFM yCtOY dCZnCh gSZmIQ gsUiPg ewHTnc bqjHPS iogjQy" data-styled-version="4.2.0">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</style><style type="text/css">
  null

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/></head><body><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div class="ull10k1a120d"><div class="ull10k1a120e"></div></div><div class="qhh6g0k72d"><div class="qhh6g0k72e"></div></div><div class="mdd2c2u24d"><div class="mdd2c2u24e"></div></div><div class="size_header sc-1mgjq00-0 fKCMXP"><div class="sc-16mmhaw-0 adsize_content jwifEj"><div class="sc-1mgjq00-1 iVVNVn"><a alt="money.pl" data-st-area="logo" class="sc-1td0t2a-0 fMKLiu" href="/"><div alt="Najpopularniejszy w Polsce portal o finansach i biznesie" class="sc-1td0t2a-2 jEupII"><svg xmlns="http://www.w3.org/2000/svg" width="168" height="41" viewBox="0 0 168 41" class="sc-1td0t2a-3 DELEL"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M6.20137975,28.454 C6.20137975,30.4079873 5.72339241,30.8859747 3.76992405,30.8859747 L2.94473418,30.8859747 C0.990746835,30.8859747 0.513278481,30.4079873 0.513278481,28.454 L0.513278481,17.426038 C0.513278481,11.7379367 3.72632911,8.6551519 9.80522785,8.6551519 C12.8444177,8.6551519 14.9722658,9.61008861 16.2313291,11.4338101 C17.5339873,9.61008861 19.7049114,8.6551519 22.6138354,8.6551519 C28.9968608,8.6551519 31.8185949,11.6076709 31.8185949,17.426038 L31.8185949,28.454 C31.8185949,30.4079873 31.3411266,30.8859747 29.3871392,30.8859747 L28.5624684,30.8859747 C26.608481,30.8859747 26.1310127,30.4079873 26.1310127,28.454 L26.1310127,17.426038 C26.1310127,15.211519 25.6099494,13.9955316 22.6138354,13.9955316 C19.4874557,13.9955316 18.9233165,15.211519 18.9233165,17.426038 L18.9233165,28.454 C18.9233165,30.4079873 18.4458481,30.8859747 16.4918608,30.8859747 L15.8405316,30.8859747 C13.8865443,30.8859747 13.4090759,30.4079873 13.4090759,28.454 L13.4090759,17.426038 C13.4090759,15.211519 12.8880127,13.9955316 9.80522785,13.9955316 C6.76603797,13.9955316 6.20137975,15.211519 6.20137975,17.426038 L6.20137975,28.454" id="Fill-1" fill="#FFFFFF"></path><path d="M49.6208987,18.2943038 C49.6208987,15.5156456 48.8828987,13.9955316 44.9749241,13.9955316 C41.0669494,13.9955316 40.2422785,15.5156456 40.2422785,18.2943038 L40.2422785,21.7678861 C40.2422785,24.5465443 41.0669494,26.0661392 44.9749241,26.0661392 C48.8828987,26.0661392 49.6208987,24.5465443 49.6208987,21.7678861 L49.6208987,18.2943038 Z M34.5541772,21.7678861 L34.5541772,18.2943038 C34.5541772,12.0851392 38.2016203,8.6551519 44.9749241,8.6551519 C52.0959494,8.6551519 55.308481,11.8682025 55.308481,18.2943038 L55.308481,21.7678861 C55.308481,27.9765316 51.7482278,31.406519 44.9749241,31.406519 C37.8538987,31.406519 34.5541772,28.1934684 34.5541772,21.7678861 L34.5541772,21.7678861 Z" id="Fill-2" fill="#FFFFFF"></path><path d="M63.7326835,28.454 C63.7326835,30.4079873 63.2546962,30.8859747 61.3007089,30.8859747 L60.476038,30.8859747 C58.5220506,30.8859747 58.0445823,30.4079873 58.0445823,28.454 L58.0445823,17.426038 C58.0445823,11.7379367 61.3878987,8.6551519 67.9437468,8.6551519 C74.8042405,8.6551519 77.7567595,11.6076709 77.7567595,17.426038 L77.7567595,28.454 C77.7567595,30.4079873 77.2792911,30.8859747 75.3253038,30.8859747 L74.5001139,30.8859747 C72.5466456,30.8859747 72.0691772,30.4079873 72.0691772,28.454 L72.0691772,17.426038 C72.0691772,15.211519 71.504519,13.9955316 67.9437468,13.9955316 C64.3834937,13.9955316 63.7326835,15.211519 63.7326835,17.426038 L63.7326835,28.454" id="Fill-3" fill="#FFFFFF"></path><path d="M86.1799241,17.5127089 L94.7338734,17.5127089 L94.7338734,16.8613797 C94.7338734,14.6904557 93.3009494,13.5616582 90.4351013,13.5616582 C87.5692532,13.5616582 86.1799241,14.6904557 86.1799241,16.8613797 L86.1799241,17.5127089 Z M100.031177,19.7267089 C99.7706456,21.7242911 99.2065063,22.1150886 97.2089241,22.1150886 L86.1799241,22.1150886 L86.1799241,22.7664177 C86.1799241,25.0240127 87.8303038,26.0661392 91.8680253,26.0661392 C94.1261392,26.0661392 96.2970633,25.6322658 97.1217342,25.4584051 C99.0321266,25.0676076 99.423443,25.5886709 99.423443,27.5426582 L99.423443,28.0201266 C99.423443,29.9741139 99.0321266,30.3649114 97.1217342,30.8423797 C96.2970633,31.0593165 94.2558861,31.406519 91.8244304,31.406519 C84.1397848,31.406519 80.4923418,28.6278608 80.4923418,21.8981519 L80.4923418,18.4245696 C80.4923418,12.8231392 83.0540633,8.6551519 90.609481,8.6551519 C96.9483924,8.6551519 100.117848,11.8682025 100.117848,18.0337722 C100.117848,18.3809747 100.117848,18.9456329 100.031177,19.7267089 L100.031177,19.7267089 Z" id="Fill-4" fill="#FFFFFF"></path><path d="M109.801114,24.6768101 C110.148316,26.3266709 110.668861,26.5005316 111.841772,26.5005316 C112.536696,26.5005316 113.100835,26.2830759 113.448038,24.6768101 L116.313886,11.5640759 C116.748278,9.65368354 117.312937,9.17621519 119.266405,9.17621519 L120.221342,9.17621519 C122.175329,9.17621519 122.566646,9.65368354 122.131734,11.5640759 L117.703215,30.8859747 C116.140544,37.7459494 112.536696,40.0912532 108.324595,40.6984684 C106.327532,41.0025949 105.850063,40.7420633 105.415152,38.7014051 L105.372595,38.4839494 C104.938203,36.6171519 105.198215,36.1396835 107.022456,35.7488861 C109.149785,35.2708987 111.103772,34.0118354 111.755101,31.2331772 C111.364304,31.363443 110.582709,31.406519 109.974456,31.406519 C106.067,31.406519 105.111544,28.8453165 104.286354,25.3281392 L101.117418,11.5640759 C100.682506,9.65368354 101.073823,9.17621519 103.02781,9.17621519 L103.983266,9.17621519 C105.936734,9.17621519 106.500873,9.65368354 106.935266,11.5640759 L109.801114,24.6768101" id="Fill-5" fill="#FFFFFF"></path><path d="M124.551253,24.6768101 C126.419089,24.6768101 127.938165,26.1964051 127.938165,28.0632025 C127.938165,29.930519 126.419089,31.4501139 124.551253,31.4501139 C122.684456,31.4501139 121.164861,29.930519 121.164861,28.0632025 C121.164861,26.1964051 122.684456,24.6768101 124.551253,24.6768101" id="Fill-6" fill="#D83359"></path><path d="M146.44681,18.164038 C146.44681,14.2124684 145.274937,12.1287342 140.238165,12.1287342 C135.244987,12.1287342 133.985405,14.2124684 133.985405,18.164038 L133.985405,22.2022785 C133.985405,26.1097342 135.244987,28.2370633 140.238165,28.2370633 C145.231342,28.2370633 146.44681,26.1097342 146.44681,22.2022785 L146.44681,18.164038 Z M130.728759,18.120443 C130.728759,12.2154051 133.812063,9.04594937 140.238165,9.04594937 C146.924797,9.04594937 149.746532,12.2154051 149.746532,18.120443 L149.746532,22.1586835 C149.746532,27.7595949 147.271481,31.3198481 140.758709,31.3198481 C137.111785,31.3198481 135.027013,30.1043797 133.985405,28.1067975 L133.985405,38.1803418 C133.985405,39.3091392 133.724873,39.5696709 132.596076,39.5696709 L132.118608,39.5696709 C130.989291,39.5696709 130.728759,39.3091392 130.728759,38.1803418 L130.728759,18.120443 L130.728759,18.120443 Z" id="Fill-7" fill="#FFFFFF"></path><g transform="translate(153.101266, 0.000000)" fill="#FFFFFF"><path d="M0.379379747,1.8818481 C0.379379747,0.752531646 0.639911392,0.492 1.76870886,0.492 L2.2466962,0.492 C3.37601266,0.492 3.6365443,0.752531646 3.6365443,1.8818481 L3.6365443,24.763481 C3.6365443,27.3687975 4.54788608,28.0632025 5.8505443,28.0632025 L6.06748101,28.0632025 C7.10960759,28.0632025 7.41373418,28.1067975 7.41373418,29.192519 L7.41373418,29.4961266 C7.41373418,30.5818481 7.19679747,30.9290506 6.19774684,31.1029114 C5.8505443,31.1465063 5.63308861,31.1465063 5.4161519,31.1465063 C2.63749367,31.1465063 0.379379747,29.6263924 0.379379747,25.3281392 L0.379379747,1.8818481" id="Fill-8"></path></g></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-16mmhaw-0 sc-1wra78l-0 adsize_content joEMKG"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="/biznes-mowi/">Biznes mówi</a></li><li data-st-area="Menu-gielda" class="sc-1wra78l-11 lntgap"><a class="sc-1wra78l-9 kecVCO" href="/gielda/">Giełda</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li data-st-area="Menu-waluty" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="/pieniadze/">Waluty</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li data-st-area="Menu-gospodarka" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li data-st-area="Menu-msp" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/pomysl-na-biznes/">Pomysł na biznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dlugi.wp.pl/">Sprawdź długi</a></li></ul></div></li><li data-st-area="Menu-podatki" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li data-st-area="Menu-direct" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li data-st-area="Menu-praca" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://praca.money.pl/">Praca</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca,oferty,0.html">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca_za_granica/">Praca za granicą</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca-dla-studentow/">Praca dla studentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/cv/">CV</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/list-motywacyjny/">List motywacyjny</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/poradniki/">Poradniki</a></li></ul></div></li><li data-st-area="Menu-wiecej" class="sc-1wra78l-11 jdyewo"><a class="sc-1wra78l-9 kecVCO" href="/">Więcej</a><div class="sc-1wra78l-3 sc-1wra78l-4 lgwhSR"><div class="sc-1wra78l-5 jfIqbo"><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwis finansowy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Firma</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://strefaprzedsiebiorcy.wp.pl/strona-glowna">Strefa Przedsiębiorcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Bankowość</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/sekcja/impactfintech19/">Impact fintech&#x27;19</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37/">PIT-37</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Kalkulatory</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/kalkulatory/kredytowy/">Kalkulator kredytowy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwisy WPM</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Manager</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wywiady/">Wywiady</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/ludzie/">Ludzie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/lifestyle/">Lifestyle</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/akademia-managera/">Akademia managera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 IOild"><a class="sc-12jsesm-0 hcXNOL" href="https://konto.money.pl/login.html"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="sc-12jsesm-1 cAUqFP"><path fill="#FFFFFF" d="M1255,89 C1256.10476,89 1257,89.8952381 1257,91 C1257,92.1047619 1256.10476,93 1255,93 C1253.89524,93 1253,92.1047619 1253,91 C1253,89.8952381 1253.89524,89 1255,89 L1255,89 Z M1255,98 C1257.92131,98 1261,99.36875 1261,99.96875 L1261,101 L1249,101 L1249,99.96875 C1249,99.36875 1252.07869,98 1255,98 L1255,98 Z M1255,87 C1252.79,87 1251,88.79 1251,91 C1251,93.21 1252.79,95 1255,95 C1257.21,95 1259,93.21 1259,91 C1259,88.79 1257.21,87 1255,87 L1255,87 Z M1255,96 C1252.33,96 1247,97.34 1247,100 L1247,103 L1263,103 L1263,100 C1263,97.34 1257.67,96 1255,96 L1255,96 Z" transform="translate(-1247 -87)"></path></svg></a></div></div></div><div class="sc-16lgv0u-1 iKAsXu"><div class="a1old4-0 bBaicq"><div class="sc-1qoxnlp-0 bmaDM"><div class="nee3d0f36a"></div><div class="sc-1v8oit-0 sc-11b5sl5-0 duIVsp"><div class="sc-15l3omn-0 hErUqd"><div class="s0eabb-2 gZFOEx"></div><div class="s0eabb-2 gZFOEx"><div class="s0eabb-3 kSKwxB"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="s0eabb-4 jQfRvx sc-1cj2oqs-0 ktbnFk"><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/"><span itemProp="title">Strona główna</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/gielda/"><span itemProp="title">Giełda</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span itemProp="title" class="sc-1cj2oqs-2 bUMWGd">Gaz-System ma pozwolenie na budowę tłoczni gazu w Gustorzynie</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/gielda/",
        "name": "Giełda"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/gielda/gaz-system-ma-pozwolenie-na-budowe-tloczni-gazu-w-gustorzynie-6477170224903809a.html",
        "name": "Gaz-System ma pozwolenie na budowę tłoczni gazu w Gustorzynie"
      }
    }
  ]
}</script></div><div class="s0eabb-0 bPCCHF"><div class="s0eabb-1 hVNPHN"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><h2 class="sc-1sqaacn-1 uOPtn">Notowania</h2><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 cypfjO"><input placeholder="Wpisz nazwę waloru" class="srvqu0-4 cSSrUl sc-1biwftg-0 iFkgdE"/><div class="srvqu0-8 gGHdqo sc-12v5gc1-0 gvNUxg"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="srvqu0-9 bsLCtB sc-1294h9i-0 jkATaT"><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="srvqu0-0 eQHxwE vv4rbb-0 AMbaA"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#fff" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#fff" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div><div class="s0eabb-2 gZFOEx"></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article data-st-area="article-article" data-testid="article-main" class="e3pqav-0 kQwpdh"><header class="ctx55r-0 cBjNWE"><div data-st-area="article-header" class="ctx55r-1 eaNqDF"><a href="/wiadomosci/g%C3%B3rnictwo.html" class="cHJldmVudENCCg== rdb9xe-0 cSgtRp hfzlbj-0 zGHzn" target="_self"><div color="#005599" font-weight="normal" class="sc-1c76q5q-0 jtackC">górnictwo</div></a><div class="sc-137jary-0 kQXlgD"></div><span class="sc-1b2ua6z-0 cyxwlA"><span class="sc-10c2n8r-0 cBFMuH">1 godzinę temu</span></span></div><h1 class="ct4dlb-0 eAxSOV">Gaz-System ma pozwolenie na budowę tłoczni gazu w Gustorzynie</h1><p class="sc-1mh2gec-0 miIqg">Wojewoda kujawsko-pomorski wydał pozwolenie na budowę tłoczni gazu w Gustorzynie, podał Gaz-System. Nowy obiekt będzie jedyną tłocznią wybudowaną od podstaw w polskiej części Baltic Pipe.</p><div class="sc-1la00id-0 hkbRMD"><div color="#1B8833" data-st-area="gora_kciuki" class="sc-7nq3hz-0 hDjJjO"><div color="#1B8833" class="sc-7nq3hz-1 iszWHL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg></div></div><div color="#F70019" data-st-area="gora_kciuki" class="sc-7nq3hz-0 dzynlj"><div color="#F70019" class="sc-7nq3hz-1 fKKLso"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg></div></div><div color="#34589D" data-st-area="gora_FB" class="sc-7nq3hz-0 fuOmTF"><div color="#34589D" class="sc-7nq3hz-1 djQpvo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.719 33.03" class="sc-7nq3hz-2 eKtiTp"><path d="M3.8 10.8H.011v5.64H3.8v16.58h7.287V16.37h5.084l.541-5.57h-5.625V7.63c0-1.31.29-1.84 1.682-1.84h3.943V.01h-5.045C6.245.01 3.8 2.19 3.8 6.36v4.44z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Podziel się</div></div><div color="#555555" data-st-area="gora_komentarz" class="sc-7nq3hz-0 zSLjo"><div color="#555555" class="sc-7nq3hz-1 zTXAG"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 27" class="sc-7nq3hz-2 eKtiTp"><path d="M0 0h27v18H0V0zm13 18h9v9z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Dodaj komentarz</div></div></div><figure class="sc-1e18qlp-0 foUefG"><div width="644" height="405" aria-label="media" class="sc-16o2zdz-0 hYTywj"><div class="sc-6ts7gh-0 dkzKAC"></div></div></figure></header></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="vmm36l0k432p sc-1bdujya-0 kjaXmH"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="vmm36l0k432x"><div class="vmm36l0k432s"></div></div></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11b5sl5-2 cnuatr"><div class="nee3d0f36p sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="nee3d0f36x"><div class="nee3d0f36s"></div></div></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article data-st-area="article-article" data-testid="article-main" class="e3pqav-0 kQwpdh"><div type="html" id="part0" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>"Polski system przesyłowy zostanie wzmocniony o nowoczesny obiekt - tłocznię gazu w Gustorzynie, która stanie się kluczowym elementem zapewniającym przesył gazu w stronę aglomeracji warszawskiej, Litwy oraz w kierunku południowo-wschodnim kraju" - powiedział prezes Gaz-Systemu Tomasz Stępień, cytowany w komunikacie.</p></div><div type="html" id="part1" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Tłocznia Gustorzyn poprzez swoje centralne położenie sterować będzie rozpływem gazu w środkowej Polsce. Nowa tłocznia jest budowana nie tylko dla potrzeb transportu gazu w ramach projektu Baltic Pipe, ale również w kontekście przyszłego interkonektora Polska-Litwa.</p></div><div type="html" id="part2" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>"Projekt budowlany zatwierdzony przez wojewodę zakłada realizację inwestycji w dwóch etapach:</p></div><div class="sc-131cl5z-0 iiqvGb pgg5f2a60p sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/><div class="pgg5f2a60x"><div class="pgg5f2a60s"></div></div></div><div type="html" id="part3" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>- etap I obejmuje rozbudowę i budowę instalacji na terenie węzła przesyłowego i budowę tłoczni gazu Gustorzyn wraz z infrastrukturą towarzyszącą;</p></div><div type="html" id="part4" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>- etap II inwestycji obejmuje rozbudowę tłoczni o kolejny zespół agregatów sprężarkowych wraz z infrastrukturą towarzyszącą" - podano także.</p></div><div type="html" id="part5" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Baltic Pipe to strategiczny projekt - realizowany w Polsce przez Gaz-System, a w Danii przez Energinet - mający na celu utworzenie nowej drogi dostaw gazu ziemnego z Norwegii na rynki: duński i polski oraz do użytkowników końcowych w krajach sąsiednich. Realizacja tej inwestycji wzmocni bezpieczeństwo energetyczne Polski i regionu Europy Środkowo-Wschodniej oraz przyczyni się do wzrostu konkurencyjności polskiego rynku gazu. Gazociąg będzie mógł transportować 10 mld m3 gazu ziemnego rocznie do Polski oraz 3 mld m3 surowca z Polski do Danii. Przewidywana faza prac budowlanych rozpocznie się w 2020 r. Dzięki niemu od października 2022 r. będzie można sprowadzać gaz ziemny ze złóż na Norweskim Szelfie Kontynentalnym.</p></div><div type="html" id="part6" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Operator Gazociągów Przesyłowych Gaz-System jest <a href="https://msp.money.pl/wiadomosci/poradniki/artykul/spolki-8211;-rodzaje-wady-i-zalety,135,0,2415751.html">spółką</a> strategiczną dla polskiej gospodarki, odpowiedzialną za przesył gazu ziemnego oraz zarządzanie najważniejszymi gazociągami w Polsce.</p></div><div class="sc-1dmo5cw-0 eWFgms"><span>Tagi: </span><span><a href="/wiadomosci/g%C3%B3rnictwo.html" class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB hfzlbj-0 zGHzn" target="_self">górnictwo</a>, </span><span><a href="/wiadomosci/hutnictwo.html" class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB hfzlbj-0 zGHzn" target="_self">hutnictwo</a>, </span><span><a href="/wiadomosci/transport.html" class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB hfzlbj-0 zGHzn" target="_self">transport</a>, </span><span><a href="/wiadomosci/logistyka.html" class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB hfzlbj-0 zGHzn" target="_self">logistyka</a>, </span><span><span class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB">giełda</span>, </span><span><span class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB">wiadomości</span>, </span><span><span class="cHJldmVudENCCg== sc-1y1u55a-0 jbiARB">giełda na żywo</span></span></div><div class="sc-1vf7k2u-0 jlbblO"><div class="sc-1vf7k2u-1 lVlpm">Źródło:</div><a href="http://www.isbnews.pl/" target="_blank" title="ISBnews" class="sc-1vf7k2u-2 cFyEhI"><img src="https://i.wpimg.pl/x30/d.wpimg.pl/117307781--16917765/isbnews.png" alt="ISBnews"/></a></div><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div height="75" class="srjuk1-0 kVHZSe"><div data-st-area="dol_komentarz" class="sc-16yb71a-0 ceDSqK"><div class="e4l6pg-0 dzYZki"></div><div class="v1oawt-1 cbtijS"><div color="#4D4D4D" class="v1oawt-0 iHbKXs">komentarze</div></div></div><div class="jqxwu5-0 gssrwM"><div color="#1b8833" class="e4l6pg-0 dzYZki"></div><div color="rgba(27, 136, 51, .3)" height="0" class="sc-3act33-0 fpVeKK"></div><div data-st-area="dol_kciuki" class="s3rdod-0 kYgDjb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="jqxwu5-0 gssrwM"><div color="#e32b2b" class="e4l6pg-0 dzYZki"></div><div color="rgba(227, 43, 43, .3)" height="0" class="sc-3act33-0 eeArFy"></div><div data-st-area="dol_kciuki" class="s3rdod-0 jEBclD"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6477170224903809" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">ważne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6477170224903809" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">smutne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6477170224903809" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">ciekawe</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6477170224903809" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">irytujące</div></div></div></div><div class="sc-11b5sl5-1 hWUUqD"><div class="l6zy4d-1 dlEItk"><div class="jhfiza-0 kvXyRe"><div class="jhfiza-1 cmFVse">Napisz komentarz</div></div></div></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div><ol class="vah3q8-0 gkGNoM"><li data-st-area="list-linked4you-rightColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Powiązane</li><li data-st-area="list-latest4you-rightColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Najnowsze</li><li data-st-area="list-popular4you-rightColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 lbApbP"><div data-st-area="list-linked4you-rightColumn" id="list-linked4you-RightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-5 jINZBj"><a href="/gielda/wiadomosci/artykul/gaz-system-rozliczyl-dotacje-na-budowe,223,0,2323167.html" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/placeholder/logistyka1.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Gaz-System rozliczył dotację na budowę tłoczni gazu na 38 mln zł" class="ein0x9-2 dJFmcJ">Gaz-System rozliczył dotację na budowę tłoczni gazu na 38 mln zł</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/gielda/wiadomosci/artykul/gaz-system-ma-pozwolenie-na-budowe-gazociagu,112,0,2395504.html" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/placeholder/logistyka1.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Gaz-System ma pozwolenie na budowę gazociągu Tworóg-Tworzeń" class="ein0x9-2 dJFmcJ">Gaz-System ma pozwolenie na budowę gazociągu Tworóg-Tworzeń</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/gielda/baltic-pipe-gaz-system-oglosil-przetarg-na-rozbudowe-i-budowe-tloczni-gazu-6439989183424129a.html" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/d.wpimg.pl/1818563770-1708261646/gaz.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Baltic Pipe. Gaz-System ogłosił przetarg na rozbudowę i budowę tłoczni gazu" class="ein0x9-2 dJFmcJ">Baltic Pipe. Gaz-System ogłosił przetarg na rozbudowę i budowę tłocz...</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/gielda/wiadomosci/artykul/gaz-system-uzyskal-pozwolenie-na-budowe,190,0,2032574.html" class="ein0x9-3 jGqbPc hfzlbj-0 zGHzn" target="_self"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/placeholder/logistyka1.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Gaz-System uzyskał pozwolenie na budowę gazociągu Polkowice-Żary" class="ein0x9-2 dJFmcJ">Gaz-System uzyskał pozwolenie na budowę gazociągu Polkowice-Żary</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-latest4you-rightColumn" id="list-latest4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-popular4you-rightColumn" id="list-popular4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></aside></div><div class="sc-1v8oit-0 ddGCXS"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div class="sc-11b5sl5-3 dTquMz"><div><ol class="vah3q8-0 gkGNoM"><li data-st-area="list-recommended4you-MainColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Polecane</li><li data-st-area="list-latest4you-MainColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Najnowsze</li><li data-st-area="list-popular4you-MainColumn-tab" class="sc-1c0rw2k-0 iwbfbD">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 lbApbP"><div class="jnpaqy-4 iNNeCR"><div><div></div></div><div><div></div></div><div id="polecane-mainColumn" data-st-area="list-recommended4you-MainColumn"><div class="sc-1c7ka4h-0 dCZnCh"><a href="https://wiadomosci.wp.pl/kontrowersyjny-wyrok-ws-gwaltu-i-zabojstwa-trzylatka-sedzia-dyscyplinarny-powolany-przez-ziobre-6475980746950785a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://i.wpimg.pl/297x174/d.wpimg.pl/1859500560--1203227741/krzysztof-eichstaedt.jpg" alt="Kontrowersyjny wyrok ws. gwałtu i zabójstwa trzylatka. Sędzia dyscyplinarny powołany przez Ziobrę "/></div><div type="article" class="jewrzc-1 bqjHPS"><span type="material" class="jewrzc-8 iogjQy">Kontrowersyjny wyrok ws. gwałtu i zabójstwa trzylatka. Sędzia dyscyplinarny powołany przez Ziobrę </span></div></a><a href="https://kobieta.wp.pl/dorota-wellman-pokazala-sie-z-mezem-towarzyszyla-mu-na-wernisazu-zdjec-o-tematyce-milosnej-6476412620875393a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://i.wpimg.pl/297x174/d.wpimg.pl/4885934--1502013920/dorota-wellman.jpg" alt="Dorota Wellman pokazała się z mężem. Towarzyszyła mu na wernisażu zdjęć o tematyce miłosnej"/></div><div type="article" class="jewrzc-1 bqjHPS"><span type="material" class="jewrzc-8 iogjQy">Dorota Wellman pokazała się z mężem. Towarzyszyła mu na wernisażu zdjęć o tematyce miłosnej</span></div></a><a href="https://wiadomosci.wp.pl/wybory-prezydenckie-2020-i-klopoty-konfederacji-banki-nie-chca-dac-kredytu-na-kampanie-krzysztofa-bosaka-6475793376106625a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://i.wpimg.pl/297x174/d.wpimg.pl/714545101--49170980/bosak.jpg" alt="Wybory prezydenckie 2020 i kłopoty Konfederacji. Banki nie chcą dać kredytu na kampanię Krzysztofa Bosaka"/></div><div type="article" class="jewrzc-1 bqjHPS"><span type="material" class="jewrzc-8 iogjQy">Wybory prezydenckie 2020 i kłopoty Konfederacji. Banki nie chcą dać kredytu na kampanię Krzysztofa Bosaka</span></div></a><a href="http://magazyn.wp.pl/article/6476086641485953/chinska-spirala-strachu" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://i.wpimg.pl/297x174/d.wpimg.pl/2006009012-656603578/koronawirus.jpg" alt="Chińska spirala strachu"/></div><div type="article" class="jewrzc-1 bqjHPS"><span type="material" class="jewrzc-8 iogjQy">Chińska spirala strachu</span></div></a><a href="https://teleshow.wp.pl/malgorzata-rozniatowska-przezyla-smierc-meza-wczesniej-pochowala-ziecia-6476065774368385a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://i.wpimg.pl/297x174/d.wpimg.pl/329255339-828303527/malgorzata-rozniatowska.jpg" alt="Małgorzata Rożniatowska przeżyła śmierć męża. Wcześniej pochowała zięcia"/></div><div type="article" class="jewrzc-1 bqjHPS"><span type="material" class="jewrzc-8 iogjQy">Małgorzata Rożniatowska przeżyła śmierć męża. Wcześniej pochowała zięcia</span></div></a><a href="https://wiadomosci.wp.pl/ciara-zbliza-sie-nad-polske-ostrzezenia-przed-huraganowym-wiatrem-6476779908400769a" class="jewrzc-0 gSZmIQ hfzlbj-0 zGHzn" target="_self"><div type="material" class="jewrzc-2 gsUiPg"><img class="jewrzc-4 ewHTnc" src="https://i.wpimg.pl/297x174/d.wpimg.pl/2128224251--83934871/burza.jpg" alt="Ciara zbliża się nad Polskę. Ostrzeżenia przed huraganowym wiatrem "/></div><div type="article" class="jewrzc-1 bqjHPS"><span type="material" class="jewrzc-8 iogjQy">Ciara zbliża się nad Polskę. Ostrzeżenia przed huraganowym wiatrem </span></div></a></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-latest4you-MainColumn" class="jnpaqy-0 dLkGby"><div class="jnpaqy-0 dLkGby"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div><div class="vah3q8-2 lbApbP"><div data-st-area="list-popular4you-MainColumn" class="jnpaqy-0 dLkGby"><div class="jnpaqy-0 dLkGby"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></div></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1bdujya-0 kjaXmH"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></aside></div><div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 sc-11kz1ur-1 gmGSIH"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 cqtACj"></p><div class="sc-1p56vnp-0 vvhzwt-0 sc-66bacj-0 dvIxhV"></div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 gGSbhl"></p></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 bWhglT"><div height="600" class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 sc-11kz1ur-1 gmGSIH"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 cqtACj"></p><div class="sc-1p56vnp-0 vvhzwt-0 sc-66bacj-0 dvIxhV"></div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 gGSbhl"></p></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 bWhglT"><div height="600" class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 sc-11kz1ur-1 gmGSIH"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 cqtACj"></p><div class="sc-1p56vnp-0 vvhzwt-0 sc-66bacj-0 dvIxhV"></div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 gGSbhl"></p></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 bWhglT"><div height="600" class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div></div><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div><script>
          WP.push(function() {
            try {
              (function() {
                function rs(n,s,p,a,w) {
                  if (s) {
                    var options = {
                      setNative: function(data, onViewCallback) {
                        if(w && data && data.type === 'wallpaper' && typeof onViewCallback === 'function') {
                          onViewCallback(document.querySelector(w));
                        }
                        if(data && data.type === 'blockRouting') {
                          window.__CBDataNative = data
                        }
                      }
                    };
                    WP.gaf.registerSlot(n, document.querySelector(s), options);
                  };
                  if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); };
                  if (a) { WP.gaf.registerAlternativeSlot(n, document.querySelector(a)); };
                }
                rs(3,'.nee3d0f36s','.nee3d0f36p','.nee3d0f36a','');rs(5,'.pgg5f2a60s','.pgg5f2a60p','','');rs(36,'.vmm36l0k432s','.vmm36l0k432p','','');
                window.__SLOT_DATA__ = "{\"placeholder\":{\"3\":\"nee3d0f36p\",\"5\":\"pgg5f2a60p\",\"36\":\"vmm36l0k432p\"},\"slot\":{\"3\":\"nee3d0f36s\",\"5\":\"pgg5f2a60s\",\"36\":\"vmm36l0k432s\"},\"alternative\":{\"3\":\"nee3d0f36a\"},\"screening\":{},\"ssrholder\":{\"3\":\"nee3d0f36x\",\"5\":\"pgg5f2a60x\",\"36\":\"vmm36l0k432x\"}}";
              })()
            } catch (e) {
              console.error('App.initializeSlots')
            }
          });
        </script></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 sc-1kbur5g-1 adsize_content iCWcAn"><div class="sc-17rdsii-0 gAiKOm"><h2 class="sc-17rdsii-1 dBXnlI">MONEY.PL na skróty</h2><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2018</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" href="/gielda/gpw/newconnect/">New Connect</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" href="/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/intel/">Firma Jutra</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/ey-przedsiebiorca-roku/">EY przedsiębiorca roku</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="/emerytury/poradniki/">Poradniki</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/edukacja/">ABC funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/portfel/">Portfel inwestycyjny</a></div><div><a class="sc-17rdsii-2 RdzYi" href="/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/zwiazek-miast-polskich/">Związek Miast Polskich</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://moto.money.pl/">Motoryzacja</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a></div></div><div class="sl7g8o-0 dVNuiR"><h2 class="sl7g8o-4 iTcgtZ">MONEY.PL</h2><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/zasady.html">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/poufnosc.html?ticaid=11aa0b">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqMyA5LTwgJTQyOSMnOWsmKTZ3Nw==" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og==" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqPDokISt3Oyg_MDNqIisxZSw=" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2020<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div class="sjj8i2f96d"><div class="sjj8i2f96e"></div></div></div></div><div id="popover"></div><script>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</script><script>
                try {
                  (function() {
                    function rs(n,s,p) { if (s) { WP.gaf.registerSlot(n, document.querySelector(s)); }; if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); } }
                    rs(2,'.mdd2c2u24e','');rs(6,'.qhh6g0k72e','');rs(8,'.sjj8i2f96e','');rs(10,'.ull10k1a120e','');
                  })()
                } catch (e) {
                  console.error('App.initializeSlots')
                }
              </script><script>WP.push(function() {
                WP.gaf.addEnv("siteVersion", window.siteVersion)
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script><script>
          if (!window.WP.devel) {
            new Image().src = "https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cCE5ZX13P2ZoZ3k1Zno5LD0yeCA4M3U3IDNrKj47Lz0NKDkpNCxsJTExPyg_aCA3MCk5JDowLmIiKWsqPjsvPXQza3J_YWg5";
          }
        </script><noscript><img src="https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cCE5ZX13P2ZoZ3k1Zno5LD0yeCA4M3U3IDNrKj47Lz0NKDkpNCxsJTExPyg_aCA3PSMwYSE5dyk9KzM-dyN3cXxxdDo=" style="position:absolute;opacity:0;width:0;height:0"/></noscript></body></html>