
<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <title>Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie - Money.pl</title>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="theme-color" content="#03357d" />
    <meta property="logo" content="https://money2.wpcdn.pl/static/MoneyLogo.png" />
    <meta name="gaf" content="ODk3NjY2" />
    
    <meta name="description" content="Komu niestraszny generalny remont, pośród tysięcy ofert sprzedaży domów może znaleźć propozycję za mniej niż 100 000 zł. Prawdziwe wydatki zaczną się jednak dopiero po podpisaniu aktu notarialnego." />
	<meta property="og:title" content="Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie" />
	<meta property="og:description" content="Komu niestraszny generalny remont, pośród tysięcy ofert sprzedaży domów może znaleźć propozycję za mniej niż 100 000 zł. Prawdziwe wydatki zaczną się jednak dopiero po podpisaniu aktu notarialnego." />
	<meta property="og:image" content="https://money.wpcdn.pl/i/h/54/oryg428342.jpg" />
	<meta property="og:url" content="https://www.money.pl/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.money.pl" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:url" content="https://www.money.pl/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html" />
	<meta property="twitter:site" content="@Money_pl" />
	<meta property="twitter:image" content="https://money.wpcdn.pl/i/h/54/oryg428342.jpg" />
	<meta property="twitter:description" content="Komu niestraszny generalny remont, pośród tysięcy ofert sprzedaży domów może znaleźć propozycję za mniej niż 100 000 zł. Prawdziwe wydatki zaczną się jednak dopiero po podpisaniu aktu notarialnego." />
	<meta property="twitter:domain" content="www.money.pl" />
	<meta name="author" content="oprac. Martyna Kośka" />
	<meta property="logo" content="https://money.wpcdn.pl/i/logo/money_pl_meta.png" />
	<meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl" />
	<meta property="article:published_time" content="2018-11-01 09:09:50" />
	<meta property="article:modified_time" content="2018-11-01 09:09:50" />
	<meta property="article:tag" content="nieruchomości, dom na wsi, wiadomości, gospodarka, najważniejsze, gospodarka polska" />
	<meta property="article:author" content="oprac. Martyna Kośka" />
	<meta property="fb:app_id" content="203880196374936" />
	<meta property="fb:pages" content="90593452375" />
	<meta property="fb:pages" content="115567901803497" />
	<meta property="fb:pages" content="203367529692524" />
    <link rel="canonical" href="https://www.money.pl/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html" />
	<link rel="amphtml" href="https://www.money.pl/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html?amp=1" />
    
    
    <link rel="manifest" href="/static/manifest.json">
    <script language="javascript" type="text/javascript">
      var siteVersion = 'b';
      var habahaba = 'bxemxvarxixinsxsampxstrongxcite';
      var rekid = '235776';
      var wp_cookie_info = false;
      var wp_dot_type = 'time,click';
      var wp_sn = 'money_money';
      var wp_dot_addparams = {"ver":"b","abtest":"j","ctype":"article","ccategory":"gospodarka","ctags":"nieruchomości,dom na wsi,wiadomości,gospodarka,najważniejsze,gospodarka polska","csystem":"ncr","cid":"6312182924318849","cauto":0,"cpageno":1,"cpagemax":1,"cauthor":"oprac. Martyna Kośka","csource":"","cdate":"2018-11-01 09:09:50"};
      var wp_mobile = 0;
      var wp_money_keywords = '';
      var gafReady = true;
      var wp_dot_send = false;

      var WP = [];
      var __wpApi = [];

      var apiContentBoxQueue = null;
      if (typeof apiContentBox === 'undefined') {
        function apiContentBox(o) {
          apiContentBoxQueue = o
        }
      }

      
  var loadScript = function () {
    if (loadingDone) return;
    (function () {
      clearTimeout(timeout);
      loadingDone = true
      !function(e,t,r){function n(){for(;d[0]&&"loaded"==d[0][f];)c=d.shift(),c[o]=!i.parentNode.insertBefore(c,i)}for(var s,a,c,d=[],i=e.scripts[0],o="onreadystatechange",f="readyState";s=r.shift();)a=e.createElement(t),"async"in i?(a.async=!1,e.head.appendChild(a)):i[f]?(d.push(a),a[o]=n):e.write("<"+t+' src="'+s+'" defer></'+t+">"),a.src=s}(document,"script",[
        'https://money.wp.pl/OC0xMS0wLDNYJyA8XhI2cR8cJCBEWDw3UQwkMB8aLipeVn1rAxN5IQkZKDUHQilwCRp5awVBYSlDR2sMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxI=',
'https://money.wp.pl/OC0xMS0wLDNYJyA8XhI2cR8cJCBEWDw3UQwkMB8UIC5dFyMgThouKl5WfTZRQ3Z0CUEualEVe3YATHk3BEJhKUNHawxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxI=',
'https://money.wp.pl/OC0xMS0wLDNYJyA8XhI2cR8cJCBEWDw3UQwkMB8TKiVRDSEnThouKl5WeGUEQy0gAx58ZQEWKXVUTn5kU09hKUNHawxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxI='
      ])
    } ());
  },
  timeout = setTimeout(function(){
    window.performance && performance.mark && performance.mark('WPJStimeout');
    loadScript();
  }, 3000),
  gaf_ssr_render = 1;
  loadingDone = false;


      
    window.__wpApi = window.__wpApi || [];
    ['setRC', 'setIMA'].forEach(function (name) {
      window.__wpApi[name] = function (data, onView) {
        window.__wpApi.push({
          action: name,
          data: data,
          onView: onView
        });
        return true;
      };
    });
  
    </script>
    <script>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</script>
    
      <script id="dotsend">
        window.wp_debug = false;
      </script>
      <script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.money.pl/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html"},"publisher":{"@type":"Organization","name":"Money.pl","logo":{"@type":"ImageObject","url":"https://money.wpcdn.pl/i/logo/money_pl_meta.png"}},"author":{"@type":"Person","name":"oprac. Martyna Kośka"},"@type":"NewsArticle","headline":"Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie","description":"Komu niestraszny generalny remont, pośród tysięcy ofert sprzedaży domów może znaleźć propozycję za mniej niż 100 000 zł. Prawdziwe wydatki zaczną się jednak dopiero po podpisaniu aktu notarialnego.","image":["https://money.wpcdn.pl/i/h/54/oryg428342.jpg"],"datePublished":"2018-11-01T09:09:50+01:00","dateModified":"2018-11-01T09:09:50+01:00"}</script>
    
    
    <script src="https://money.wp.pl/OC0xMS0wPSgfHyw1Hh08fEIOcGIWBSooWRw-bgJEenQHTmsjWAMiLw0POiQeGiAtVQFjI1xSfQVXFz4jXxMuMVsZaGF2ACYiVBcgPEMUJmYCPiwhRA4kNlxdfxVUGCJuR1UuNl4eKm5FAjQkURkqJF9VPjJdGCwrXxw4fkAFLjRUAiQkVVJ9AAFAenYCNH9mAjt_ZwJHfnYFViUnXRtpE2c5EjJUFSt-AF4-I1kZcgx0E34dWi59ZVYUPidRAyYnDV4sN0YkIyxEC3BjAUdpHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDA=="></script>
    <script src="https://money.wp.pl/OC0xMS0wLDNYJz4nVFg4M1oLITpSWDgzWgshOlJaPCRRCGM5Q0hpHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxIMbygQHG8nEgxvKBAcbycSDG8oEBxvJxI=" id="wpjslib" charset="UTF-8" crossorigin></script>
    <script>
      if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/service-worker.js?0f40dd28ded7841785bba31bccc44727').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }
    </script>

    
      <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/6469.js" async="async"></script>
      <!-- Hotjar Tracking Code for http://www.money.pl/ -->
      <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:215799,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
      </script>
    

    <style data-styled-components="eMLfYp gFybNk filFlF lcqxxt hFryrq SSQMs BqnVd bgnsJi dTVQyp ddBdvp jGIvIM cJmYqb ieczbo ePCHMO jCgbfV doskaX dxFBjH iJZYuT FPpMF beeFiI piltk jCSrRd fhBgLq cUPXbv kwHCXU dpJVKI fXWDjB iGhtjj cgWYrT fEBEVs jUTbxc lhSAXf emFNTG fEocB bKusGW juUwrT hgUUXe ljMDVS dEBFlN hEzIrx hwCvJS joMhko dQtPcp fBFJkf iPeMVy ghOcDS FuwfQ iaKdpB bBaicq iwdBYa gaVhKQ azFnR Vuuhu efFPww kmsVlA dVNuiR iTcgtZ juasAo bLaUIh iZbUsR fJbkUy kChRMj bxXVqY egpRLO jWbQHa kVAxHQ celuSO bElNUN fIRvaB ekhVAw ixqyXs lcCilY hMHamX flxVKW iQcHHu ifcclT gMaKXE kLEQmi cmUWmu ezGmJJ iFrgmP dsJHKO lBlgK kQmUHi cgoZQZ eTaQul loHWMn kaiYNd hQXZCU fHGLXk dVzihT ekQWbk iowQsp kEkqRT gmRMJq gJHEyT kMLgqw gckDbV crgtNL kWuzQf eSAauV fMyLHn AMbaA kqTBcv ivBIVi iFskBA hnFnue iUPiCZ liDSOZ jpqQny CnhOY tvDjL dntbLM gXsENw hPthit ZmYOe ixOEYK kFzAwM SFIvy kCxufX gnHlgW fryate cgnyXh hHoybr drGifr dPwVeW kXflzg gdSzEg eWMjNm gPBzXI fcxTsZ iOrari ioxdsN fIfSnn gBaemu ckgUeE cKhsLP eecFym dyfOvq hdASqh bttSpd NkFGY gSKDfZ jOPQrk bcqBIS gLsClG gAZpoY hlHYks cMaRnJ bElYHS XhiTV jfPHdi koMLVY xpZuK bVSBTd EmCOM jNkUHz kdxhoJ kLPabU fJoNhn bKHHxK blgdWu cLmZWR cRYvgW dmIQsZ lcHFvZ gOrdmb ljiJeM eAIqim ePDhtA cSSrUl brHiJf eefAwk egRnFW bmkLBf bsLCtB goPLNT bRssIH bqjytw jDtNdN ipKiOg bDqsay eQHxwE gaaLWO fHWrfU fIlKcL cxliaQ cYjVAs bzrBnz cuNSt bWoelT gfHJlz goXsNL ddGCXS hbmKDU NUhFt eriTqG dMjowJ hqZINu cosYCj kQwpdh cBjNWE jfSuXJ kQXlgD fFTOND zGHzn letfph bFUwEZ cBFMuH bLndsB klRDCE ehJOSp hkbRMD hDjJjO dzynlj fuOmTF zSLjo iszWHL fKKLso djQpvo zTXAG eKtiTp dtcGCD foUefG filzeT dmjilb dkzKAC jOiUZT jCcnIY iQjREM bWhglT kHKaFf iUqSbV cTDBBq jkdfwp cnuatr chlaCh laBqqZ iiqvGb byDvYy kwYVsH RQndO bAAGSO iIAgZP ceDSqK dzYZki cbtijS iHbKXs fktdPF gssrwM fpVeKK eeArFy fQkPgX kYgDjb jEBclD hNNYYm iIOQYQ hWUUqD iwRhTk kvXyRe cmFVse dqkAxc dkocvs hHnQng cWZKiz mwkmZ fpDIsV bWNlvH kXrUup fWDbln ljCBiV ldAjvw hdVeFi gNEShS bsqTJO jrLSKe jXFRvs gDPbFW iUabWx izAvw LhlIp lbntWo bdmoxz kTJdvQ ebIrcT fGtrTd bSvFEU biNFLE fmJLGy">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</style>
    <style type="text/css">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</style>
  </head>
  <body>
    <div id="app"><div class="s16lgv0u-0 jCgbfV" data-reactroot=""><div class="lou10p1k150d"><b><b><var><var></var></var></b></b></div><div class="hkq6y0g90d"><b><b><em><var></var></em></b></b></div><div class="dgm2i2c30d"><b><b><b><var></var></b></b></b></div><div class="size_header s1mgjq00-0 doskaX"><div class="s16mmhaw-0 adsize_content dxFBjH"><div class="s1mgjq00-1 iJZYuT"><a class="s1td0t2a-0 FPpMF" alt="money.pl" data-st-area="logo" href="/"><div class="s1td0t2a-2 piltk" alt="Najpopularniejszy w Polsce portal o finansach i biznesie"><svg class="s1td0t2a-3 jCSrRd" xmlns="http://www.w3.org/2000/svg" width="168" height="41" viewBox="0 0 168 41"><g fill="none"><path fill="#FFFFFF" d="M4.50134217 30.8L0 30.8 0 16.9711828C0 11.5363441 2.79675228 8.4 8.86829053 8.4 12.2332394 8.4 14.3291025 9.59225806 15.422966 11.624086 16.5593593 9.59225806 18.6994532 8.4 21.9742392 8.4 28.2669318 8.4 30.8 11.4486022 30.8 16.9711828L30.8 30.8 26.300359 30.8 26.300359 16.9711828C26.300359 14.1875269 25.5144104 12.6408602 21.9742392 12.6408602 18.3932394 12.6408602 17.5630599 14.1875269 17.5630599 16.9711828L17.5630599 30.8 13.1944104 30.8 13.1944104 16.9711828C13.1944104 14.1875269 12.4526926 12.6408602 8.86829053 12.6408602 5.2872908 12.6408602 4.50134217 14.1875269 4.50134217 16.9711828L4.50134217 30.8zM51.3807856 17.740209C51.3807856 14.3674961 50.350802 12.5506427 45.7769767 12.5506427 41.1612538 12.5506427 40.0841354 14.3674961 40.0841354 17.740209L40.0841354 21.4581072C40.0841354 24.8325039 41.1612538 26.6055777 45.7769767 26.6055777 50.350802 26.6055777 51.3807856 24.8325039 51.3807856 21.4581072L51.3807856 17.740209zM35.4666667 21.4581072L35.4666667 17.740209C35.4666667 11.8164925 38.7399195 8.4 45.7769767 8.4 53.0392337 8.4 56 11.6868376 56 17.740209L56 21.4581072C56 27.3397279 52.7721363 30.8 45.7769767 30.8 38.4693306 30.8 35.4666667 27.5131624 35.4666667 21.4581072L35.4666667 21.4581072zM64.3758541 30.8L59.7333333 30.8 59.7333333 16.9711828C59.7333333 11.5363441 62.79852 8.4 69.5570197 8.4 76.585719 8.4 79.3333333 11.4486022 79.3333333 16.9711828L79.3333333 30.8 74.6943216 30.8 74.6943216 16.9711828C74.6943216 14.1875269 73.8381046 12.6408602 69.5570197 12.6408602 65.3215528 12.6408602 64.3758541 14.1875269 64.3758541 16.9711828L64.3758541 30.8zM87.4980322 17.610554L97.5615527 17.610554 97.5615527 16.5295347C97.5615527 13.5895663 95.7109636 12.249237 92.4870865 12.249237 89.2615348 12.249237 87.4980322 13.5895663 87.4980322 16.5295347L87.4980322 17.610554zM101.302925 21.2425769L87.4980322 21.2425769 87.4980322 22.1939412C87.4980322 25.3511238 89.3034033 26.6055777 93.6476823 26.6055777 96.1413721 26.6055777 99.4104671 26.0431782 101.001471 25.3511238L101.001471 29.5455461C99.0236019 30.3672555 96.1413721 30.8 93.6476823 30.8 86.5082601 30.8 83.0666667 28.1614373 83.0666667 21.5456664L83.0666667 17.7839886C83.0666667 12.378892 85.4330761 8.4 92.6160416 8.4 98.5513248 8.4 101.733333 11.4275276 101.733333 17.3512441 101.733333 18.346388 101.646247 20.0319026 101.302925 21.2425769L101.302925 21.2425769zM112.213498 24.6414127C112.655524 26.5007744 113.272986 26.8109552 114.599065 26.8109552 115.570836 26.8109552 116.233016 26.5007744 116.675042 24.6414127L120.427968 8.4 125.066667 8.4 119.810507 30.3504631C118.308992 36.678152 114.996373 40.2624637 108.768443 40.1297753L107.841391 36.192202C112.390652 36.2800866 114.200037 33.8020864 115.173528 30.395267 114.686783 30.61584 113.892167 30.7054478 113.14055 30.7054478 109.563059 30.7054478 108.636007 28.4032168 107.796672 25.0394781L103.6 8.4 108.236979 8.4 112.213498 24.6414127z"></path><path fill="#D83359" d="M126.933333,25.2 C128.485161,25.2 129.733333,26.4498502 129.733333,28 C129.733333,29.5518274 128.485161,30.8 126.933333,30.8 C125.381506,30.8 124.133333,29.5518274 124.133333,28 C124.133333,26.4498502 125.381506,25.2 126.933333,25.2"></path><path fill="#FFFFFF" d="M150.30428 17.8099802C150.30428 14.4120731 149.361325 12.5816479 144.688535 12.5816479 140.061231 12.5816479 138.981818 14.4120731 138.981818 17.8099802L138.981818 21.555651C138.981818 24.9552545 140.061231 26.741573 144.688535 26.741573 149.315839 26.741573 150.30428 24.9552545 150.30428 21.555651L150.30428 17.8099802zM134.4 17.6793567C134.4 11.3195197 138.397501 8.4 144.644799 8.4 151.516651 8.4 154.933333 11.3195197 154.933333 17.6793567L154.933333 21.4691342C154.933333 27.3946905 152.057232 30.9673276 145.587754 30.9673276 142.127335 30.9673276 140.106717 29.8782331 138.981818 28.1343247L138.981818 39.2 134.4 39.2 134.4 17.6793567zM159.6 0L164.203645 0 164.203645 23.4921571C164.203645 25.9281047 164.96222 26.5802882 166.303645 26.5802882 166.83778 26.5802882 167.509362 26.5379386 168 26.3194148L168 30.4086899C167.375394 30.6695633 166.571582 30.8 165.543331 30.8 162.237614 30.8 159.6 29.0162358 159.6 24.3611704L159.6 0z"></path></g></svg></div></a></div></div></div><div class="s1wra78l-1 cUPXbv"><div class="s1wra78l-0 kwHCXU s16mmhaw-0 adsize_content dxFBjH"><nav class="s1wra78l-2 dpJVKI"><ul class="s1wra78l-10 fXWDjB"><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-gielda"><a class="s1wra78l-9 jUTbxc" href="/gielda/">Giełda</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/surowce/">Surowce</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/narzedzia/">Narzędzia</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-waluty"><a class="s1wra78l-9 jUTbxc" href="/pieniadze/">Waluty</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/forex/">Forex</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-gospodarka"><a class="s1wra78l-9 jUTbxc" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-msp"><a class="s1wra78l-9 jUTbxc" href="https://msp.money.pl/">Firma</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/pomysl-na-biznes/">Pomysł na biznes</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://przetargi.money.pl/">Przetargi</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/baza-firm/">Baza firm</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-podatki"><a class="s1wra78l-9 jUTbxc" href="https://www.money.pl/podatki/">Podatki</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/podatki/poradniki/">Poradniki podatkowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/podatki/wiadomosci/">Artykuły</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator płac</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-direct"><a class="s1wra78l-9 jUTbxc" href="https://direct.money.pl">Twoje finanse</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-praca"><a class="s1wra78l-9 jUTbxc" href="https://praca.money.pl/">Praca</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/praca,oferty,0.html">Oferty pracy</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/praca_za_granica/">Praca za granicą</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/praca-dla-studentow/">Praca dla studentów</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/cv/">CV</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/list-motywacyjny/">List motywacyjny</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://praca.money.pl/poradniki/">Poradniki</a></li></ul></div></li><li class="s1wra78l-11 cgWYrT" data-st-area="Menu-manager"><a class="s1wra78l-9 jUTbxc" href="https://manager.money.pl/">Manager</a><div class="s1wra78l-3 lhSAXf"><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/wywiady/">Wywiady</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/ludzie/">Ludzie</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/wiadomosci/">Artykuły</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/lifestyle/">Lifestyle</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/akademia-managera/">Akademia managera</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/krs/">KRS</a></li></ul></div></li><li class="s1wra78l-11 fEBEVs" data-st-area="Menu-wiecej"><a class="s1wra78l-9 jUTbxc" href="https://www.money.pl/#">Więcej</a><div class="s1wra78l-4 juUwrT s1wra78l-3 lhSAXf"><div class="s1wra78l-5 hgUUXe"><div class="s1wra78l-12 ljMDVS"><h3 class="s1wra78l-13 dEBFlN">Serwis finansowy</h3><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://wibor.money.pl/">WIBOR</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="http://wibid.money.pl/">WIBID</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="s1wra78l-12 ljMDVS"><h3 class="s1wra78l-13 dEBFlN">Firma</h3><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li></ul></div><div class="s1wra78l-12 ljMDVS"><h3 class="s1wra78l-13 dEBFlN">Bankowość</h3><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="/banki/wiadomosci/">Artykuły</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="s1wra78l-12 ljMDVS"><h3 class="s1wra78l-13 dEBFlN">Pozostałe serwisy</h3><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/forum/">Forum</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://manager.money.pl/">Manager</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://dom.money.pl/">Nieruchomości</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://prawo.money.pl/">Prawo</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://tech.money.pl">Technologie</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/sekcja/impactfintech/">Impact fintech &#x27;18</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://moto.money.pl/">Motoryzacja</a></li></ul></div><div class="s1wra78l-12 ljMDVS"><h3 class="s1wra78l-13 dEBFlN">Kalkulatory</h3><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator płac</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://www.money.pl/banki/kalkulatory/kredytowy/">Kalkulator kredytowy</a></li></ul></div><div class="s1wra78l-12 ljMDVS"><h3 class="s1wra78l-13 dEBFlN">Serwisy WPM</h3><ul class="s1wra78l-6 emFNTG"><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="s1wra78l-7 fEocB"><a class="s1wra78l-8 bKusGW" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div></div></div></li></ul></nav><div class="s1csksuo-0 hEzIrx"><div class="s7s0hdc-0 hwCvJS"><form class="s7s0hdc-3 joMhko"><input type="text" class="s7s0hdc-4 dQtPcp" placeholder="Szukaj..."/><button class="s7s0hdc-2 fBFJkf" type="submit"><svg class="s7s0hdc-1 iPeMVy" version="1.1" width="8" height="8" x="0px" y="0px" viewBox="0 0 20.1 15.5"><path d="M114.5,19 L113.71,19 L113.43,18.73 C114.41,17.59 115,16.11 115,14.5 C115,10.91 112.09,8 108.5,8 C104.91,8 102,10.91 102,14.5 C102,18.09 104.91,21 108.5,21 C110.11,21 111.59,20.41 112.73,19.43 L113,19.71 L113,20.5 L118,25.49 L119.49,24 L114.5,19 L114.5,19 Z M108.5,19 C106.01,19 104,16.99 104,14.5 C104,12.01 106.01,10 108.5,10 C110.99,10 113,12.01 113,14.5 C113,16.99 110.99,19 108.5,19 L108.5,19 Z" transform="translate(-102 -8)"></path></svg></button></form></div><a class="s12jsesm-0 ghOcDS" href="https://konto.money.pl/login.html"><svg class="s12jsesm-1 FuwfQ" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#FFFFFF" d="M1255,89 C1256.10476,89 1257,89.8952381 1257,91 C1257,92.1047619 1256.10476,93 1255,93 C1253.89524,93 1253,92.1047619 1253,91 C1253,89.8952381 1253.89524,89 1255,89 L1255,89 Z M1255,98 C1257.92131,98 1261,99.36875 1261,99.96875 L1261,101 L1249,101 L1249,99.96875 C1249,99.36875 1252.07869,98 1255,98 L1255,98 Z M1255,87 C1252.79,87 1251,88.79 1251,91 C1251,93.21 1252.79,95 1255,95 C1257.21,95 1259,93.21 1259,91 C1259,88.79 1257.21,87 1255,87 L1255,87 Z M1255,96 C1252.33,96 1247,97.34 1247,100 L1247,103 L1263,103 L1263,100 C1263,97.34 1257.67,96 1255,96 L1255,96 Z" transform="translate(-1247 -87)"></path></svg></a></div></div></div><div class="s16lgv0u-1 iaKdpB"><div class="a1old4-0 bBaicq"><div class="sc-1qoxnlp-0 iwdBYa"><div></div><div class="sc-11b5sl5-0 gfHJlz sc-1v8oit-0 goXsNL"><div class="brnr7x-2 hbmKDU"></div><div class="brnr7x-2 hbmKDU"><div class="brnr7x-3 NUhFt"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="brnr7x-4 eriTqG s1cj2oqs-0 kdxhoJ"><a class="s1cj2oqs-1 kLPabU" itemProp="url" href="https://www.money.pl/"><span itemProp="title">Strona główna</span></a><svg class="s1cj2oqs-3 fJoNhn vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a class="s1cj2oqs-1 kLPabU" itemProp="url" href="https://www.money.pl/gospodarka/"><span itemProp="title">Gospodarka</span></a><svg class="s1cj2oqs-3 fJoNhn vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a class="s1cj2oqs-1 kLPabU" itemProp="url" href="/gospodarka/wiadomosci/"><span itemProp="title">Wiadomości</span></a><svg class="s1cj2oqs-3 fJoNhn vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span class="s1cj2oqs-2 bKHHxK" itemProp="title">Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/gospodarka/",
        "name": "Gospodarka"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/gospodarka/wiadomosci/",
        "name": "Wiadomości"
      }
    },
    {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "@id": "https://www.money.pl/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html",
        "name": "Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie"
      }
    }
  ]
}</script></div><div class="brnr7x-0 hqZINu"><div class="brnr7x-1 cosYCj"><span class="s1ijpacq-0 cRYvgW"><div class="s1eq4j2y-0 dmIQsZ"><div class="s10q9vg7-0 lcHFvZ"><div class="s1s213c0-0 CnhOY"><div class="s1sqaacn-0 gOrdmb"><h2 class="s1sqaacn-1 ljiJeM">Notowania</h2><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 ePDhtA"><input class="srvqu0-4 cSSrUl s1biwftg-0 brHiJf" placeholder="Wpisz nazwę waloru"/><div class="srvqu0-8 eefAwk s12v5gc1-0 egRnFW"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="srvqu0-9 bsLCtB s1294h9i-0 goPLNT"><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg class="zuscpn-1 jDtNdN" width="10px" height="10px" version="1.1"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg class="srvqu0-0 eQHxwE vv4rbb-0 AMbaA" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg class="zuscpn-1 jDtNdN" width="10px" height="10px" version="1.1"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#fff" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#fff" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-st-area="article-article" data-testid="article-main"><header class="ctx55r-0 cBjNWE"><div class="ctx55r-1 jfSuXJ" data-st-area="article-header"><div class="sc-137jary-0 kQXlgD" id="6166446508226689" name="oprac. Martyna Kośka"><a class="sc-137jary-2 fFTOND hfzlbj-0 zGHzn" href="/archiwum/autor/oprac-martyna-koska,6166446508226689.html"><div class="sc-137jary-3 letfph">oprac. Martyna Kośka</div></a></div><div class="ikpl2m-0 bFUwEZ"><span class="sc-10c2n8r-0 cBFMuH">2 godziny temu</span></div></div><h1 class="cxlo4c-0 ifcclT ct4dlb-0 klRDCE">Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie</h1><p class="cxlo4c-0 ifcclT sc-1mh2gec-0 ehJOSp">Komu niestraszny generalny remont, pośród tysięcy ofert sprzedaży domów może znaleźć propozycję za mniej niż 100 000 zł. Prawdziwe wydatki zaczną się jednak dopiero po podpisaniu aktu notarialnego.</p><div class="sc-1la00id-0 hkbRMD"><div class="sc-7nq3hz-0 hDjJjO" color="#1B8833"><div class="sc-7nq3hz-1 iszWHL" color="#1B8833"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg></div></div><div class="sc-7nq3hz-0 dzynlj" color="#F70019"><div class="sc-7nq3hz-1 fKKLso" color="#F70019"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg></div></div><div class="sc-7nq3hz-0 fuOmTF" color="#34589D"><div class="sc-7nq3hz-1 djQpvo" color="#34589D"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.719 33.03" class="sc-7nq3hz-2 eKtiTp"><path d="M3.8 10.8H.011v5.64H3.8v16.58h7.287V16.37h5.084l.541-5.57h-5.625V7.63c0-1.31.29-1.84 1.682-1.84h3.943V.01h-5.045C6.245.01 3.8 2.19 3.8 6.36v4.44z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Podziel się</div></div><div class="sc-7nq3hz-0 zSLjo" color="#555555"><div class="sc-7nq3hz-1 zTXAG" color="#555555"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 27" class="sc-7nq3hz-2 eKtiTp"><path d="M0 0h27v18H0V0zm13 18h9v9z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Dodaj komentarz</div></div></div><figure class="sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 filzeT" width="644" height="483" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div><figcaption class="bx4wgn-0 jOiUZT">Ten dom można kupić za mniej niż 100 tys. zł</figcaption></figure></header></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11b5sl5-2 cnuatr"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-st-area="article-article" data-testid="article-main"><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part0" data-testid="part-html"><p>W obliczu rosnących kosztów właściwie wszystkiego, co składa się na ostateczną cenę domu – działek, materiałów budowlanych, robocizny – posiadanie czegoś swojego dla ogromnej liczby rodzin pozostaje wyłącznie w sferze marzeń. Nie bez szans na własny dom jest jednak ten, kto nie boi się zakasać rękawów i kupić stary dom do remontu. W ofercie agencji obrotu nieruchomości Metrohouse znajdują się domy, które można kupić w cenie dobrego używanego samochodu.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part1" data-testid="part-html"><p>Brzmi kusząco, ale jest haczyk: wspomniany remont to coś więcej niż wymiana nieszczelnych okien i malowanie. Chodzi o generalny remont i przywrócenie zdewastowanym budynkom funkcji mieszkalnej.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part2" data-testid="part-html"><p>Nie da się ukryć, że wymaga to nie tylko wniesienia ogromnych pieniędzy, ale też posiadania wielkich pokładów cierpliwości. Jako że są jednak ludzie, którym marzy się zamieszkanie w stuletnim domu "z duszą", ale zrobionym "po swojemu" i niestraszne im trudy remontu, poniżej przegląd kilku ofert.</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part3" data-testid="part-html"><p><strong>Czy warto inwestować w mieszkanie w kamienicy. Ekspertki komentują</strong></p></div><div class="sn0gar-0 byDvYy"><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT l58xb-0 kwYVsH" id="video-player-2028029" type="video"></div></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part8" data-testid="part-html"><h2>Cisza na Roztoczu</h2></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part9" data-testid="part-html"><p>Zacznijmy od najtańszej oferty w bazie Metrohouse. Jest to biały przedwojenny domek we wsi Roztoka w województwie lubelskim, który można kupić już za 47 000 zł. Jest to niecodzienna nieruchomość, wyglądająca jak zabytek z muzeum wsi lubelskiej – ale z elementami nowoczesności, gdyż ma podłączone media. Nabywca w cenie otrzymuje także 0,29 ha działkę. Może to być idealne miejsce na spędzenie wakacji lub stworzenie gospodarstwa agroturystycznego.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part10" data-testid="part-html"><p>Drożej, bo za 49 000 zł, ale za to na Mazurach, przy utwardzonej drodze, można nabyć 75-metrowy dom na działce o wielkości 566 m kw. Dom jest do generalnego remontu, jednak wielkim plusem jest lokalizacja - centrum wsi, leżącej w samym sercu krainy tysiąca jezior. Kto pragnie mieć swoje nowe miejsce bliżej Warszawy, za 70 000 zł może kupić dom we wsi Śmiary Kolonia niedaleko Siedlec, na działce o wielkości 0,3 ha, zbudowany jest z bali sosnowych. Do posesji doprowadzony jest prąd, dom ma 70 m kw.</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part11" data-testid="part-html"><p>W ofercie Metrohouse znajduje się również trzypokojowy murowany dom na działce o powierzchni 2000 m kw. w Jankowie niedaleko Olsztyna. Również w województwie warmińsko-mazurskim znajdziemy częściowo wyremontowany (gładzie gipsowe, panele, terakota), ocieplony dom, posiadający nowe instalacje, a przede wszystkim znajdujący się w bliskiej odległości od jeziora.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part12" data-testid="part-html"><h2>Ładne otoczenie to niestety tylko jeden aspekt</h2></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part13" data-testid="part-html"><p>Z analizy bazy ofert Metrohouse wynika, że najwięcej domów w cenie poniżej 60 000 zł znajdziemy w województwie warmińsko-mazurskim. Atuty krajobrazowe nie mogą jednak przesłonić całkowitych nakładów inwestycyjnych obecnych przy zakupie takich nieruchomości. Jak podkreśla analityk firmy, wszystkie wspomniane oferty wymagają remontów. Przy wielu ofertach koszty remontowe mogą być dość znaczące z uwagi na zastosowane przy budowie przestarzałe technologie oraz ograniczoną podaż ekip remontowych, które będą potrafiły przywrócić pierwotny charakter przedwojennym chatom. Dla pasjonatów takich nieruchomości nie powinno to stanowić problemu.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part14" data-testid="part-html"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez </strong> <strong><a href="http://dziejesie.wp.pl">dziejesie.wp.pl</a></strong></p></div><div class="sc-1dmo5cw-0 RQndO"><span>Tagi: </span><span><span class="xwl5wn-0 bAAGSO">nieruchomości</span>, </span><span><a class="xwl5wn-0 bAAGSO hfzlbj-0 zGHzn" href="/wiadomosci/dom-na-wsi.html">dom na wsi</a>, </span><span><span class="xwl5wn-0 bAAGSO">wiadomości</span>, </span><span><span class="xwl5wn-0 bAAGSO">gospodarka</span>, </span><span><span class="xwl5wn-0 bAAGSO">najważniejsze</span>, </span><span><span class="xwl5wn-0 bAAGSO">gospodarka polska</span></span></div><div class="srjuk1-0 iIAgZP" height="75"><div class="sc-16yb71a-0 ceDSqK"><div class="e4l6pg-0 dzYZki"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 iHbKXs" color="#4D4D4D">komentarze</div></div></div><div class="jqxwu5-0 gssrwM"><div class="e4l6pg-0 dzYZki" color="#1b8833"></div><div class="sc-3act33-0 fpVeKK" color="rgba(27, 136, 51, .3)" height="0"></div><div class="s3rdod-0 kYgDjb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="jqxwu5-0 gssrwM"><div class="e4l6pg-0 dzYZki" color="#e32b2b"></div><div class="sc-3act33-0 eeArFy" color="rgba(227, 43, 43, .3)" height="0"></div><div class="s3rdod-0 jEBclD"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6312182924318849" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">ważne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6312182924318849" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">smutne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6312182924318849" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">ciekawe</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6312182924318849" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">irytujące</div></div></div></div><div class="sc-11b5sl5-1 hWUUqD"><div class="l6zy4d-0 iwRhTk"><div class="jhfiza-0 kvXyRe"><div class="jhfiza-1 cmFVse">Napisz komentarz</div></div><div><div class="l6zy4d-1 dqkAxc"><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">1h temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">0o9i8u</strong><span>dom nalezy zbudowac samemu, nie kupowac of innych, takie domy maja ich energie, ich problem, dramaty I wszystkie niskie energie ktore potam nowy … <span class="sc-1kq9c3p-4 ljCBiV">Czytaj całość</span></span></p></div></div></div></div><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">1h temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">roofo</strong><span>Przeszkoda nie jest remont lecz gllupota biurokratyczna . Problemy pietrza politycy i urzednicy dla ktorych namnozono miliony bezsensownych stolkow … <span class="sc-1kq9c3p-4 ljCBiV">Czytaj całość</span></span></p></div></div></div></div><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">1h temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">Rr</strong><span>PISiowy leming nie potrafi wkręcić żarówki stad takie ceny domów używanych. Niejednokrotnie tańszych i lepszych od deweloblyskotek same platynowe, … <span class="sc-1kq9c3p-4 ljCBiV">Czytaj całość</span></span></p></div></div></div></div></div><div class="l6zy4d-4 ldAjvw l6zy4d-2 hdVeFi">Rozwiń komentarze (<!-- -->21<!-- -->)</div></div></div></div><div></div><div></div><h4 class="g0p58f-0 gNEShS">Wybrane dla Ciebie</h4><div class="sc-1c7ka4h-0 bsqTJO"><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/oszczednosci-polakow-oto-kwota-ktora,253,0,2419965.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 iUabWx" type="article"><span><a class="sc-1arvm1z-6 izAvw hfzlbj-0 zGHzn" href="/wiadomosci/oszcz%C4%99dno%C5%9Bci.html">oszczędności</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/oszczednosci-polakow-oto-kwota-ktora,253,0,2419965.html">Oszczędności Polaków. Oto kwota, która zapewnia poczucie bezpieczeństwa</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/oszczednosci-polakow-oto-kwota-ktora,253,0,2419965.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 iUabWx" type="article"><span><a class="sc-1arvm1z-6 izAvw hfzlbj-0 zGHzn" href="/wiadomosci/oszcz%C4%99dno%C5%9Bci.html">oszczędności</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/oszczednosci-polakow-oto-kwota-ktora,253,0,2419965.html">Oszczędności Polaków. Oto kwota, która zapewnia poczucie bezpieczeństwa</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gielda/wiadomosci/artykul/akcje-wall-street-spadki-kryzys-najgorsze,252,0,2419964.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 iUabWx" type="article"><span><a class="sc-1arvm1z-6 izAvw hfzlbj-0 zGHzn" href="/wiadomosci/akcje.html">akcje</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gielda/wiadomosci/artykul/akcje-wall-street-spadki-kryzys-najgorsze,252,0,2419964.html">Spadające gwiazdy Wall Street tracą miliardy. To tak jakby w miesiąc zniknęła warszawska giełda</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/repolonizacja-mediow-rzad-nie-rezygnuje-ale,212,0,2419924.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 iUabWx" type="article"><span><a class="sc-1arvm1z-6 izAvw hfzlbj-0 zGHzn" href="/wiadomosci/ustawa-medialna.html">ustawa medialna</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/repolonizacja-mediow-rzad-nie-rezygnuje-ale,212,0,2419924.html">Repolonizacja mediów. Rząd nie rezygnuje, ale szuka sposobu</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/zniesienie-limitu-skladek-zus-30-krotnosc,18,0,2419986.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 iUabWx" type="article"><span><a class="sc-1arvm1z-6 izAvw hfzlbj-0 zGHzn" href="/wiadomosci/zus.html">zus</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/zniesienie-limitu-skladek-zus-30-krotnosc,18,0,2419986.html">Zniesienie limitu składek ZUS. Trybunał odroczył rozprawę</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gielda/wiadomosci/artykul/akcje-wall-street-spadki-kryzys-najgorsze,252,0,2419964.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 iUabWx" type="article"><span><a class="sc-1arvm1z-6 izAvw hfzlbj-0 zGHzn" href="/wiadomosci/akcje.html">akcje</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gielda/wiadomosci/artykul/akcje-wall-street-spadki-kryzys-najgorsze,252,0,2419964.html">Spadające gwiazdy Wall Street tracą miliardy. To tak jakby w miesiąc zniknęła warszawska giełda</a></div></div></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-952q0l-0 bdmoxz" data-st-area="list-popular-short"><h2 class="sc-1fcz9ba-0 kTJdvQ">Najnowsze</h2><div><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/amerykanska-ambasador-zapytana-o-zniesienie,190,0,2420158.html"><figure class="sc-15gjtfo-1 fGtrTd sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 bSvFEU">Amerykańska ambasador zapytana o zniesienie wiz. Podała konkretną datę</div></a><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/action-otwiera-kolejne-sklepy-w-nowym,188,0,2420156.html"><figure class="sc-15gjtfo-1 fGtrTd sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 bSvFEU">Action otwiera kolejne sklepy. W nowym centrum dystrybucyjnym pracę znajdzie nawet 400 osób</div></a><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/12-listopada-wolny-od-pracy-dzieci-opieka,166,0,2420134.html"><figure class="sc-15gjtfo-1 fGtrTd sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 bSvFEU">12 listopada wolny od pracy. Pracujący w ten dzień szukają opieki dla dzieci</div></a><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/dom-w-cenie-uzywanego-samochodu-prawdziwe,187,0,2420155.html"><figure class="sc-15gjtfo-1 fGtrTd sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 bSvFEU">Dom w cenie używanego samochodu. Prawdziwe wydatki zaczną się zaraz po zakupie</div></a></div></div><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></aside></div><div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="ot76p3-0 iQcHHu cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 kQmUHi"></div><p class="ot76p3-0 iQcHHu cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="ot76p3-0 iQcHHu cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 kQmUHi"></div><p class="ot76p3-0 iQcHHu cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="ot76p3-0 iQcHHu cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 kQmUHi"></div><p class="ot76p3-0 iQcHHu cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div></div><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="d6tl9r-0 jkdfwp" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></div><footer class="s1kbur5g-0 gaVhKQ"><div class="s1kbur5g-1 azFnR s16mmhaw-0 adsize_content dxFBjH"><div class="s17rdsii-0 Vuuhu"><h2 class="s17rdsii-1 efFPww">MONEY.PL na skróty</h2><div><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a></div><div><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/forum/">Forum</a></div><div><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="s17rdsii-2 kmsVlA" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="s17rdsii-2 kmsVlA" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="s17rdsii-2 kmsVlA" href="https://www.totalmoney.pl/energia">Energia</a><a class="s17rdsii-2 kmsVlA" href="https://agrobiznes.money.pl/">Agrobiznes</a></div><div><a class="s17rdsii-2 kmsVlA" href="https://msp.money.pl/facebookdlafirm/">Pomysł na biznes z FB</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="s17rdsii-2 kmsVlA" href="https://msp.money.pl/wiadomosci/zakladam_firme/">Zakładam firmę</a><a class="s17rdsii-2 kmsVlA" href="https://msp.money.pl/intel/">Firma Jutra</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/ey-przedsiebiorca-roku/">EY przedsiębiorca roku</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/emerytury/poradniki/">Poradniki</a></div><div><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/fundusze/edukacja/">ABC funduszy</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/portfel/">Portfel inwestycyjny</a></div><div><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/quizy/">Quizy</a><a class="s17rdsii-2 kmsVlA" href="https://manager.money.pl/foto-news/">Galerie</a><a class="s17rdsii-2 kmsVlA" href="https://www.money.pl/zwiazek-miast-polskich/">Związek Miast Polskich</a><a class="s17rdsii-2 kmsVlA" href="https://tech.money.pl/">Technologie</a><a class="s17rdsii-2 kmsVlA" href="https://moto.money.pl/">Motoryzacja</a><a class="s17rdsii-2 kmsVlA" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="s17rdsii-2 kmsVlA" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a></div></div><div class="sl7g8o-0 dVNuiR"><h2 class="sl7g8o-4 iTcgtZ">MONEY.PL</h2><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/d/my_money/MyMoney_regulamin.pdf">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/polityka-prywatnosci/">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/kontakt/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/pomoc/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="https://www.money.pl/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/bGljay5wATcENQwWWxIbdUMOCApBWBEzDR4IGhobDSADRwMMRh4MIh8ZAhVcFAlpHAQG" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/b25leS5wAUJdMwg8WxIbABoIDCBBWBFGVBgMMBobDVVaQRE8QRYOX1oCACobBwxV" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/bW9uZXkuASdRKjc3BRAbZRYRMysfWhEjWAEzO0QZDTBWWDc3BRAbZVQaND0SWxI5Xg==" alt="Money2Money"/></figure></a></div><div class="s1ajosl-0 kVAxHQ"><a class="s1ajosl-1 celuSO" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="s1ajosl-1 celuSO" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="s1199xl1-0 bElNUN"><div><a class="s1199xl1-2 fIRvaB" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="s1199xl1-1 ekhVAw">© <!-- -->2018<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div class="jms8h2i120d"><b><b><var><b></b></var></b></b></div></div></div>
    <div id="popover"></div>
    <script>window.CONFIG = {"adv":{"tags":["b","em","var","i","ins","samp","strong","cite"]},"isHomePage":false,"isMobile":false,"isAndroid":false,"isTablet":false,"isBot":false,"shouldMess":true,"ab":{},"parameters":{},"domain":"www.money.pl"}</script>
    <script>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</script>
    <script>window.IS_MOBILE = false</script>
    <script>window.SPLIT_POINTS = ["ArticleDesktop","ArticleDesktop"]</script>
    <script>window.ssrErrors = false</script>
    <script>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</script>
    <script>
      WP.push(function() {
        WP.gaf.addEnv("siteVersion", window.siteVersion)
        WP.gaf.loadBunch(false, function () { loadScript(); }, true);
      })
    </script>
  </body>
</html>
