<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Podatek VAT. W 2023 r. rząd będzie starał się zamrozić jego stawki na obecnym poziomie - Money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta name="description" content="Gdy Prawo i Sprawiedliwość było w opozycji, to krytykowało rządy PO-PSL za podniesienie stawek podatku VAT. Czas mija, a danina wciąż jest na tym samym poziomie. I wygląda na to, że szybko się to nie zmieni. Wiceminister finansów Artur Soboń ujawnił, że kiedy zostaną utrzymane obecne stawki."/><meta property="og:title" content="Obniżka podatku VAT nie tak prędko. Minister zdradził, co musiałoby się stać, by ona nastąpiła"/><meta property="og:description" content="Gdy Prawo i Sprawiedliwość było w opozycji, to krytykowało rządy PO-PSL za podniesienie stawek podatku VAT. Czas mija, a danina wciąż jest na tym samym poziomie. I wygląda na to, że szybko się to nie zmieni. Wiceminister finansów Artur Soboń ujawnił, że kiedy zostaną utrzymane obecne stawki."/><meta property="og:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXkiaGd6dWMkYGpkYix8f3Fmfml4cyJiJnsmaGV-IWMnY3Q3YHpmLw"/><meta property="og:url" content="https://www.money.pl/podatki/obnizka-podatku-vat-nie-tak-predko-minister-zdradzil-co-musialoby-sie-stac-by-ona-nastapila-6805193724943072a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.money.pl/podatki/obnizka-podatku-vat-nie-tak-predko-minister-zdradzil-co-musialoby-sie-stac-by-ona-nastapila-6805193724943072a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXkiaGd6dWMkYGpkYix8f3Fmfml4cyJiJnsmaGV-IWMnY3Q3YHpmLw"/><meta property="twitter:description" content="Gdy Prawo i Sprawiedliwość było w opozycji, to krytykowało rządy PO-PSL za podniesienie stawek podatku VAT. Czas mija, a danina wciąż jest na tym samym poziomie. I wygląda na to, że szybko się to nie zmieni. Wiceminister finansów Artur Soboń ujawnił, że kiedy zostaną utrzymane obecne stawki."/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="KRO"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWo6KDY6FQk9KzM-DhYIG2A9eDc_Mmg5"/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time"/><meta property="article:modified_time" content="2022-08-25 10:45:05"/><meta property="article:tag" content="podatki, vat, podatek vat, artur soboń, ministerstwo finansów"/><meta property="article:author" content="KRO"/><meta property="fb:app_id" content="1500005657054866"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://www.money.pl/podatki/obnizka-podatku-vat-nie-tak-predko-minister-zdradzil-co-musialoby-sie-stac-by-ona-nastapila-6805193724943072a.html"/><link rel="amphtml" href="https://www.money.pl/podatki/obnizka-podatku-vat-nie-tak-predko-minister-zdradzil-co-musialoby-sie-stac-by-ona-nastapila-6805193724943072a.html?amp=1"/><link rel="manifest" href="/static/manifest.json"/><link rel="icon" type="image/x-icon" href="/static/favicon.ico"/><script>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</script><meta name="gaf" content="bgbrggwg"/><script>!function(e,f){try{f.WP=f.WP||[];f.wp_pvid=(function(){var output='';while(output.length<20){output+=Math.random().toString(16).substr(2);output=output.substr(0,20)}return output})(20);var r,s,c=[["https://money","wp","pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOd2ZmJ2dsZX4yKyJ8LyV4IyN3dXQ2Ji4_aCgjMDcxICYybDY3Lj8jImh4d2dyYXF3JTghNCkvemBzKyAkFjooJSZ3dGJ3c3USZXpyd3cVd2BlbDQ6MTsrbCI9M3woOSk0LGQ0PmBkcmMTOis2JCIsOHB4cWADOSU_PDAvM2gmKDU0Pi8naCAmJXgkLTdoIiY6eDo2NyE9KHw4Iyo7NiIiI3gwICAkMj04OWcnPWg7MiI8Kyg9Jy9qIjwvaSExNyR8NzNpPSs3aj80OTAzNT8rMHh8fGJwZ35iYnhwa3Fld2ZnK2o6MTsrcyg"].join('.'),["pvid="+f.wp_pvid,(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].filter(Boolean).join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/sw.js?5b65b0f6ef1b0f6f55a624254852d9e4').then(function (registration) {
                registration.update()
              }, function (err) {
                console.log('ServiceWorker registration failed: ', err.stack || err)
              })
            })
          }</script><style data-styled="diWUFr dntbLM iaROo DPXCO gXsENw dNHpYa IoNZF bCBYrN keIsfw lhgxJQ hvdNNX eBBkEM jFbVjK  fsAXkm jyErIb  bFQKdP iisrdd AMbaA ivBIVi hBhTgZ iNnbLO kCcbuv cKhsLP grHKHZ dVYrJg iAOCRW hPZtXM jEopNr hyimWi kvFFuh hwsvnc iKtIQO inqNbJ iWIpni ivURvy jwWPbW bejKhr eYNBqE eecFym iDRDcF jeQpeA hENpBZ iAqwvA iEmOuH bQSCnr lgBGej ElRLl cgSabB eKkdWb fQgbdw bqwELd jBzWex dlqdMS gALbEE jLtaXs fgQIWN gMEqjz hWtNqB laGbA hIXGgZ cAplSa iBOTTr dScpaC gKEiBe eFyKVD hzDPRE erGpMR bkVvGI czmsvK xxpBy fUQCXN hocDXd JTmHh fpALTP gmxjEK fMpFqC kVpLfB gSKDfZ cObHdv frLCGG eYSJaS hmeKyl goVmfs Ydvty kpNKmV hxCnbj jLpfdp bmaDM kLEDdL fhklgF zcKto lmjmcc dtACBD kTQQwo kzVBss dOIMFE chyAuW kbhOso gkkYtM jeEqVY iPHSOH lGKvq jDwqgx euBzRc iJXgTy kIDTyp cyRWhr iLOiEu gCuZBH cRbWiB Zqypa cqOCGs dxCRZS gTiUVs fxPgyo kJITyd eJRdby eSkKFD fZNGGB dWEDBI fboZED dOfyhm lisBIv cNUsuV hrzalK dregNu eAQYGN cdEnMs kmtpHQ kshktW fbdVUr hbGhjw bfRITN iCHOZT gcIuaW gaQUpq iBRgdS FxoSQ gEnRqW jaIpzV iCAitZ ekMZRI irwxaU jjBIRG hbffle ewtjAx kvTBcH dQFTQa cvLYdt fgsGgG cZyhXV fThMvt iwmsRW vkUGm hprAHy fzEuXb jzaoBd cUOaeP hgeMjy eFcgAW suVeR eeHsws jEcFyS bsckSI oxYbL jBCCWY dwJxVK clCcTs geyvHs iMUgrz jZyHJL hUPXxb dTeevm hFQyer cAJslD ftIWpx fMtPhg bczopA kNbobn lcWgRc jvShlh jwifEj gxlNWF hnZnEx dEOsnS hzuQpe dLscWJ dVNuiR jkHMOH jgYHeA clippT bAkiAg daubRB gkUhXI lkRxqN bsdBrC imXXtc juasAo iZbUsR fJbkUy dEswRh iNDYeC fLEEzb gitCg faSJcz ghAosW cxjqqR fuLDEx uAnEY dZVrxJ gAiKOm bYDAIP jellAQ yjlio gaAzQK hGbhXF iYxcNA gWhPnn kyRudh jDPlEs lilCrc RdzYi hgGVQw faQGmY lgjmql hkBADw dJavjf kgIvYB dbfSrj eBYRvG kPaxfw fnMLHv hgPacc rxxdU fEiLZv ktbnFk jTcjEw kcCzOf gvLSYK cuclDL eWtSvh jJlmFY  djyOdi xyAYr fmOIUJ lkmPqn jrJtvJ eLHYWb eAIqim jspCBp geWyHj kxNZyS hVtJgT bdijXT cypfjO ipKiOg bRssIH jAmqDl boLfsN bDqsay cWUxZY owxsO dcnndb kJQFMe hAHIa jGMFew laSEJC eQHxwE jDtNdN ktbksZ eNiprF cSSrUl gGHdqo bsLCtB jQWRmr edxfsl iXqrej iFkgdE gvNUxg jkATaT fcZEpQ ijZFJg bmkLBf eExxcT cCpECz eHpTCT krCQLk jsIxsd fsTqlT hLzzTu crJobg eHgpdz eDjgCB kXHzha hkmSaA kQYExB etXuAG QciNf fBPmXR fzzpZl gWuDFJ cgUFfA dezkrS cNyVgg gKxlto cBBNbU jEdxMD iTlUDj iPhiQC btEooD icjKmL ibtpYE brCDMf hsGNtU hSSvRC ekpVas jrkwjr gxlxOk jHIZYh dRCwPo fOVhlZ fWihgj WKMzV hZfMXl gTxoRr  jQGNYB tqloc dgWGcK flqvsd kXeExW jBOJWg cODPbi kCOYRR kAhoXK gyRSaG heSXds fcrnpm htJXxj ncGZz fSTjUL ZuNr cZjnaV hNlugm btWSu leCTcq fnHfc ZqJOd eNRBlX gypiot cAZNnK dCtkoo drKJpL LRJaU esNgBG jsrRPB ilPaxv hlbpDN llvJmN dWIQTf czpiRg ipNJVZ dUWsFY iDhID dywZcj kQxNzH iMMbqq zGHzn jwyesj kwZniN cFzlc gRMbRt bGbAOA cjqvWx kxPafr SocQb bwtvsO ffUxdf dHmGJe iUjwhL dquqWr eRTbEf goGYho ZDeGR escRde hPPvRq cTEhhK gvSmZn gGuMaZ jFHrr cXBOVK gXKcbS ihZyGX jvhKVC imOPTl kCbCzs efyPfN blHbDG kwAHlI bEpvty jioSxb evguva gAvLlF hhgnPg eaxpMG bIaznQ icuuPf hgJEZT htceOq iAOCAO dGaHgq cjSAIq gnkkdT iZELhl JxYCV  jfOxDq eNMsk boOjVl igkYvV eMgcQc fUMFfO dJJWpV buhrMD kYxLdG hRvSYT jWTrXJ iNNeCR dLkGby eWQGQV gmjiMV bpDmnb fuAofW hIonFM yCtOY fotPIw hSdoeJ hbmLRx cqmlGT fJLcla dAplGv eKuJln jfmBrY hNgwqI hmJyJF yOZkg hASQqq bnlxQF jCcnIY kJVmFk bFwYVO gPLuxj boIRRd cmsJbz fBjWzL gsnuou cowwZA  foudiD fMmhiR hqIVtZ kAcQbJ iQmlec bEfHIc jtbauj dAaaDX jHLyGR bllUpW jXOxZX hJzNBY fovgdR kYVoQi gspDfL kGcPCO kcVRAL gwNJwN gyemnA kKJwQD hPmRP cfUhBH ALpuH cSWNT ljThhu cjSlNZ woICg frxSvC bLtfEj iCuABc LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy LAdey bhzKYz eOJcLS bVWnqW eCnNUD dKvjDc fTobhB ffaVlx iiQKQj jeufbD iUCHAX brzLds delrLF gTRtJJ hidAfc gYSFey jqFnID ddNJJj kZAhpZ gPStoX bzrBnz kbOtIZ iwsJyC ivRAmJ EfvXS hfAWuc hwZQmk jndckz   cuNSt dyjsgo cxliaQ hHtsBi hFnuuy byICji jvOLVE ghBrvp jJvEtb erYViM bIeOPT iAuJMh bjaRPg dSzoas gCrBls fqFtaC jLSTFy jRZuRX hYGFxt jvCeGf dDviGT clFkcT iZgRDK kbmnrq iVdAOm gIiCOY dprGIs bGfaXr ZphkD kSzyuH jRPjz elPGqC cyjcWW gomxUo btPiFI hzvaNU dmPoAV iNEIw Baciv beYelz cyImWb euMzRs izORmz cRVrSv egzpjm ekMjUt VhyId bhQFJI fMgjX flYbYp mXJED eqookt ktOSbK dWtDux gInoUA inVagv fnHTLc iUCUMN cYiPkP fYiuSJ ijLZja jkVGxh ckLauT vOGAM hwDeLe bBeRkT eiudme azJED ibqxSN kDAdxg bJyUVx bwDZsL hCQNMW hCyrdu ggyKjF cZqISl gsTiyg epOYuw dDjAEg ioqWIy NDsSf cYhWzx dqyMsg kKnsjd gMAkWS koDCTe gbokwI dCMXmL keBQDB jWifOW daNrok wIgWx LsrOO iSqSws hrLVxO frPFVx iCNjmH bXDfnW jJpBys clQPln" data-styled-version="4.4.1">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</style><style type="text/css">
  

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    min-height: 2000px;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    margin: 0;
    padding: 0;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
  dd {
    margin: 0;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>
          var apiContentBoxQueue = null;
          if (typeof apiContentBox === 'undefined') {
            function apiContentBox(o) {
              apiContentBoxQueue = o
            }
          }
          
    var loadScript = function () {
      if (loadingDone) return;
      (function () {
        clearTimeout(timeout);
        loadingDone = true
        !function(e,t,r){function n(){for(;d[0]&&"loaded"==d[0][f];)c=d.shift(),c[o]=!i.parentNode.insertBefore(c,i)}for(var s,a,c,d=[],i=e.scripts[0],o="onreadystatechange",f="readyState";s=r.shift();)a=e.createElement(t),"async"in i?(a.async=!1,e.head.appendChild(a)):i[f]?(d.push(a),a[o]=n):e.write("<"+t+' src="'+s+'" defer></'+t+">"),a.src=s}(document,"script",[
          'https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSkzLDhpYjAuImYmZCY0N3x1M3Nlc2czeSV8LyVlLA',
'https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSc9KDsoPyY0KTMsOGkyZX90NCcwdGcwfCA0cm8iMmZ_J3wvJWUs',
'https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSA3IzcyPSE0KTMsOGk3NnxwayM0f2Zjf3E2JDJwNWV9d3wvJWUs'
        ])
      } ());
    },
    timeout = setTimeout(function(){
      if (typeof window.WP.stat === 'undefined') {
        new Image().src = 'https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cCE5ZX13P2ZoZ3k1Z2ZycmF8Z3BiZWU3OiohaTY8LHshNyB6PDokISsaOyg_MDNiMyYiLj47dy4hKTkgdyUteToxIjcicHkFd3cQYmMTPTMlazsoPzAzaiIpc3UXJSUgMzE9LnRnDCswKz89OjRnND0hNzM6IGcyMzF7KTgwZzAzLns3IzAuLz1oOy4_PDkwNzd7PTUnKyAoLDpqMjpnKSc2PyY9Oig9fzY_InwmPiUxaDQ-fDokJX8rNzQlNDotPiR7cWllf3VrdmF1ZWx-d2JyZCZ_PT4pPmMmJiNoLzYgKiQTKCUvYWEBFCs-NiEBIDc5NXRnfCk3NiUmNjBvdxYSBg0COSMmd3djdWRneik7NiUuPzJvdmQiJCYzNy8gd3YSdncjd3F8cXQ6';
      }
      loadScript();
    }, 3000),
    gaf_ssr_render = 1;
    loadingDone = false;
  
          var vhb = {};
        </script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><link rel="modulepreload" href="https://money.wp.pl/MjAyMjA4YgsgGztZbk9vHmNDbwkxXBIZNR1vRmNrb1BjJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNWMYbx9jQ29FNkQnGS0QL1xuQz0AMhUkCGxHKgsxVycZY0k" crossorigin="anonymous"/><script crossorigin="anonymous" nomodule="" src="https://money.wp.pl/MjAyMjA4YgsgGztZbk9vHmNDbwkxXBIZNR1vRmNrb1BjJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR4WYUg0W3dIbkM9ADIVJAhuQz0AMhUkCGxHKgsxVycZY0k" id="wpjslib"></script><script crossorigin="anonymous" type="module" src="https://money.wp.pl/MjAyMjA4YgsgGztZbk9vHmNDbwkxXBIZNR1vRmNrb1BjJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNR5rEjUeJhI1HmsSNR4mEjUeaxI1HiYSNWMYbx9jQ29FNkQnGS0QL1xuQz0AMhUkCGxHKgsxVycZY0k" id="wpjslib6"></script><script async="" crossorigin="anonymous" type="module" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw46JCE-KjEuP3dmZidnbGV-OiQhPioxLj96JSglLDIgNCFnNDkmM2k0JnxqODZ0Og"></script><script async="" crossorigin="anonymous" nomodule="" defer="" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw46JCE-KjEuP3dmZidnbGV-OiQhPioxLj96JSglLDIgNCFnNDkmM2k7Jmg5"></script><script>
              WP.push(function() {
                try {
                  window.WP.abtests.application.set('PRSM-85', 'b');
                } catch (ex) {
                  console.log ('App.abtests')
                }
              })
            </script><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div><div class="bGbRmqPw"><div class="bGbRnbOA"><div class="bGbRgGWQ"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGWQ', 10, '', null, '')</script></div></div></div><div><div class="bGbRmqPs"><div class="bGbRnbOw"><div class="bGbRgGWM"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGWM', 6, '', null, '')</script></div></div></div><div><div class="bGbRmqPo"><div class="bGbRnbOs"><div class="bGbRgGWI"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGWI', 2, '', null, '')</script></div></div></div><div><div class="bGbRmqQX"><div class="bGbRnbQb"><div class="bGbRgGYr"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGYr', 89, '', null, '')</script></div></div></div><div class="bgbrggwgh"></div><div class="sc-ifAKCX cAJslD size_header"><div class="sc-16mmhaw-0 lcWgRc"><div class="sc-EHOje hzuQpe"><div class="sc-bZQynM jgYHeA"><button data-st-area="st-menu" class="sc-gzVnrw gitCg"><svg width="24" height="16" viewBox="0 0 24 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill="#fff" d="M0 14h24v2H0zm0-7h24v2H0zm0-7h24v2H0z"></path></svg></button><a alt="money.pl" data-st-area="logo" class="sc-1hom64l-0 gMEqjz" href="/"><div title="Najpopularniejszy w Polsce portal o finansach i biznesie" class="sc-1wj9ye4-0 eYSJaS"><svg xmlns="http://www.w3.org/2000/svg" width="197" height="40" viewBox="0 0 197 40" fill="none" class="dt7v0z-0 Ydvty"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.42949 30.3081H0V16.7C0 11.3519 2.75211 8.26562 8.72673 8.26562C12.038 8.26562 14.1004 9.43885 15.1768 11.4382C16.295 9.43885 18.401 8.26562 21.6235 8.26562C27.8157 8.26562 30.3083 11.2656 30.3083 16.7V30.3081H25.8805V16.7C25.8805 13.9608 25.1071 12.4388 21.6235 12.4388C18.0996 12.4388 17.2827 13.9608 17.2827 16.7V30.3081H12.9838V16.7C12.9838 13.9608 12.2539 12.4388 8.72673 12.4388C5.20289 12.4388 4.42949 13.9608 4.42949 16.7V30.3081Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M50.5604 17.4573C50.5604 14.1384 49.5469 12.3506 45.0461 12.3506C40.504 12.3506 39.4441 14.1384 39.4441 17.4573V21.1158C39.4441 24.4364 40.504 26.1811 45.0461 26.1811C49.5469 26.1811 50.5604 24.4364 50.5604 21.1158V17.4573ZM34.9004 21.1158V17.4572C34.9004 11.6281 38.1214 8.26611 45.0461 8.26611C52.1924 8.26611 55.1059 11.5005 55.1059 17.4572V21.1158C55.1059 26.9035 51.9296 30.3085 45.0461 30.3085C37.8551 30.3085 34.9004 27.0742 34.9004 21.1158Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M63.3482 30.3081H58.7798V16.7C58.7798 11.3519 61.796 8.26562 68.4467 8.26562C75.3632 8.26562 78.0669 11.2656 78.0669 16.7V30.3081H73.5019V16.7C73.5019 13.9608 72.6594 12.4388 68.4467 12.4388C64.2788 12.4388 63.3482 13.9608 63.3482 16.7V30.3081Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M86.1014 17.33H96.0043V16.2662C96.0043 13.3732 94.1832 12.0543 91.0108 12.0543C87.8367 12.0543 86.1014 13.3732 86.1014 16.2662V17.33ZM99.6859 20.9037H86.1014V21.8399C86.1014 24.9466 87.8779 26.1811 92.1528 26.1811C94.6067 26.1811 97.8236 25.6277 99.3892 24.9466V29.0741C97.4429 29.8827 94.6067 30.3085 92.1528 30.3085C85.1274 30.3085 81.7407 27.7121 81.7407 21.2019V17.5003C81.7407 12.1815 84.0694 8.26611 91.1377 8.26611C96.9782 8.26611 100.109 11.2453 100.109 17.0745C100.109 18.0537 100.024 19.7123 99.6859 20.9037Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M110.422 24.2478C110.857 26.0775 111.465 26.3827 112.77 26.3827C113.726 26.3827 114.378 26.0775 114.813 24.2478L118.506 8.26562H123.07L117.898 29.8657C116.42 36.0924 113.161 39.6195 107.032 39.4889L106.12 35.6142C110.597 35.7007 112.377 33.2622 113.335 29.9098C112.856 30.1268 112.074 30.215 111.335 30.215C107.814 30.215 106.902 27.9495 106.076 24.6395L101.946 8.26562H106.509L110.422 24.2478Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M124.907 24.7974C126.434 24.7974 127.662 26.0273 127.662 27.5527C127.662 29.0797 126.434 30.308 124.907 30.308C123.38 30.308 122.152 29.0797 122.152 27.5527C122.152 26.0273 123.38 24.7974 124.907 24.7974Z" fill="#D83359"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M147.905 17.5258C147.905 14.1821 146.977 12.3809 142.379 12.3809C137.825 12.3809 136.763 14.1821 136.763 17.5258V21.2117C136.763 24.557 137.825 26.3148 142.379 26.3148C146.932 26.3148 147.905 24.557 147.905 21.2117V17.5258ZM132.255 17.3973C132.255 11.139 136.188 8.26611 142.336 8.26611C149.098 8.26611 152.46 11.139 152.46 17.3973V21.1266C152.46 26.9576 149.63 30.4732 143.264 30.4732C139.859 30.4732 137.87 29.4015 136.763 27.6854V38.5745H132.255V17.3973Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M157.052 0H161.583V23.1172C161.583 25.5142 162.329 26.156 163.649 26.156C164.175 26.156 164.836 26.1143 165.318 25.8993V29.9233C164.704 30.18 163.913 30.3083 162.901 30.3083C159.648 30.3083 157.052 28.553 157.052 23.9723V0Z" fill="white"></path><rect x="174.331" y="1.18103" width="21.1728" height="14.4485" rx="2.5" fill="#065FB8" stroke="white"></rect><path d="M174.831 8.40515H195.003V13.1294C195.003 14.234 194.108 15.1294 193.003 15.1294H176.831C175.726 15.1294 174.831 14.234 174.831 13.1294V8.40515Z" fill="#FED330"></path>Money.pl</svg></div></a></div><div class="sc-bxivhb cgSabB"></div></div></div></div><div class="sc-iRbamj ftIWpx"><div class="sc-jlyJG bczopA"></div><div class="sc-gipzik kNbobn"><nav class="sc-csuQGl hnZnEx"><ul class="sc-jWBwVP dLscWJ"><li class="sc-jAaTju sc-jDwBTQ faSJcz"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="/"><span class="sc-eNQAEJ cxjqqR"><svg width="96" height="24" viewBox="0 0 96 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M3.39265 16.6476C3.39265 17.8109 3.10756 18.0955 1.94242 18.0955H1.45024C0.284785 18.0955 0 17.8109 0 16.6476V10.0821C0 6.69569 1.91642 4.86035 5.54216 4.86035C7.35488 4.86035 8.62403 5.42887 9.37499 6.51462C10.152 5.42887 11.4468 4.86035 13.1818 4.86035C16.989 4.86035 18.672 6.61813 18.672 10.0821V16.6476C18.672 17.8109 18.3872 18.0955 17.2217 18.0955H16.7299C15.5644 18.0955 15.2796 17.8109 15.2796 16.6476V10.0821C15.2796 8.76368 14.9689 8.03974 13.1818 8.03974C11.3171 8.03974 10.9806 8.76368 10.9806 10.0821V16.6476C10.9806 17.8109 10.6958 18.0955 9.53039 18.0955H9.1419C7.97645 18.0955 7.69167 17.8109 7.69167 16.6476V10.0821C7.69167 8.76368 7.38088 8.03974 5.54216 8.03974C3.72944 8.03974 3.39265 8.76368 3.39265 10.0821V16.6476Z" fill="#113678"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M29.291 10.5968C29.291 8.9425 28.8507 8.0375 26.5196 8.0375C24.1885 8.0375 23.6966 8.9425 23.6966 10.5968V12.6648C23.6966 14.319 24.1885 15.2237 26.5196 15.2237C28.8507 15.2237 29.291 14.319 29.291 12.6648V10.5968ZM20.3037 12.666V10.598C20.3037 6.90142 22.4792 4.85938 26.5191 4.85938C30.7665 4.85938 32.6826 6.77226 32.6826 10.598V12.666C32.6826 16.3623 30.5591 18.4044 26.5191 18.4044C22.2718 18.4044 20.3037 16.4915 20.3037 12.666Z" fill="#113678"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.7071 16.6476C37.7071 17.8109 37.422 18.0955 36.2566 18.0955H35.7647C34.5992 18.0955 34.3145 17.8109 34.3145 16.6476V10.0821C34.3145 6.69569 36.3086 4.86035 40.2188 4.86035C44.3107 4.86035 46.0717 6.61813 46.0717 10.0821V16.6476C46.0717 17.8109 45.787 18.0955 44.6215 18.0955H44.1293C42.9642 18.0955 42.6794 17.8109 42.6794 16.6476V10.0821C42.6794 8.76368 42.3426 8.03974 40.2188 8.03974C38.0953 8.03974 37.7071 8.76368 37.7071 10.0821V16.6476Z" fill="#113678"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M51.0958 10.132H56.1982V9.74419C56.1982 8.45173 55.3434 7.7797 53.634 7.7797C51.9245 7.7797 51.0958 8.45173 51.0958 9.74419V10.132ZM59.3575 11.4508C59.2021 12.6401 58.8656 12.8727 57.6742 12.8727H51.096V13.2605C51.096 14.6046 52.0803 15.225 54.4886 15.225C55.8355 15.225 57.1303 14.9667 57.6222 14.8632C58.7616 14.6305 58.995 14.9407 58.995 16.104V16.3883C58.995 17.5516 58.7616 17.7843 57.6222 18.0685C57.1303 18.1977 55.9128 18.4044 54.4626 18.4044C49.8791 18.4044 47.7036 16.7501 47.7036 12.7436V10.6756C47.7036 7.34078 49.2315 4.85938 53.738 4.85938C57.5188 4.85938 59.4092 6.77226 59.4092 10.4429C59.4092 10.6496 59.4092 10.9858 59.3575 11.4508Z" fill="#113678"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M65.1846 14.3982C65.3917 15.3804 65.7022 15.4839 66.4017 15.4839C66.8162 15.4839 67.1527 15.3545 67.3598 14.3982L69.0691 6.59153C69.3282 5.45418 69.665 5.16992 70.8301 5.16992H71.3997C72.5652 5.16992 72.7986 5.45418 72.5392 6.59153L69.8978 18.0948C68.9657 22.1789 66.8162 23.5752 64.3039 23.9367C63.1128 24.1177 62.828 23.9626 62.5686 22.7477L62.5432 22.6183C62.2841 21.5069 62.4392 21.2226 63.5273 20.9899C64.7961 20.7054 65.9616 19.9558 66.35 18.3015C66.1169 18.3791 65.6508 18.4047 65.288 18.4047C62.9574 18.4047 62.3875 16.8799 61.8953 14.786L60.0052 6.59153C59.7458 5.45418 59.9792 5.16992 61.1447 5.16992H61.7145C62.8797 5.16992 63.2162 5.45418 63.4753 6.59153L65.1846 14.3982Z" fill="#113678"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M73.9819 14.4004C75.096 14.4004 76.0022 15.3051 76.0022 16.4165C76.0022 17.5282 75.096 18.4329 73.9819 18.4329C72.8683 18.4329 71.9619 17.5282 71.9619 16.4165C71.9619 15.3051 72.8683 14.4004 73.9819 14.4004Z" fill="#D83359"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M87.0417 10.5196C87.0417 8.16708 86.3427 6.92653 83.3382 6.92653C80.3598 6.92653 79.6085 8.16708 79.6085 10.5196V12.9238C79.6085 15.2501 80.3598 16.5166 83.3382 16.5166C86.3167 16.5166 87.0417 15.2501 87.0417 12.9238V10.5196ZM77.666 10.4962C77.666 6.98068 79.505 5.09375 83.3379 5.09375C87.3261 5.09375 89.0091 6.98068 89.0091 10.4962V12.9004C89.0091 16.2349 87.5329 18.3545 83.6484 18.3545C81.4732 18.3545 80.2297 17.6309 79.6084 16.4416V22.4389C79.6084 23.1109 79.453 23.266 78.7798 23.266H78.495C77.8214 23.266 77.666 23.1109 77.666 22.4389V10.4962Z" fill="#113678"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M91.2378 0.827445C91.2378 0.155107 91.3932 0 92.0665 0H92.3516C93.0253 0 93.1807 0.155107 93.1807 0.827445V14.45C93.1807 16.0011 93.7243 16.4145 94.5013 16.4145H94.6307C95.2524 16.4145 95.4338 16.4404 95.4338 17.0868V17.2676C95.4338 17.914 95.3044 18.1207 94.7084 18.2242C94.5013 18.2501 94.3716 18.2501 94.2422 18.2501C92.5848 18.2501 91.2378 17.3451 91.2378 14.7862V0.827445Z" fill="#113678"></path></svg></span><span class="sc-kEYyzF jTcjEw"></span></a></div><button class="sc-gPEVay yjlio"><div size="16" class="sc-12mbies-0 faQGmY"></div></button></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="/gielda/"><span class="sc-eNQAEJ cxjqqR">Giełda</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/indeksy_gpw/"><span class="sc-eNQAEJ fuLDEx">Notowania GPW</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/spolki-gpw/"><span class="sc-eNQAEJ fuLDEx">Spółki GPW</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/porownanie-spolek/"><span class="sc-eNQAEJ fuLDEx">Porównanie spółek</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/na-zywo/"><span class="sc-eNQAEJ fuLDEx">Giełda na żywo</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/swiat/europa/"><span class="sc-eNQAEJ fuLDEx">Giełdy światowe</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/komunikaty/"><span class="sc-eNQAEJ fuLDEx">Komunikaty ESPI</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/surowce/"><span class="sc-eNQAEJ fuLDEx">Surowce</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/gielda/narzedzia/"><span class="sc-eNQAEJ fuLDEx">Narzędzia giełdowe</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/portfel_2013/"><span class="sc-eNQAEJ fuLDEx">Portfel</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="/pieniadze/"><span class="sc-eNQAEJ cxjqqR">Waluty</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/pieniadze/nbp/srednie/"><span class="sc-eNQAEJ fuLDEx">Kursy walut</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/pieniadze/kalkulator/"><span class="sc-eNQAEJ fuLDEx">Kalkulator walutowy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/pieniadze/bitcoin/"><span class="sc-eNQAEJ fuLDEx">Bitcoin</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/pieniadze/forex/"><span class="sc-eNQAEJ fuLDEx">Forex</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/pieniadze/depozyty/walutowe/"><span class="sc-eNQAEJ fuLDEx">Depozyty</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://msp.money.pl/"><span class="sc-eNQAEJ cxjqqR">Dla przedsiębiorców</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://msp.money.pl/zakladam_firme/pkd2007/"><span class="sc-eNQAEJ fuLDEx">Jak założyć firmę</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://msp.money.pl/zakladam_firme/pkd2007/"><span class="sc-eNQAEJ fuLDEx">PKD</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://msp.money.pl/zakladam_firme/pkwiu/"><span class="sc-eNQAEJ fuLDEx">PKWiU</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju gkUhXI"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="/mobility/"><span class="sc-eNQAEJ cxjqqR">Mobility</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://praca.money.pl/"><span class="sc-eNQAEJ cxjqqR">Praca</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://praca.money.pl/oferty-pracy/"><span class="sc-eNQAEJ fuLDEx">Oferty pracy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://praca.money.pl/wynagrodzenia/"><span class="sc-eNQAEJ fuLDEx">Wynagrodzenia</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/kalkulator-ppk/"><span class="sc-eNQAEJ fuLDEx">Kalkulator PPK</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/kalkulatory/plac/"><span class="sc-eNQAEJ fuLDEx">Kalkulator wynagrodzeń</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju gkUhXI"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="/sekcja/stangospodarki/"><span class="sc-eNQAEJ cxjqqR">Stan gospodarki</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://www.money.pl/podatki/kalkulatory/"><span class="sc-eNQAEJ cxjqqR">Kalkulatory</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/kalkulatory/polski-lad/"><span class="sc-eNQAEJ fuLDEx">Kalkulator Polskiego Ładu</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/kalkulatory/urlopu-macierzynskiego/"><span class="sc-eNQAEJ fuLDEx">Kalkulator urlopu macierzyńskiego</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/kalkulatory/odsetkowy/"><span class="sc-eNQAEJ fuLDEx">Kalkulator odsetkowy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/kalkulatory/zakupow-na-firme"><span class="sc-eNQAEJ fuLDEx">Kalkulator zakupów na firmę</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/kalkulatory/skladek-zus"><span class="sc-eNQAEJ fuLDEx">Kalkulator składek ZUS</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/kalkulatory/wynagrodzenia-za-prace-w-nadgodzinach/"><span class="sc-eNQAEJ fuLDEx">Kalkulator wynagrodzenia za pracę w nadgodzinach</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/kalkulatory/dat/"><span class="sc-eNQAEJ fuLDEx">Kalkulator dat</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/kalkulatory/wynagrodzenia-chorobowego"><span class="sc-eNQAEJ fuLDEx">Kalkulator wynagrodzenia chorobowego</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/kalkulatory/ekwiwalentu-za-urlop-wypoczynkowy"><span class="sc-eNQAEJ fuLDEx">Kalkulator ekwiwalentu za urlop wypoczynkowy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/kalkulatory/stazu-pracy"><span class="sc-eNQAEJ fuLDEx">Kalkulator stażu pracy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/kalkulatory/kredytu-hipotecznego"><span class="sc-eNQAEJ fuLDEx">Kalkulator kredytu hipotecznego</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="/"><span class="sc-eNQAEJ cxjqqR">Strefa money</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/wiadomosci/mtsl.html"><span class="sc-eNQAEJ fuLDEx">Money. To się liczy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/nagroda-money/2022/"><span class="sc-eNQAEJ fuLDEx">Nagroda Money</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/sekcja/kongres-590/"><span class="sc-eNQAEJ fuLDEx">Kongres 590</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/sekcja/impact/"><span class="sc-eNQAEJ fuLDEx">Impact</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/sekcja/szczytklimatyczny/"><span class="sc-eNQAEJ fuLDEx">Szczyt Klimatyczny Togetair</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/sekcja/polskamocbiznesu/"><span class="sc-eNQAEJ fuLDEx">Kongres ESG Polska Moc Biznesu</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/sekcja/forumekonomiczne2022/"><span class="sc-eNQAEJ fuLDEx">Forum Ekonomiczne 2022</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></ul></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://www.money.pl/podatki/"><span class="sc-eNQAEJ cxjqqR">Podatki</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/wiadomosci/"><span class="sc-eNQAEJ fuLDEx">Wiadomości podatkowe</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/pit/"><span class="sc-eNQAEJ fuLDEx">Pit</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/podatki/formularze/"><span class="sc-eNQAEJ fuLDEx">Formularze podatkowe</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/podatki/poradniki/"><span class="sc-eNQAEJ fuLDEx">Poradniki podatkowe</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://msp.money.pl/znajdz_adres/"><span class="sc-eNQAEJ fuLDEx">Znajdź Adres</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://prawo.money.pl/"><span class="sc-eNQAEJ cxjqqR">Prawo</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://prawo.money.pl/aktualnosci/wiadomosci/"><span class="sc-eNQAEJ fuLDEx">Wiadomości</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></ul></li><li class="sc-jAaTju gkUhXI"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://direct.money.pl/"><span class="sc-eNQAEJ cxjqqR">Twoje finanse<svg width="12" height="12" viewBox="0 0 12 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.463 0.000217284C11.4436 0.000831441 11.4242 0.00253172 11.4049 0.00531014H8.34413C8.27503 0.00433281 8.20642 0.0171 8.14229 0.0428697C8.07816 0.0686394 8.01979 0.106898 7.97057 0.155421C7.92136 0.203944 7.88228 0.261765 7.85561 0.325524C7.82893 0.389282 7.8152 0.457705 7.8152 0.526818C7.8152 0.595931 7.82893 0.664355 7.85561 0.728113C7.88228 0.791871 7.92136 0.849692 7.97057 0.898216C8.01979 0.946739 8.07816 0.984997 8.14229 1.01077C8.20642 1.03654 8.27503 1.0493 8.34413 1.04833H10.2142L4.84636 6.41619C4.79631 6.46425 4.75635 6.52181 4.72882 6.5855C4.70129 6.64919 4.68675 6.71773 4.68604 6.78712C4.68534 6.8565 4.69848 6.92532 4.72471 6.98956C4.75093 7.0538 4.78971 7.11216 4.83878 7.16122C4.88784 7.21029 4.9462 7.24907 5.01044 7.27529C5.07468 7.30152 5.1435 7.31466 5.21288 7.31396C5.28227 7.31325 5.35081 7.29871 5.4145 7.27118C5.47819 7.24365 5.53575 7.20369 5.58381 7.15364L10.9517 1.78577V3.65587C10.9507 3.72497 10.9635 3.79359 10.9892 3.85771C11.015 3.92184 11.0533 3.98021 11.1018 4.02943C11.1503 4.07864 11.2081 4.11772 11.2719 4.14439C11.3356 4.17107 11.4041 4.1848 11.4732 4.1848C11.5423 4.1848 11.6107 4.17107 11.6745 4.14439C11.7382 4.11772 11.7961 4.07864 11.8446 4.02943C11.8931 3.98021 11.9314 3.92184 11.9571 3.85771C11.9829 3.79359 11.9957 3.72497 11.9947 3.65587V0.593026C12.0051 0.517941 11.999 0.441496 11.9768 0.369012C11.9546 0.296527 11.9169 0.229746 11.8663 0.173319C11.8157 0.116891 11.7534 0.0721731 11.6838 0.0422781C11.6141 0.0123831 11.5388 -0.00197035 11.463 0.000217284ZM1.04302 2.09134C0.472975 2.09134 0 2.56432 0 3.13436V10.957C0 11.527 0.472975 12 1.04302 12H8.86564C9.43568 12 9.90866 11.527 9.90866 10.957V5.7419V4.39739L8.86564 5.4404V6.78492V10.957H1.04302V3.13436H5.21508H6.2581H6.5596L7.60261 2.09134H6.2581H5.21508H1.04302Z" fill="#8498BA"></path></svg></span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://www.money.pl/fundusze/"><span class="sc-eNQAEJ cxjqqR">Fundusze</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/fundusze/wiadomosci/"><span class="sc-eNQAEJ fuLDEx">Wiadomości</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><div class="sc-kkGfuU jDPlEs"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/fundusze/profile/"><span class="sc-eNQAEJ fuLDEx">Profile funduszy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/fundusze/profile/wyszukiwarka/"><span class="sc-eNQAEJ fuLDEx">Wyszukiwarka fundusz</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/fundusze/kalkulator/zysk/"><span class="sc-eNQAEJ fuLDEx">Stopa zwrotu z funduszy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/fundusze/kalkulator/prowizje/"><span class="sc-eNQAEJ fuLDEx">Kalkulator prowizji</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/fundusze/porownanie/"><span class="sc-eNQAEJ fuLDEx">Kalkulator zysku</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="https://www.money.pl/fundusze/archiwum/fundusze/"><span class="sc-eNQAEJ fuLDEx">Archiwum Funduszy</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></div></ul></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://www.money.pl/banki/"><span class="sc-eNQAEJ cxjqqR">Banki</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/banki/poradniki/"><span class="sc-eNQAEJ fuLDEx">Poradniki</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></ul></li><li class="sc-jAaTju gkUhXI"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://www.money.pl/ubezpieczenia/"><span class="sc-eNQAEJ cxjqqR">Ubezpieczenia</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li><li class="sc-jAaTju daubRB"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf hGbhXF" href="https://www.money.pl/emerytury/"><span class="sc-eNQAEJ cxjqqR">Emerytury</span><span class="sc-kEYyzF jTcjEw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#005599" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#005599" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span></a></div><ul style="top:calc(50% + 0px)" class="sc-brqgnP dZVrxJ"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf gWhPnn" href="/emerytury/poradniki/"><span class="sc-eNQAEJ fuLDEx">Poradniki</span><span class="sc-kEYyzF jTcjEw"></span></a></div></li></ul></li></ul></nav></div></div><div class="sc-hSdWYo hFQyer"><div class="sc-16mmhaw-0 lcWgRc"><nav><ul class="sc-eHgmQL dEOsnS"><li class="sc-jAaTju clippT"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-gielda" class="sc-cMljjf gaAzQK" href="/gielda/"><span class="sc-eNQAEJ cxjqqR">Giełda</span></a></div><ul style="left:calc(50% + 0px)" class="sc-brqgnP uAnEY"><div class="sc-kkGfuU kyRudh"><div class="sc-iAyFgw lgjmql">NARZĘDZIA</div><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/indeksy_gpw/"><span class="sc-eNQAEJ fuLDEx">Notowania GPW</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/spolki-gpw/"><span class="sc-eNQAEJ fuLDEx">Spółki GPW</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/porownanie-spolek/"><span class="sc-eNQAEJ fuLDEx">Porównanie spółek</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/na-zywo/"><span class="sc-eNQAEJ fuLDEx">Giełda na żywo</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/swiat/europa/"><span class="sc-eNQAEJ fuLDEx">Giełdy światowe</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/komunikaty/"><span class="sc-eNQAEJ fuLDEx">Komunikaty ESPI</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/surowce/"><span class="sc-eNQAEJ fuLDEx">Surowce</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/gielda/narzedzia/"><span class="sc-eNQAEJ fuLDEx">Narzędzia giełdowe</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/portfel_2013/"><span class="sc-eNQAEJ fuLDEx">Portfel</span></a></div></li></div></ul></li><li class="sc-jAaTju clippT"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-waluty" class="sc-cMljjf gaAzQK" href="/pieniadze/"><span class="sc-eNQAEJ cxjqqR">Waluty</span></a></div><ul style="left:calc(50% + 0px)" class="sc-brqgnP uAnEY"><div class="sc-kkGfuU kyRudh"><div class="sc-iAyFgw lgjmql">NARZĘDZIA</div><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/pieniadze/nbp/srednie/"><span class="sc-eNQAEJ fuLDEx">Kursy walut</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/pieniadze/kalkulator/"><span class="sc-eNQAEJ fuLDEx">Kalkulator walutowy</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/pieniadze/bitcoin/"><span class="sc-eNQAEJ fuLDEx">Bitcoin</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/pieniadze/forex/"><span class="sc-eNQAEJ fuLDEx">Forex</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/pieniadze/depozyty/walutowe/"><span class="sc-eNQAEJ fuLDEx">Depozyty</span></a></div></li></div></ul></li><li class="sc-jAaTju clippT"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-msp" class="sc-cMljjf gaAzQK" href="https://msp.money.pl/"><span class="sc-eNQAEJ cxjqqR">Dla przedsiębiorców</span></a></div><ul style="left:calc(50% + 0px)" class="sc-brqgnP uAnEY"><div class="sc-kkGfuU kyRudh"><div class="sc-iAyFgw lgjmql">NARZĘDZIA</div><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://msp.money.pl/zakladam_firme/pkd2007/"><span class="sc-eNQAEJ fuLDEx">Jak założyć firmę</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://msp.money.pl/zakladam_firme/pkd2007/"><span class="sc-eNQAEJ fuLDEx">PKD</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://msp.money.pl/zakladam_firme/pkwiu/"><span class="sc-eNQAEJ fuLDEx">PKWiU</span></a></div></li></div></ul></li><li class="sc-jAaTju bAkiAg"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-mobility" class="sc-cMljjf gaAzQK" href="/mobility/"><span class="sc-eNQAEJ cxjqqR">Mobility</span></a></div></li><li class="sc-jAaTju clippT"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-praca" class="sc-cMljjf gaAzQK" href="https://praca.money.pl/"><span class="sc-eNQAEJ cxjqqR">Praca</span></a></div><ul style="left:calc(50% + 0px)" class="sc-brqgnP uAnEY"><div class="sc-kkGfuU kyRudh"><div class="sc-iAyFgw lgjmql">NARZĘDZIA</div><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://praca.money.pl/oferty-pracy/"><span class="sc-eNQAEJ fuLDEx">Oferty pracy</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://praca.money.pl/wynagrodzenia/"><span class="sc-eNQAEJ fuLDEx">Wynagrodzenia</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/kalkulator-ppk/"><span class="sc-eNQAEJ fuLDEx">Kalkulator PPK</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/podatki/kalkulatory/plac/"><span class="sc-eNQAEJ fuLDEx">Kalkulator wynagrodzeń</span></a></div></li></div></ul></li><li class="sc-jAaTju bAkiAg"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-stangospodarki" class="sc-cMljjf gaAzQK" href="/sekcja/stangospodarki/"><span class="sc-eNQAEJ cxjqqR">Stan gospodarki</span></a></div></li><li class="sc-jAaTju clippT"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-kalkulatory" class="sc-cMljjf gaAzQK" href="https://www.money.pl/podatki/kalkulatory/"><span class="sc-eNQAEJ cxjqqR">Kalkulatory</span></a></div><ul style="left:calc(50% + 0px)" class="sc-brqgnP uAnEY"><div class="sc-kkGfuU kyRudh"><div class="sc-iAyFgw lgjmql">NARZĘDZIA</div><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/podatki/kalkulatory/polski-lad/"><span class="sc-eNQAEJ fuLDEx">Kalkulator Polskiego Ładu</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/podatki/kalkulatory/urlopu-macierzynskiego/"><span class="sc-eNQAEJ fuLDEx">Kalkulator urlopu macierzyńskiego</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/podatki/kalkulatory/odsetkowy/"><span class="sc-eNQAEJ fuLDEx">Kalkulator odsetkowy</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/podatki/kalkulatory/zakupow-na-firme"><span class="sc-eNQAEJ fuLDEx">Kalkulator zakupów na firmę</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/podatki/kalkulatory/skladek-zus"><span class="sc-eNQAEJ fuLDEx">Kalkulator składek ZUS</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/podatki/kalkulatory/wynagrodzenia-za-prace-w-nadgodzinach/"><span class="sc-eNQAEJ fuLDEx">Kalkulator wynagrodzenia za pracę w nadgodzinach</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/podatki/kalkulatory/dat/"><span class="sc-eNQAEJ fuLDEx">Kalkulator dat</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/podatki/kalkulatory/wynagrodzenia-chorobowego"><span class="sc-eNQAEJ fuLDEx">Kalkulator wynagrodzenia chorobowego</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/podatki/kalkulatory/ekwiwalentu-za-urlop-wypoczynkowy"><span class="sc-eNQAEJ fuLDEx">Kalkulator ekwiwalentu za urlop wypoczynkowy</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/podatki/kalkulatory/stazu-pracy"><span class="sc-eNQAEJ fuLDEx">Kalkulator stażu pracy</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="https://www.money.pl/podatki/kalkulatory/kredytu-hipotecznego"><span class="sc-eNQAEJ fuLDEx">Kalkulator kredytu hipotecznego</span></a></div></li></div></ul></li><li class="sc-jAaTju clippT"><div class="sc-eNQAEJ cxjqqR"><a data-st-area="st-menu-strefamoney" class="sc-cMljjf gaAzQK" href="/"><span class="sc-eNQAEJ cxjqqR">Strefa <svg width="57" height="18" viewBox="0 0 57 18" fill="none" xmlns="http://www.w3.org/2000/svg" color="#CFD7E4" class="sc-cvbbAY kcCzOf"><path fill-rule="evenodd" clip-rule="evenodd" d="m 48.8442,10.7993 c 0.1551,0.7367 0.3878,0.8143 0.912,0.8143 0.3106,0 0.5627,-0.0971 0.7179,-0.8143 L 51.7549,4.94406 C 51.949,4.09101 52.2014,3.87781 53.0745,3.87781 h 0.4267 c 0.8733,0 1.0482,0.2132 0.8539,1.06625 l -1.9793,8.62784 c -0.6984,3.0631 -2.309,4.1104 -4.1915,4.3815 -0.8926,0.1358 -1.106,0.0195 -1.3003,-0.8917 l -0.0191,-0.0971 c -0.1941,-0.8336 -0.0779,-1.0468 0.7374,-1.2213 0.9508,-0.2134 1.8241,-0.7756 2.1152,-2.0164 -0.1747,0.0582 -0.524,0.0774 -0.7959,0.0774 -1.7463,0 -2.1733,-1.1437 -2.5421,-2.7142 L 44.9632,4.94406 C 44.7688,4.09101 44.9437,3.87781 45.817,3.87781 h 0.427 c 0.8731,0 1.1252,0.2132 1.3193,1.06625 z M 38.287,7.59921 h 3.8233 V 7.30837 c 0,-0.96938 -0.6405,-1.47342 -1.9214,-1.47342 -1.2809,0 -1.9019,0.50404 -1.9019,1.47342 z m 6.1905,0.98922 C 44.3611,9.48041 44.109,9.65492 43.2162,9.65492 H 38.287 v 0.29083 c 0,1.00805 0.7376,1.47345 2.5422,1.47345 1.0092,0 1.9795,-0.1938 2.348,-0.2714 0.8538,-0.1745 1.0287,0.0582 1.0287,0.9307 v 0.2132 c 0,0.8725 -0.1749,1.047 -1.0287,1.2602 -0.3685,0.0969 -1.2808,0.2519 -2.3675,0.2519 -3.4344,0 -5.0646,-1.2407 -5.0646,-4.24575 V 8.00699 c 0,-2.50121 1.1449,-4.36234 4.5216,-4.36234 2.8331,0 4.2496,1.43473 4.2496,4.18784 0,0.15503 0,0.40717 -0.0388,0.75594 z M 28.2541,12.4867 c 0,0.8725 -0.2136,1.0859 -1.0869,1.0859 h -0.3686 c -0.8733,0 -1.0867,-0.2134 -1.0867,-1.0859 V 7.56234 c 0,-2.53991 1.4942,-3.91647 4.4242,-3.91647 3.0661,0 4.3857,1.31839 4.3857,3.91647 v 4.92436 c 0,0.8725 -0.2134,1.0859 -1.0867,1.0859 h -0.3688 c -0.873,0 -1.0864,-0.2134 -1.0864,-1.0859 V 7.56234 c 0,-0.98885 -0.2524,-1.53183 -1.8438,-1.53183 -1.5912,0 -1.882,0.54298 -1.882,1.53183 z m -6.306,-4.53885 c 0,-1.24076 -0.3298,-1.91953 -2.0766,-1.91953 -1.7467,0 -2.1153,0.67877 -2.1153,1.91953 v 1.55106 c 0,1.24079 0.3686,1.91929 2.1153,1.91929 1.7468,0 2.0766,-0.6785 2.0766,-1.91929 z M 15.2139,9.49988 V 7.94882 c 0,-2.77258 1.6301,-4.30417 4.6573,-4.30417 3.1825,0 4.6183,1.43473 4.6183,4.30417 v 1.55106 c 0,2.77232 -1.5912,4.30392 -4.6183,4.30392 -3.1826,0 -4.6573,-1.4347 -4.6573,-4.30392 z M 2.54216,12.4866 c 0,0.8726 -0.21362,1.086 -1.08668,1.086 H 1.08668 C 0.213393,13.5726 0,13.3592 0,12.4866 V 7.56234 C 0,5.02243 1.436,3.64587 4.15282,3.64587 c 1.35829,0 2.30928,0.42641 2.87199,1.24076 C 7.607,4.07228 8.57724,3.64587 9.87732,3.64587 c 2.85278,0 4.11388,1.31839 4.11388,3.91647 v 4.92426 c 0,0.8726 -0.2134,1.086 -1.0867,1.086 h -0.3686 c -0.8733,0 -1.0867,-0.2134 -1.0867,-1.086 V 7.56234 c 0,-0.98885 -0.2328,-1.53183 -1.57188,-1.53183 -1.39726,0 -1.64939,0.54298 -1.64939,1.53183 v 4.92426 c 0,0.8726 -0.21339,1.086 -1.08668,1.086 h -0.2911 c -0.87329,0 -1.08668,-0.2134 -1.08668,-1.086 V 7.56234 c 0,-0.98885 -0.23288,-1.53183 -1.61065,-1.53183 -1.3583,0 -1.61066,0.54298 -1.61066,1.53183 z" fill="currentColor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="m 55.4355,10.8004 c 0.8348,0 1.5138,0.6786 1.5138,1.5121 0,0.8339 -0.679,1.5124 -1.5138,1.5124 -0.8344,0 -1.5136,-0.6785 -1.5136,-1.5124 0,-0.8335 0.6792,-1.5121 1.5136,-1.5121 z" fill="#D83359"></path></svg></span></a></div><ul style="left:calc(50% + 0px)" class="sc-brqgnP uAnEY"><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/wiadomosci/mtsl.html"><span class="sc-eNQAEJ fuLDEx">Money. To się liczy</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/nagroda-money/2022/"><span class="sc-eNQAEJ fuLDEx">Nagroda Money</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/sekcja/kongres-590/"><span class="sc-eNQAEJ fuLDEx">Kongres 590</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/sekcja/impact/"><span class="sc-eNQAEJ fuLDEx">Impact</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/sekcja/szczytklimatyczny/"><span class="sc-eNQAEJ fuLDEx">Szczyt Klimatyczny Togetair</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/sekcja/polskamocbiznesu/"><span class="sc-eNQAEJ fuLDEx">Kongres ESG Polska Moc Biznesu</span></a></div></li><li class="sc-jAaTju lkRxqN"><div class="sc-eNQAEJ cxjqqR"><a class="sc-cMljjf iYxcNA" href="/sekcja/forumekonomiczne2022/"><span class="sc-eNQAEJ fuLDEx">Forum Ekonomiczne 2022</span></a></div></li></ul></li></ul></nav></div></div><div><div class="bGbRkjSg"></div><div class="bGbRkjSd"></div><div><div class="bGbRjySZ"></div></div></div><div class="sc-16lgv0u-1 hUPXxb"><div class="sc-16mmhaw-0 lcWgRc sc-1gxpxze-0 bsdBrC adsize_content" data-breakpoint="1280"><div class="sc-1gxpxze-1 hkBADw"><nav aria-label="Breadcrumb" class="sc-1cj2oqs-0 ktbnFk"><a class="sc-1cj2oqs-1 gvLSYK" href="/">Strona główna</a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a class="sc-1cj2oqs-1 gvLSYK" href="https://www.money.pl/podatki/">Podatki</a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span class="sc-1cj2oqs-2 eWtSvh">Obniżka podatku VAT nie tak prędko. Minister zdradził, co musiałoby się stać, by ona nastąpiła</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/podatki/",
        "name": "Podatki"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/podatki/obnizka-podatku-vat-nie-tak-predko-minister-zdradzil-co-musialoby-sie-stac-by-ona-nastapila-6805193724943072a.html",
        "name": "Obniżka podatku VAT nie tak prędko. Minister zdradził, co musiałoby się stać, by ona nastąpiła"
      }
    }
  ]
}</script><div class="sc-1gxpxze-2 eBYRvG"><div class="sc-1gxpxze-3 fEiLZv"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><span class="sc-1sqaacn-1 eLHYWb">Notowania</span><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 cypfjO"><input placeholder="Wpisz nazwę waloru" class="sc-1biwftg-0 iFkgdE srvqu0-4 cSSrUl"/><div class="sc-12v5gc1-0 gvNUxg srvqu0-8 gGHdqo"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="sc-1294h9i-0 jkATaT srvqu0-9 bsLCtB"><button class="zuscpn-0 laSEJC srvqu0-7 bRssIH"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA srvqu0-0 eQHxwE"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="zuscpn-0 laSEJC srvqu0-7 bRssIH"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div><a href="https://www.wp.pl/" data-st-area="gotosg" class="sc-2vuhc4-1 dbfSrj"><span class="sc-2vuhc4-0 kPaxfw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 iisrdd"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span><span class="sc-2vuhc4-2 fnMLHv">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div class="sc-1qoxnlp-0 bmaDM"><script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://www.money.pl/podatki/obnizka-podatku-vat-nie-tak-predko-minister-zdradzil-co-musialoby-sie-stac-by-ona-nastapila-6805193724943072a.html"
	},
	"headline": "Obniżka podatku VAT nie tak prędko. Minister zdradził, co musiałoby się stać, by ona nastąpiła",
	"description": "Gdy Prawo i Sprawiedliwość było w opozycji, to krytykowało rządy PO-PSL za podniesienie stawek podatku VAT. Czas mija, a danina wciąż jest na tym samym poziomie. I wygląda na to, że szybko się to nie zmieni. Wiceminister finansów Artur Soboń ujawnił, że kiedy zostaną utrzymane obecne stawki.",
	"image": {
		"@type": "ImageObject",
		"url": "https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Z2d6PGN1bnd-MyMoNzczNz57LTYnNTcwIXs6KH0kJi5-I3trNiwlNz00M2s3KDQiNXovfWB1Z3YwY2dxZSNuamVlc3x_fDB3MngrfWJxM3YzYHkiZ3V0Og",
		"width": 1620,
		"height": 1080
	},
	"datePublished": "2022-08-25T10:44:05.000Z",
	"dateModified": "2022-08-25T10:45:05.000Z",
	"author": {
		"@type": "Person",
		"name": "KRO"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 75,
			"width": 295,
			"url": "https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWobKD8wMwg9IjlpITstZi8"
		},
		"name": "www.money.pl"
	}
}</script><div font-family="primary" font-weight="m" font-size="m" class="sc-1mskw74-0 sc-7eqdwf-0 kLEDdL"><div data-st-area="st-article" class="sc-1mskw74-0 sc-1su7n3c-1 lkmPqn"><div class="sc-1mskw74-0 gjrdwg-0 kxNZyS sc-11339vk-0 jspCBp"><div class="sc-6eosvx-0 ktbksZ"><div class="sc-1mskw74-0 sc-19abynw-0 dxCRZS"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-9y2l11-2 flYbYp"><div class="sc-1mskw74-0 sc-9y2l11-1 mXJED"><span color="black" font-weight="m" font-size="xxs" class="sc-1mskw74-0 sc-7eqdwf-0 dOIMFE">oprac. </span><span class="sc-1mskw74-0 sc-7eqdwf-0 chyAuW"><span class="sc-1mskw74-0 sc-7eqdwf-0 kbhOso sc-6fk6fo-0 eqookt" font-size="xxs" font-weight="m" color="black">KRO</span></span><div class="sc-1mskw74-0 cdEnMs"><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 gkkYtM">|</span><time dateTime="2022-08-25T10:44:05.000Z" color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 sc-9y2l11-0 ktOSbK">25.08.2022 12:44</time></div><div class="sc-1mskw74-0 cdEnMs"><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 jeEqVY">aktualizacja<!-- --> </span><time dateTime="2022-08-25T10:45:05.000Z" color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 sc-9y2l11-0 dWtDux">25.08.2022 12:45</time></div></div></div><div width="auto" class="sc-1mskw74-0 iCHOZT"><h1 font-size="[object Object]" font-weight="m" color="#000" font-family="Merriweather, serif" class="sc-1mskw74-0 sc-7eqdwf-0 iPHSOH">Obniżka podatku VAT nie tak prędko. Minister zdradził, co musiałoby się stać, by ona nastąpiła</h1></div></div><div class="sc-1mskw74-0 gjrdwg-0 hVtJgT"><aside role="complementary" class="sc-1mskw74-0 utz9qh-0 owxsO"><div data-st-area="st-article-reactions" class="sc-1mskw74-0 eJRdby"><div data-st-area="st-gallery-reactions"><div class="sc-1mskw74-0 sc-103i3db-0 QciNf"><div class="sc-1mskw74-0 sc-1pg2wu2-0 hgJEZT"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 dezkrS sc-1pg2wu2-1 JxYCV" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 ekpVas"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq">13</div></div><div class="sc-17g0an6-2 fBPmXR"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 dezkrS sc-17g0an6-0 fzzpZl" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 ekpVas"><circle cx="4.5" cy="7.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="2.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="12.5" r="2.5" fill="currentColor"></circle><path d="M3.8413 7.69252L12.6891 2.15881L12.1589 1.31097L3.31104 6.84469L3.8413 7.69252Z" fill="currentColor"></path><path d="M3.31104 8.16268L12.1592 13.689L12.6889 12.8408L3.84077 7.31451L3.31104 8.16268Z" fill="currentColor"></path></svg></button><div class="sc-17g0an6-1 gWuDFJ"><div class="sc-17g0an6-3 cgUFfA"><div color="black" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1kxisp5-0 gInoUA">Podziel się:</div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><div size="32" class="sc-1yp5bnw-0 fnHTLc"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#fff" viewBox="0 0 16 8" class="sc-1mskw74-0 sc-1qpvr68-0 fOVhlZ"><path fill="currentColor" d="M1.52 4C1.52 2.632 2.632 1.52 4 1.52H7.2V0H4C1.792 0 0 1.792 0 4C0 6.208 1.792 8 4 8H7.2V6.48H4C2.632 6.48 1.52 5.368 1.52 4ZM4.8 4.8H11.2V3.2H4.8V4.8ZM12 0H8.8V1.52H12C13.368 1.52 14.48 2.632 14.48 4C14.48 5.368 13.368 6.48 12 6.48H8.8V8H12C14.208 8 16 6.208 16 4C16 1.792 14.208 0 12 0Z"></path></svg></div></div></div></div></div></div></div></div></aside><div width="[object Object]" class="sc-1mskw74-0 sc-19abynw-0 gTiUVs"><div class="sc-1mskw74-0 sc-13par5w-0 eExxcT"><div class="sc-1mskw74-0 eJRdby"><div data-st-area="st-gallery-reactions"><div class="sc-1mskw74-0 sc-103i3db-0 kQYExB"><div class="sc-1mskw74-0 sc-1pg2wu2-0 bIaznQ"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 dezkrS sc-1pg2wu2-1 JxYCV" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 ekpVas"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 lGKvq">13</div></div><div class="sc-17g0an6-2 fBPmXR"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 dezkrS sc-17g0an6-0 fzzpZl" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 ekpVas"><circle cx="4.5" cy="7.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="2.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="12.5" r="2.5" fill="currentColor"></circle><path d="M3.8413 7.69252L12.6891 2.15881L12.1589 1.31097L3.31104 6.84469L3.8413 7.69252Z" fill="currentColor"></path><path d="M3.31104 8.16268L12.1592 13.689L12.6889 12.8408L3.84077 7.31451L3.31104 8.16268Z" fill="currentColor"></path></svg></button><div class="sc-17g0an6-1 gWuDFJ"><div class="sc-17g0an6-3 cgUFfA"><div color="black" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1kxisp5-0 gInoUA">Podziel się:</div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div class="sc-1mskw74-0 sc-1h33ej5-0 inVagv"><div size="32" class="sc-1yp5bnw-0 fnHTLc"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#fff" viewBox="0 0 16 8" class="sc-1mskw74-0 sc-1qpvr68-0 fOVhlZ"><path fill="currentColor" d="M1.52 4C1.52 2.632 2.632 1.52 4 1.52H7.2V0H4C1.792 0 0 1.792 0 4C0 6.208 1.792 8 4 8H7.2V6.48H4C2.632 6.48 1.52 5.368 1.52 4ZM4.8 4.8H11.2V3.2H4.8V4.8ZM12 0H8.8V1.52H12C13.368 1.52 14.48 2.632 14.48 4C14.48 5.368 13.368 6.48 12 6.48H8.8V8H12C14.208 8 16 6.208 16 4C16 1.792 14.208 0 12 0Z"></path></svg></div></div></div></div></div></div></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-24u8x8-0 iUCUMN"><p>Gdy Prawo i Sprawiedliwość było w opozycji, to krytykowało rządy PO-PSL za podniesienie stawek podatku VAT. Czas mija, a danina wciąż jest na tym samym poziomie. I wygląda na to, że szybko się to nie zmieni. Wiceminister finansów Artur Soboń ujawnił, że kiedy zostaną utrzymane obecne stawki.</p></div><figure class="sc-1mskw74-0 ah7wm2-1 cYiPkP"><div class="sc-1mskw74-0 ah7wm2-2 fYiuSJ"><img width="4263" height="2842" srcSet="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lxY2EyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9IG91YWR7JWRoY3A3bWdwYnxuamgzeid_JG93ZTB7Jmd2MHJhdzc 624w,https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lwaWEyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9IG91YWR7JWRoY3A3bWdwYnxuamgzeid_JG93ZTB7Jmd2MHJhdzc 784w" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lwaWEyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9IG91YWR7JWRoY3A3bWdwYnxuamgzeid_JG93ZTB7Jmd2MHJhdzc" alt="Obniżka podatku VAT nie tak prędko. Minister zdradził, co musiałoby się stać, by ona nastąpiła" class="ah7wm2-3 ijLZja"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1ww1po7-0 jkVGxh"><div class="sc-1mskw74-0 gcIuaW">Podatek VAT. Wiceminister finansów Artur Soboń (na zdjęciu) wyjawił, kiedy jego stawki będą obniżone (GETTY, NurPhoto)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-1mskw74-0 utz9qh-0 cWUxZY"><div class="sc-1mskw74-0 hrzalK"><style>.bGbRhrWZ{
      min-height: 40px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFRx{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWZ i2doh5-0 jwWPbW"><div><script>(function(e,t,n){var a=window.WP,r=n&&JSON.parse(n);a.push((function(){a.gaf.registerPlaceholder(e,t,r)}))}(67, '.bGbRhrWZ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGbRicWd" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bGbRlFRx"><style>.bGbRmqQB, .bGbRnbPF {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRmqQB"><div class="bGbRnbPF"><div class="bGbRgGXV"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGXV', 67, '', null, '')</script></div></div></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><style>.bGbRhrWu{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQS{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWu i2doh5-0 ivURvy"><div><script>(function(e,t,n){var a=window.WP,r=n&&JSON.parse(n);a.push((function(){a.gaf.registerPlaceholder(e,t,r)}))}(36, '.bGbRhrWu' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bGbRicVy" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bGbRlFQS"><style>.bGbRmqPW, .bGbRnbPa {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRmqPW"><div class="bGbRnbPa"><div class="bGbRgGXq"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGXq', 36, '', null, '')</script></div></div></div></div></div></div></aside></div><style>.bGbRhrVN{
      min-height: 300px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQl{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrVN i2doh5-0 iWIpni"><div><script>(function(e,t,n){var a=window.WP,r=n&&JSON.parse(n);a.push((function(){a.gaf.registerPlaceholder(e,t,r)}))}(3, '.bGbRhrVN' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGbRicUR" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bGbRlFQl"><style>.bGbRmqPp, .bGbRnbOt {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRmqPp"><div class="bGbRnbOt"><div class="bGbRgGWJ"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGWJ', 3, '.bGbRjySZ', null, '')</script></div></div></div></div><div class="sc-1mskw74-0 gjrdwg-0 geWyHj"><div class="sc-1mskw74-0 sc-19abynw-0 sc-17cde11-1 jAmqDl"><div class="sc-1mskw74-0 gjrdwg-0 kxNZyS"><aside role="complementary" class="sc-1mskw74-0 utz9qh-0 owxsO"><div class="sc-1ajquzd-0 iXqrej"><div width="160" class="epwlln-0 ijZFJg"><style>.bGbRhrWl{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQJ{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWl i2doh5-0 ivURvy"><img class="bGbRicVp" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div></div></div><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-1mskw74-0 sc-19abynw-0 cqOCGs"><article class="sc-1mskw74-0 sc-19abynw-0 Zqypa"><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>Stawki podatku VAT w&nbsp;wysokości 23 proc. i&nbsp;8&nbsp;proc. obowiązują od 2011 r. Początkowo ówczesny rząd <a href="https://www.money.pl/wiadomosci/donald-tusk.html" rel="noopener noreferrer">Donalda Tuska</a> zapowiadał, że wprowadza ją tymczasowo, a&nbsp;do 2013 r. wysokość daniny znów wróci do poprzednich rozmiarów. <strong>Tak się jednak od lat nie stało i&nbsp;-&nbsp;zgodnie ze słowami wiceministra finansów -&nbsp;prędko się nie stanie.</strong> Wszystko przez problem <a href="https://www.money.pl/gospodarka/polska-podnosi-wydatki-na-obronnosc-i-trafi-do-grona-liderow-nato-6779400592083648a.html" rel="noopener noreferrer">wydatków na obronność państwa</a>.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><blockquote>Myślę, że panuje tu konsensus polityczny, że te wydatki [na obronność -&nbsp;proc. PAP] dzisiaj należy ponosić. Stąd też uważamy, że <strong>dopóki te wydatki będą na takim poziomie, który będzie przekraczał 3&nbsp;proc. PKB, dopóty te stawki powinny być na poziomie 23 proc. i&nbsp;8&nbsp;proc</strong>. -&nbsp;stwierdził Artur Soboń podczas śniadania prasowego.</blockquote></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM"><h2>W przyszłym roku obniżka stawek nie nastąpi</h2></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>Taki sam wniosek się nasuwa z&nbsp;lektury projektu nowelizacji ustawy podatku dochodowym od osób prawnych oraz niektórych innych ustaw. Jest tam wprost napisane, że <strong>rząd utrzyma podstawowe stawki VAT</strong> na poziomie 8&nbsp;i&nbsp;23 proc. w&nbsp;2023 roku <strong>ze względu na wysokie wydatki na obronność</strong>.</p></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGbRhrVP{
      min-height: 280px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQn{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrVP i2doh5-0 eYNBqE"><div><script>(function(e,t,n){var a=window.WP,r=n&&JSON.parse(n);a.push((function(){a.gaf.registerPlaceholder(e,t,r)}))}(5, '.bGbRhrVP' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGbRicUT" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bGbRlFQn"><style>.bGbRmqPr, .bGbRnbOv {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRmqPr"><div class="bGbRnbOv"><div class="bGbRgGWL"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGWL', 5, '', null, '')</script></div></div></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><div class="sc-1mskw74-0 gaQUpq"><div class="sc-1mskw74-0 iBRgdS"><div color="gray200" font-size="[object Object]" font-weight="[object Object]" class="sc-1mskw74-0 sc-7eqdwf-0 jDwqgx">Zobacz także: <!-- -->Inflacja może jeszcze przyśpieszyć. Mamy do czynienia z &quot;koszmarem ekonomicznym&quot;</div></div><div class="sc-1mskw74-0 FxoSQ"><div height="342" class="sc-1mskw74-0 sc-1l4dpmr-0 bBeRkT"></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>W uzasadnieniu rząd tłumaczy, że zmiany projektowane w&nbsp;ustawie o&nbsp;VAT przewidują wprowadzenie od 2024 r. nowego mechanizmu, na podstawie który przedłużony zostanie okres obowiązywania podwyższonych o&nbsp;1&nbsp;pp. stawek VAT.</p></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGbRhrVV{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQt{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrVV i2doh5-0 iKtIQO"><div><script>(function(e,t,n){var a=window.WP,r=n&&JSON.parse(n);a.push((function(){a.gaf.registerPlaceholder(e,t,r)}))}(11, '.bGbRhrVV' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bGbRicUZ" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bGbRlFQt"><style>.bGbRmqPx, .bGbRnbOB {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRmqPx"><div class="bGbRnbOB"><div class="bGbRgGWR"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGWR', 11, '', null, '')</script></div></div></div></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>A jest to o&nbsp;tyle istotne, że w&nbsp;2015 r., kiedy <a href="https://www.money.pl/wiadomosci/prawo-i-sprawiedliwo%c5%9b%c4%87.html" rel="noopener noreferrer">Prawo i&nbsp;Sprawiedliwość</a> szło po władzę, to obiecywało, że obniży stawki podatku VAT do obowiązujących przed 2011 r. (22 i&nbsp;7&nbsp;proc.). Przez cztery lata zresztą krytykowało za ich podwyżkę rząd <a href="https://www.money.pl/wiadomosci/po.html" rel="noopener noreferrer">PO</a>-<a href="https://www.money.pl/wiadomosci/psl.html" rel="noopener noreferrer">PSL</a>.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM"><h2>Finanse spełniają warunki, by obniżyć VAT</h2></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>Temat podatku VAT wraca obecnie nieprzypadkowo. "Dziennik Gazeta Prawna" w&nbsp;czwartek 25 sierpnia napisał o&nbsp;tym, że <strong>stan finansów publicznych spełnia wszystkie zasady przewidziane w&nbsp;przepisach, aby obniżyć stawki daniny</strong>.</p></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>Chodzi m.in. o&nbsp;<a href="https://www.money.pl/wiadomosci/d%c5%82ug-publiczny.html" rel="noopener noreferrer">dług publiczny</a>. Jak zwrócił uwagę na Twitterze główny ekonomista FOR dr Sławomir Dudek, zgodnie z&nbsp;przepisami stawki mogą zostać obniżone, jeżeli jego relacja do PKB jest "nie większa niż 43 proc.". W&nbsp;2021 r., licząc według metodologii krajowej i&nbsp;po skorygowaniu o&nbsp;różnice kursowe, jak również środki pieniężne na rachunku budżetu państwa, <strong>wynosił on 40,5 proc.</strong></p></div><div class="sc-1mskw74-0 cNUsuV"><style>.bGbRhrVW{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQu{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrVW i2doh5-0 iKtIQO"><img class="bGbRicVa" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div></div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 vOGAM sc-1kwzqcy-0 ckLauT"><p>Spełniony jest również drugi warunek dotyczący sumy corocznych różnic pomiędzy wartością relacji wyniku nominalnego produktu krajowego brutto oraz poziomem średniookresowego celu budżetowego. Zgodnie z&nbsp;przepisami suma ta nie może być mniejsza niż -6 proc.</p></div><div class="sc-1mskw74-0 gEnRqW"><div height="400" class="sc-1mskw74-0 sc-1dok8kl-0 wqf4yi-4 eiudme"><div class="sc-1mskw74-0 sc-1dok8kl-0 kXHzha"><div class="sc-1mskw74-0 wqf4yi-5 azJED"></div><div class="sc-1mskw74-0 sc-1dok8kl-0 hkmSaA"><div class="sc-1mskw74-0 wqf4yi-6 ibqxSN"></div><div class="sc-1mskw74-0 wqf4yi-7 kDAdxg"></div></div></div><div class="sc-1mskw74-0 wqf4yi-8 bJyUVx"></div></div></div><div class="sc-1mskw74-0 rxm0mf-0 bwDZsL"><div class="sc-1mskw74-0 rxm0mf-1 hCQNMW"><svg width="45px" height="49px" viewBox="0 0 45 49" class="rxm0mf-3 hCyrdu"><defs><linearGradient x1="3.125e-06%" y1="49.9992972%" x2="100.000003%" y2="49.9992972%" id="happens-icon-gradient"><stop stop-color="#03357d" offset="0%"></stop><stop stop-color="#819ABE" offset="100%"></stop></linearGradient></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-15.000000, -435.000000)"><g transform="translate(0.000000, 414.000000)"><g transform="translate(16.000000, 21.000000)"><g transform="translate(12.000000, 0.000000)"><mask id="happens-icon-mask" fill="#FFFFFF"><path d="M16,0 C7.164,0 0,5.596 0,12.5 L0,12.5 C0,15.228 1.131,17.745 3.03,19.8 L3.03,19.8 C2.757,21.921 2.234,24.149 1.403,26.226 L1.403,26.226 C1.094,26.997 1.773,27.802 2.578,27.607 L2.578,27.607 C6.035,26.765 8.62,25.537 10.511,24.229 L10.511,24.229 C12.225,24.719 14.068,25 16,25 L16,25 C24.836,25 32,19.404 32,12.5 L32,12.5 C32,5.596 24.836,0 16,0 Z"></path></mask><path d="M16,0 C7.164,0 0,5.596 0,12.5 L0,12.5 C0,15.228 1.131,17.745 3.03,19.8 L3.03,19.8 C2.757,21.921 2.234,24.149 1.403,26.226 L1.403,26.226 C1.094,26.997 1.773,27.802 2.578,27.607 L2.578,27.607 C6.035,26.765 8.62,25.537 10.511,24.229 L10.511,24.229 C12.225,24.719 14.068,25 16,25 L16,25 C24.836,25 32,19.404 32,12.5 L32,12.5 C32,5.596 24.836,0 16,0 Z" fill="url(#happens-icon-gradient)" mask="url(#happens-icon-mask)"></path></g><g transform="translate(0.000000, 8.000000)" stroke-width="2"><line x1="21" y1="5" x2="36" y2="5" stroke="#FFFFFF" stroke-linecap="round" stroke-linejoin="round"></line><line x1="21" y1="1" x2="36" y2="1" stroke="#FFFFFF" stroke-linecap="round" stroke-linejoin="round"></line><line x1="21" y1="9" x2="29" y2="9" stroke="#FFFFFF" stroke-linecap="round" stroke-linejoin="round"></line><line x1="9.4302" y1="6.5371" x2="0.7292" y2="9.2401" stroke="#000" stroke-linecap="round" stroke-linejoin="round"></line><path d="M10.0005,1.124 L2.1105,3.575 C0.5285,4.067 -0.3555,5.748 0.1355,7.33 L9.6305,37.889 C10.1225,39.472 11.8035,40.355 13.3855,39.864 L27.7095,35.414 C29.2925,34.922 30.1765,33.241 29.6845,31.659 L26.5685,21.629" stroke="#000" stroke-linecap="round"></path><line x1="18.2251" y1="35.2192" x2="21.0901" y2="34.3292" stroke="#000" stroke-linecap="round" stroke-linejoin="round"></line><line x1="8.7402" y1="35.0244" x2="28.7952" y2="28.7934" stroke="#000" stroke-linejoin="round"></line></g></g></g></g></g></svg></div><div font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1fanasd-0 hwDeLe rxm0mf-2 ggyKjF"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><style>.bGbRhrWq{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQO{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWq i2doh5-0 iKtIQO"><img class="bGbRicVu" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div><div class="sc-1rtw176-0 cZqISl"><div class="sc-1rtw176-1 gsTiyg"><span class="sc-1mskw74-0 sc-7eqdwf-0 euBzRc"><div class="sc-1mskw74-0 sc-7eqdwf-0 kzd9tc-0 dDjAEg sc-1rtw176-2 epOYuw" color="gray500">podatki</div></span></div><div class="sc-1rtw176-1 gsTiyg"><span class="sc-1mskw74-0 sc-7eqdwf-0 euBzRc"><div class="sc-1mskw74-0 sc-7eqdwf-0 kzd9tc-0 dDjAEg sc-1rtw176-2 epOYuw" color="gray500">vat</div></span></div><div class="sc-1rtw176-1 gsTiyg"><a href="/wiadomosci/podatek-vat.html" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1s64llq-0 gYSFey" font-size="m" font-weight="m" color="primary"><div class="sc-1mskw74-0 sc-7eqdwf-0 kzd9tc-0 dDjAEg sc-1rtw176-2 epOYuw" color="gray500">podatek vat</div></a></div><span class="sc-1rtw176-3 ioqWIy"><div class="sc-1o1ix1e-0 NDsSf"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#b3b3b3" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 fWihgj"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></span></div><div class="sc-1mskw74-0 fboZED"><div class="sc-1mskw74-0 hww9kk-0 cCpECz"><div class="sc-1mskw74-0 sc-1dok8kl-0 eHpTCT"><div class="sc-1mskw74-0 sc-1dok8kl-0 krCQLk"><div class="sc-1mskw74-0 sc-1dok8kl-0 jsIxsd"><svg width="43" height="43" viewBox="0 0 43 43" fill="none" xmlns="http://www.w3.org/2000/svg"><circle cx="21.5" cy="21.5" r="21.5" fill="#09296E"></circle><path fill-rule="evenodd" clip-rule="evenodd" d="M12.7768 28H10V19.357C10 15.9602 11.7253 14 15.4707 14C17.5465 14 18.8394 14.7452 19.5142 16.0151C20.2152 14.7452 21.5354 14 23.5555 14C27.4374 14 29 15.9054 29 19.357V28H26.2242V19.357C26.2242 17.6172 25.7394 16.6505 23.5555 16.6505C21.3465 16.6505 20.8344 17.6172 20.8344 19.357V28H18.1394V19.357C18.1394 17.6172 17.6819 16.6505 15.4707 16.6505C13.2616 16.6505 12.7768 17.6172 12.7768 19.357V28Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M33 24C34.1084 24 35 24.8928 35 26C35 27.1084 34.1084 28 33 28C31.8916 28 31 27.1084 31 26C31 24.8928 31.8916 24 33 24Z" fill="#D83359"></path></svg></div><div class="sc-1mskw74-0 cdEnMs"><div font-size="xs" font-weight="xl" class="sc-1mskw74-0 sc-7eqdwf-0 lmjmcc">Oceń jakość naszego artykułu:</div><div font-size="xxs" color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 dtACBD">Twoja opinia pozwala nam tworzyć lepsze treści.</div></div></div><div class="sc-1mskw74-0 sc-1dok8kl-0 mgz6os-0 geyvHs"><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button><button class="sc-4j6cs7-0 iMUgrz"><svg width="32" height="32" viewBox="0 0 32 32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.7243 3.75618L20.4033 8.99371C20.5387 9.2631 20.738 9.49639 20.9844 9.67385C21.2308 9.8513 21.517 9.96769 21.8187 10.0132L27.6897 10.9484C28.0431 10.9958 28.3758 11.1402 28.6498 11.365C28.9238 11.5898 29.1281 11.886 29.2391 12.2197C29.3501 12.5535 29.3634 12.9112 29.2776 13.252C29.1917 13.5929 29.0101 13.903 28.7536 14.147L24.5262 18.3277C24.3109 18.5369 24.1494 18.7938 24.0552 19.0768C23.961 19.3599 23.9369 19.661 23.9847 19.9551L24.9347 25.7912C24.9995 26.1383 24.9633 26.4964 24.8301 26.8241C24.697 27.1518 24.4724 27.4358 24.1823 27.6431C23.8922 27.8505 23.5484 27.9728 23.1907 27.996C22.833 28.0191 22.4759 27.9422 22.1607 27.774L16.8978 25.0898C16.6253 24.9488 16.3221 24.8752 16.0143 24.8752C15.7065 24.8752 15.4033 24.9488 15.1308 25.0898L9.83939 27.7647C9.52421 27.9328 9.16711 28.0098 8.80939 27.9866C8.45167 27.9634 8.10792 27.8411 7.81782 27.6338C7.52773 27.4264 7.30312 27.1425 7.16998 26.8148C7.03684 26.4871 7.00062 26.129 7.06544 25.7818L8.01543 19.9458C8.0633 19.6516 8.03911 19.3505 7.94492 19.0675C7.85074 18.7844 7.68927 18.5276 7.47393 18.3184L3.24647 14.1377C2.98996 13.8937 2.80843 13.5835 2.72259 13.2427C2.63676 12.9018 2.65009 12.5441 2.76109 12.2104C2.8721 11.8766 3.07626 11.5804 3.35026 11.3556C3.62426 11.1308 3.95702 10.9864 4.31045 10.9391L10.1814 10.0038C10.4831 9.95833 10.7694 9.84194 11.0157 9.66449C11.2621 9.48703 11.4615 9.25374 11.5968 8.98435L14.2758 3.74682C14.429 3.42328 14.6731 3.14968 14.9792 2.95828C15.2852 2.76688 15.6405 2.66568 16.0031 2.66666C16.3657 2.66765 16.7204 2.77076 17.0254 2.96382C17.3304 3.15687 17.5729 3.43182 17.7243 3.75618Z" fill="#FFFFFF" stroke="#005599" stroke-miterlimit="10"></path></svg></button></div></div></div></div><div font-size="xs" color="gray500" class="sc-1mskw74-0 sc-7eqdwf-0 sc-11cd6ad-0 cYhWzx"><div class="sc-1mskw74-0 sc-11cd6ad-1 dqyMsg">Źródło:</div><img src="https://i.wpimg.pl/x32/filerepo.grupawp.pl/api/v1/display/embed/bb8935a2-bcc6-4144-9393-547fbfb3e438" alt="PAP" class="sc-11cd6ad-2 kKnsjd"/></div></article><div class="sc-1mskw74-0 sc-19abynw-0 Zqypa"><div class="sc-1mskw74-0 sc-1spna0w-0 gspDfL"><div data-comments="comments" class="sc-1mskw74-0 s8lzah-0 ilPaxv"><div font-weight="l" font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 h52dkr-0 iDhID">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-1mskw74-0 sc-7eqdwf-0 h52dkr-0 dywZcj">(<!-- -->13<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-1mskw74-0 sc-7eqdwf-0 b4o9bp-0 cfUhBH"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-1mskw74-0 sc-10fph3w-0 gwNJwN"><div class="sc-1mskw74-0 sc-10fph3w-1 ALpuH"><div width="100%" class="sc-1mskw74-0 kshktW"><div width="100%" class="sc-1mskw74-0 if9pd8-0 cjSlNZ"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-1mskw74-0 sc-7eqdwf-0 sc-1cmxf6t-0 frxSvC"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 brCDMf sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 f5f5sk-1 gMAkWS"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Jerzy</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">12 min. temu</span></div><div class="sc-1mskw74-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 q1w81m-0 LsrOO">Soboń to taka alfa i omega kasty pisowskiej! Był bodajże w kilku ministerstwach i na wszystkim się zna! Pozazdrościć ! Jak w komunie! Zapamiętam go z tego, że nie odpowiadał na pytania! Tylko z tego!</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 f5f5sk-1 gMAkWS"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Targowico</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">15 min. temu</span></div><div class="sc-1mskw74-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">2</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 q1w81m-0 LsrOO">która sprzedałaś kraj za 5 stówek: czy wiesz że w Banku Światowym reprezentuje nas dyletant z polecenia Glapy, syn Mariusza K. uniewinnionego przez Adriana?
</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 f5f5sk-1 gMAkWS"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">Jacek</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">15 min. temu</span></div><div class="sc-1mskw74-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">3</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 q1w81m-0 LsrOO">Wiadomo, że zamiast obniżyć VAT, co by pomogło wszystkim, lepiej wydrukować kolejne dzisiątki miliardów pustego pieniądza i rozdać swoim patologicznym wyborcom. PiS już od dawna ma gdzieś co się stanie z tym krajem, byle koryto było zawsze pełne.</div></div></div><div class="sc-1mskw74-0 jaIpzV"><style>.bGbRlFQP{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWr i2doh5-0 iKtIQO"><img class="bGbRicVv" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 f5f5sk-1 gMAkWS"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">ersztajn</div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">16 min. temu</span></div><div class="sc-1mskw74-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">3</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 q1w81m-0 LsrOO">Kwota wolna od podatku 30 000 zł a PO PSL zredukowało nawet na pochówek to jedno mi wystarczy a było by tego wiele więcej.</div></div></div><div class="sc-1mskw74-0 iBRgdS"><div class="sc-1mskw74-0 f5f5sk-1 gMAkWS"><div class="sc-1mskw74-0 sc-1qu0hsv-0 koDCTe"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div font-size="xs" font-weight="l" class="sc-1mskw74-0 sc-7eqdwf-0 iJXgTy">A2 </div><span color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 kIDTyp">16 min. temu</span></div><div class="sc-1mskw74-0 f5f5sk-0 dCMXmL"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">zgłoś do moderacji</button></div></div><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><div class="sc-1mskw74-0 sc-1vivc4o-0 gbokwI"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 jWifOW"><div type="increase" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">6</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 daNrok"><div type="decrease" color="gray400" class="sc-1mskw74-0 s4i0b8-0 wIgWx"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-1mskw74-0 sc-1qpvr68-0 WKMzV"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-1mskw74-0 sc-7eqdwf-0 cyRWhr">0</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-1mskw74-0 sc-7eqdwf-0 sc-7d51if-0 keBQDB">Odpowiedz</button></div></div><div font-size="xs" class="sc-1mskw74-0 sc-7eqdwf-0 q1w81m-0 LsrOO">Podatek belki też PiS obiecywał znieść przed wyborami jeszcze w 2015 roku i co i nic pustosłowie.</div></div></div><div data-st-area="st-komentarz-nowsze-starsze" class="sc-1mskw74-0 sc-1spna0w-1 iSqSws"><div class="sc-1mskw74-0 sc-16tcaf4-1 hrLVxO"><div class="sc-1mskw74-0 sc-16tcaf4-3 frPFVx"><div class="sc-1mskw74-0 sc-16tcaf4-5 iCNjmH"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="gray500" font-size="xxs" font-weight="m" font-family="primary" disabled="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 hsGNtU sc-16tcaf4-4 clQPln" type="button">1</button></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 hSSvRC sc-16tcaf4-4 clQPln" type="button">2</button></div></div></div><div class="sc-1mskw74-0 sc-16tcaf4-5 bXDfnW"><div><div class="sc-1mskw74-0 sc-7eqdwf-0 sc-16tcaf4-6 jJpBys"><button color="primary" font-size="xxs" font-weight="m" font-family="primary" muted="" shape="rounded" class="sc-1mskw74-0 sc-7eqdwf-0 zsrfrq-1 hSSvRC sc-16tcaf4-4 clQPln" type="button">3</button></div></div></div></div></div></div></div></div></div></div><aside role="complementary" class="sc-1mskw74-0 utz9qh-0 cWUxZY"><div class="sc-1mskw74-0 cNUsuV"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><style>.bGbRhrWv{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQT{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWv i2doh5-0 ivURvy"><div><script>(function(e,t,n){var a=window.WP,r=n&&JSON.parse(n);a.push((function(){a.gaf.registerPlaceholder(e,t,r)}))}(37, '.bGbRhrWv' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bGbRicVz" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bGbRlFQT"><style>.bGbRmqPX, .bGbRnbPb {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRmqPX"><div class="bGbRnbPb"><div class="bGbRgGXr"></div></div><div><script>(function(e,t,n,a,r){var i,o=window.WP;i=a?r?a(r):a:function(e,n){window.callbacksAf||(window.callbacksAf={});var a={dataNative:e,onViewCallback:n};window.callbacksAf[t]=a},void 0!==e&&void 0!==o&&o.push((function(){o.gaf.registerSlot(t,e,{setNative:i,alternativeSlot:n})}))})('.bGbRgGXr', 37, '', null, '')</script></div></div></div></div></div></div></div></aside></div><div class="sc-1mskw74-0 gjrdwg-0 kxNZyS"><div class="sc-1mskw74-0 sc-19abynw-0 Zqypa"><div class="sc-1mskw74-0 lisBIv"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-1mskw74-0 utz9qh-0 cWUxZY"><style>.bGbRhrWt{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bGbRlFQR{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bGbRhrWt i2doh5-0 ivURvy"><img class="bGbRicVx" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div></aside></div><div class="sc-1mskw74-0 gjrdwg-0 kxNZyS sc-16lpc6-0 boLfsN"></div></div></div></div></div></div><div><div class="bGbRmqQn"><div class="bGbRnbPr"><div class="bGbRgGXH"></div></div><div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 lcWgRc sc-1kbur5g-1 fMtPhg"><div class="sc-17rdsii-0 gAiKOm"><div class="sc-17rdsii-1 lilCrc">MONEY.PL na skróty</div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="/gielda/gpw/newconnect/">New Connect</a><a class="sc-17rdsii-2 RdzYi" href="https://praca.money.pl/oferty-pracy/m/">Praca w miastach</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a><a class="sc-17rdsii-2 RdzYi" href="https://praca.money.pl/oferty-pracy/l/">Listy ofert pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2020 - 2021</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" href="/sekcja/koronawirus/">Koronawirus</a><a class="sc-17rdsii-2 RdzYi" href="/ranking-firm/2021/">Najwięksi Money</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="/pieniadze/strefa-forex/porady-ekspertow/artykul/glowne;wskazniki;makroekonomiczne,221,0,1214429.html">Główne wskaźniki makroekonomiczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" href="/sekcja/tarcza/">Tarcza antykryzysowa</a><a class="sc-17rdsii-2 RdzYi" href="/wiadomosci/zakaz-handlu.html">Zakaz handlu</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="/emerytury/poradniki/">Poradniki</a><a class="sc-17rdsii-2 RdzYi" href="/wiadomosci/zasiłek-dla-bezrobotnych.html">Zasiłek dla bezrobotnych</a></div><div><a class="sc-17rdsii-2 RdzYi" href="/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a><a class="sc-17rdsii-2 RdzYi" href="/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div></div><div class="sl7g8o-0 dVNuiR"><div class="sl7g8o-4 imXXtc">MONEY.PL</div><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bYDAIP" href="https://onas.wp.pl/">O nas</a><a class="sl7g8o-5 bYDAIP" href="https://reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bYDAIP" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bYDAIP" href="https://www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bYDAIP" href="https://onas.wp.pl/zasady.html">Regulamin</a><a class="sl7g8o-5 bYDAIP" href="https://holding.wp.pl/poufnosc">Polityka prywatności</a><a class="sl7g8o-5 bYDAIP" href="https://pomoc.wp.pl/">Kontakt</a><a class="sl7g8o-5 bYDAIP" href="https://pomoc.wp.pl/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bYDAIP" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bYDAIP" href="/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bYDAIP" href="https://www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bYDAIP" href="https://www.money.pl/rss/">RSS</a></div><div class="sl7g8o-7 dEswRh"><a class="sl7g8o-6 jellAQ" href="https://www.totalmoney.pl/"><figure class="sl7g8o-8 hgPacc"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og" alt="TotalMoney.pl" width="140" height="40"/></figure></a></div><div class="sc-iwsKbI ghAosW"><a class="sc-dnqmqq hgGVQw" href="https://www.facebook.com/portal.Moneypl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" color="#333333"><path fill="currentColor" d="M18 9.055C18 4.054 13.971 0 9 0S0 4.054 0 9.055c0 4.52 3.291 8.266 7.594 8.945v-6.328H5.309V9.055h2.285V7.06c0-2.269 1.344-3.523 3.399-3.523.985 0 2.015.177 2.015.177v2.228h-1.135c-1.118 0-1.467.698-1.467 1.414v1.699h2.496l-.399 2.617h-2.097V18C14.709 17.321 18 13.575 18 9.055z"></path></svg></a><a class="sc-dnqmqq hgGVQw" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32" color="#333333"><g fill="none"><path fill="none" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path fill="currentColor" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a><a class="sc-dnqmqq hgGVQw" href="https://www.instagram.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" fill="none" color="#333333"><path fill="currentColor" d="M9 1.622c2.403 0 2.688.009 3.637.052.878.04 1.354.187 1.671.31.42.163.72.358 1.035.673s.51.615.673 1.035c.123.317.27.794.31 1.671.043.949.052 1.234.052 3.637s-.009 2.688-.053 3.637c-.04.878-.187 1.354-.31 1.671-.163.42-.358.72-.673 1.035-.315.315-.615.51-1.035.673-.317.123-.794.27-1.671.31-.949.043-1.233.053-3.637.053-2.403 0-2.688-.009-3.637-.053-.877-.04-1.354-.187-1.671-.31a2.786 2.786 0 0 1-1.035-.673 2.786 2.786 0 0 1-.673-1.035c-.123-.317-.27-.794-.31-1.671-.042-.949-.051-1.234-.051-3.637s.009-2.688.052-3.637c.04-.877.187-1.354.31-1.671.163-.42.358-.72.673-1.035s.615-.51 1.035-.673c.317-.123.794-.27 1.671-.31.949-.043 1.234-.052 3.637-.052zM9 0C6.556 0 6.249.01 5.289.054 4.331.098 3.677.25 3.105.473a4.398 4.398 0 0 0-1.594 1.038c-.5.5-.808 1.002-1.038 1.594C.25 3.677.098 4.331.054 5.289.01 6.249 0 6.556 0 9s.01 2.751.054 3.711c.044.958.196 1.612.418 2.185.23.592.538 1.094 1.038 1.594s1.002.808 1.594 1.038c.573.222 1.227.375 2.185.418C6.249 17.99 6.556 18 9 18s2.751-.01 3.711-.054c.958-.044 1.612-.196 2.185-.418.592-.23 1.094-.538 1.594-1.038s.808-1.002 1.038-1.594c.222-.573.375-1.227.418-2.185.044-.96.054-1.267.054-3.711s-.01-2.751-.054-3.711c-.044-.958-.196-1.612-.418-2.185-.23-.592-.538-1.094-1.038-1.594S15.488.702 14.896.472C14.323.25 13.669.097 12.711.054 11.751.01 11.444 0 9 0z"></path><path fill="currentColor" d="M9 4.378a4.621 4.621 0 1 0 .001 9.244A4.622 4.622 0 1 0 9 4.378zM9 12a3 3 0 1 1 0-6 3 3 0 0 1 0 6zm4.804-6.724a1.08 1.08 0 1 0-.001-2.161 1.08 1.08 0 0 0 .001 2.161z"></path></svg></a><a class="sc-dnqmqq hgGVQw" href="https://pl.linkedin.com/company/money-pl"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18" color="#333333"><path fill="currentColor" d="M16.667 0v.001H1.328A1.314 1.314 0 0 0 0 1.299v15.402A1.314 1.314 0 0 0 1.328 18h15.339a1.318 1.318 0 0 0 1.334-1.299V1.298A1.318 1.318 0 0 0 16.667 0zM5.338 15.337h-2.67v-8.59h2.67v8.59zM4.005 5.574a1.548 1.548 0 1 1 0-3.095 1.548 1.548 0 0 1 0 3.095zm11.332 9.763H12.67V11.16c0-.996-.018-2.278-1.387-2.278-1.389 0-1.602 1.085-1.602 2.206v4.249H7.014V6.748h2.56v1.174h.036a2.804 2.804 0 0 1 2.526-1.387c2.703 0 3.202 1.778 3.202 4.091l-.001 4.711z"></path></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="https://onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2022<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div><div class="bGbRmqPu"><div class="bGbRnbOy"><div class="bGbRgGWO"></div></div><div></div></div></div></div></div><div id="popover"></div><script>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</script><script>WP.push(function() {
                WP.gaf.addEnv("hasVideo", 1);
                WP.gaf.addEnv("siteVersion", window.siteVersion);
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>