
<!DOCTYPE html>
<html lang="pl-PL">
  <head>
    <title>Rafalska zapowiada zmiany. Skorzysta więcej seniorów - Money.pl</title>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="theme-color" content="#03357d" />
    <meta property="logo" content="https://money2.wpcdn.pl/static/MoneyLogo.png" />
    <meta name="gaf" content="MTAwMjM4" />
    
    <meta name="description" content="- Do polityki senioralnej przywiązujemy olbrzymią wagę. Zmiany demograficzne wymuszają na nas zwiększenie aktywności w tym obszarze - mówiła podczas wizyty w placówce Senior Plus w Woli Rębkowskiej. I zapowiedziała zmiany w programie Opieka 75+, z którego skorzystać będzie mogło więcej osób." />
	<meta property="og:title" content="Rafalska zapowiada zmiany. Skorzysta więcej seniorów" />
	<meta property="og:description" content="- Do polityki senioralnej przywiązujemy olbrzymią wagę. Zmiany demograficzne wymuszają na nas zwiększenie aktywności w tym obszarze - mówiła podczas wizyty w placówce Senior Plus w Woli Rębkowskiej. I zapowiedziała zmiany w programie Opieka 75+, z którego skorzystać będzie mogło więcej osób." />
	<meta property="og:image" content="https://money.wpcdn.pl/i/h/207/oryg428495.jpg" />
	<meta property="og:url" content="https://www.money.pl/gospodarka/wiadomosci/artykul/rafalska-zapowiada-zmiany-skorzysta-wiecej,157,0,2423197.html" />
	<meta property="og:type" content="website" />
	<meta property="og:site_name" content="www.money.pl" />
	<meta property="og:locale" content="pl_PL" />
	<meta property="twitter:card" content="summary_large_image" />
	<meta property="twitter:url" content="https://www.money.pl/gospodarka/wiadomosci/artykul/rafalska-zapowiada-zmiany-skorzysta-wiecej,157,0,2423197.html" />
	<meta property="twitter:site" content="@Money_pl" />
	<meta property="twitter:image" content="https://money.wpcdn.pl/i/h/207/oryg428495.jpg" />
	<meta property="twitter:description" content="- Do polityki senioralnej przywiązujemy olbrzymią wagę. Zmiany demograficzne wymuszają na nas zwiększenie aktywności w tym obszarze - mówiła podczas wizyty w placówce Senior Plus w Woli Rębkowskiej. I zapowiedziała zmiany w programie Opieka 75+, z którego skorzystać będzie mogło więcej osób." />
	<meta property="twitter:domain" content="www.money.pl" />
	<meta name="author" content="oprac. Jakub Ceglarz" />
	<meta property="logo" content="https://money.wpcdn.pl/i/logo/money_pl_meta.png" />
	<meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl" />
	<meta property="article:published_time" content="2018-12-04 13:40:31" />
	<meta property="article:modified_time" content="2018-12-04 13:40:31" />
	<meta property="article:tag" content="senior plus, seniorzy, rafalska, rodzina, wiadomości, gospodarka, gospodarka polska" />
	<meta property="article:author" content="oprac. Jakub Ceglarz" />
	<meta property="fb:app_id" content="203880196374936" />
	<meta property="fb:pages" content="90593452375" />
	<meta property="fb:pages" content="115567901803497" />
	<meta property="fb:pages" content="203367529692524" />
    <link rel="canonical" href="https://www.money.pl/gospodarka/wiadomosci/artykul/rafalska-zapowiada-zmiany-skorzysta-wiecej,157,0,2423197.html" />
	<link rel="amphtml" href="https://www.money.pl/gospodarka/wiadomosci/artykul/rafalska-zapowiada-zmiany-skorzysta-wiecej,157,0,2423197.html?amp=1" />
    
    
    <link rel="manifest" href="/static/manifest.json">
    <script language="javascript" type="text/javascript">
      var siteVersion = 'b';
      var habahaba = 'varxcitexemxsampxixstrongxinsxb';
      var rekid = '235776';
      var wp_cookie_info = false;
      var wp_dot_type = 'time,click';
      var wp_sn = 'money_money';
      var wp_dot_addparams = {"ver":"b","abtest":"j","ctype":"article","ccategory":"gospodarka","ctags":"senior plus,seniorzy,rafalska,rodzina,wiadomości,gospodarka,gospodarka polska","csystem":"ncr","cid":"6323927058761857","cauto":0,"cpageno":1,"cpagemax":1,"cauthor":"oprac. Jakub Ceglarz","csource":"","cdate":"2018-12-04 13:40:31"};
      var wp_mobile = 0;
      var wp_money_keywords = '';
      var gafReady = true;
      var wp_dot_send = false;

      var WP = [];
      var __wpApi = [];

      var apiContentBoxQueue = null;
      if (typeof apiContentBox === 'undefined') {
        function apiContentBox(o) {
          apiContentBoxQueue = o
        }
      }
      
      
  var loadScript = function () {
    if (loadingDone) return;
    (function () {
      clearTimeout(timeout);
      loadingDone = true
      !function(e,t,r){function n(){for(;d[0]&&"loaded"==d[0][f];)c=d.shift(),c[o]=!i.parentNode.insertBefore(c,i)}for(var s,a,c,d=[],i=e.scripts[0],o="onreadystatechange",f="readyState";s=r.shift();)a=e.createElement(t),"async"in i?(a.async=!1,e.head.appendChild(a)):i[f]?(d.push(a),a[o]=n):e.write("<"+t+' src="'+s+'" defer></'+t+">"),a.src=s}(document,"script",[
        '/static/main.359a6f639d59913cf84a.js',
'/static/commons~main.e481cfe8c5abdd503549.js',
'/static/default~main.6655ed61f0ccdc48a9b1.js'
      ])
    } ());
  },
  timeout = setTimeout(function(){
    window.performance && performance.mark && performance.mark('WPJStimeout');
    loadScript();
  }, 3000),
  gaf_ssr_render = 1;
  loadingDone = false;


      
    window.__wpApi = window.__wpApi || [];
    ['setRC', 'setIMA'].forEach(function (name) {
      window.__wpApi[name] = function (data, onView) {
        window.__wpApi.push({
          action: name,
          data: data,
          onView: onView
        });
        return true;
      };
    });
  
    </script>
    <script>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</script>
    
      <script id="dotsend">
        window.wp_debug = false;
      </script>
      <script type="application/ld+json">{"@context":"http://schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.money.pl/gospodarka/wiadomosci/artykul/rafalska-zapowiada-zmiany-skorzysta-wiecej,157,0,2423197.html"},"publisher":{"@type":"Organization","name":"Money.pl","logo":{"@type":"ImageObject","url":"https://money.wpcdn.pl/i/logo/money_pl_meta.png"}},"author":{"@type":"Person","name":"oprac. Jakub Ceglarz"},"@type":"NewsArticle","headline":"Rafalska zapowiada zmiany. Skorzysta więcej seniorów","description":"- Do polityki senioralnej przywiązujemy olbrzymią wagę. Zmiany demograficzne wymuszają na nas zwiększenie aktywności w tym obszarze - mówiła podczas wizyty w placówce Senior Plus w Woli Rębkowskiej. I zapowiedziała zmiany w programie Opieka 75+, z którego skorzystać będzie mogło więcej osób.","image":["https://money.wpcdn.pl/i/h/207/oryg428495.jpg"],"datePublished":"2018-12-04T13:40:31+01:00","dateModified":"2018-12-04T13:40:31+01:00"}</script>
    

    <script src="https://rek.www.wp.pl/gaf.js?rv=1&rekids=235776&phtml=www.money.pl%2Fgospodarka%2Fwiadomosci%2Fartykul%2Frafalska-zapowiada-zmiany-skorzysta-wiecej%2C157%2C0%2C2423197.html&PWA_adbd=0&spin=MTAwMjM4&flstatid=&advSlots=010"></script>
    <script src="https://std.wpcdn.pl/wpjslib/wpjslib-sgap.js" id="wpjslib" charset="UTF-8" crossorigin></script>
    <script>
      if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/service-worker.js?0f40dd28ded7841785bba31bccc44727').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }
    </script>

    
      <script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/6469.js" async="async"></script>
      <!-- Hotjar Tracking Code for http://www.money.pl/ -->
      <script>
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:215799,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
      </script>
    

    <style data-styled-components="eMLfYp gFybNk filFlF lcqxxt hFryrq SSQMs BqnVd bgnsJi dTVQyp ddBdvp jGIvIM cJmYqb ieczbo ePCHMO jZyHJL fKCMXP jwifEj iVVNVn fMKLiu ctfAyv jEupII DELEL fnLlAj ghKtiu bwOeDa dIfuHf eXLhsP gcnjbw iqtyba eXmxvE kecVCO gziiCF kTljpq bSVPvv fiAzwJ kNDVWe jfIqbo laCrcM ejTmyv IOild hNXQqe bPCGCC bSrDmX gjBZrF cqgAuL hcXNOL cAUqFP iKAsXu bBaicq bAqWlW dTeevm fMtPhg gAiKOm dBXnlI RdzYi dVNuiR iTcgtZ juasAo bLaUIh iZbUsR fJbkUy kChRMj bxXVqY egpRLO jWbQHa cWxlgx dWMUAA jkHMOH iNDYeC fLEEzb gfHJlz goXsNL ddGCXS hbmKDU cXDKyZ eriTqG ktbnFk gvLSYK cuclDL ivBIVi AMbaA iisrdd kqTBcv bUMWGd dMjowJ hqZINu cosYCj jJlmFY djyOdi xyAYr jFbVjK fmOIUJ uOPtn eAIqim ePDhtA cSSrUl iFkgdE eefAwk gvNUxg bmkLBf bsLCtB jkATaT bRssIH bqjytw jDtNdN ipKiOg bDqsay eQHxwE kQwpdh dVcMlw ifcclT gMaKXE kLEQmi dsJHKO gJOStI ezGmJJ GBUtw jNInaG lBlgK dsOAwe gbIBXt hzwPYt cFTSmr cXBYmW jCcnIY cnuatr cyeRkT gKJaUE iFhIfS gXMsLK cgoZQZ eTQphS cqhBqi cdqgJG eybyNX jyuxwe fRedCi cmPTPy bKpNYC fAUHLj cwyQXb kktXMf iMovYR izLKlP jHpSHM bsFhHw cvyYn ccqnAW bwdhQE hnFnue ifqsMZ liDSOZ jpqQny tvDjL dntbLM gXsENw cMhlDl ZmYOe bspGqs flTIil SFIvy eBBkEM bFQKdP jEopNr hyimWi hHoybr drGifr bqwELd dnVwMU jeQpeA laGbA czmsvK hIXGgZ xxpBy fMpFqC cObHdv fUQCXN cXniHM cKhsLP eecFym dyfOvq hdASqh bttSpd NkFGY gSKDfZ jOPQrk dVYrJg hENpBZ iAqwvA hzvqS kgujvk ePxpfa kuVwaK bzrBnz kbOtIZ kwOlmO ivRAmJ cuNSt cxliaQ cYjVAs bWoelT dgrBbT jqwyNH bxfwSe jNDTro tQKit kGxtQJ fMgjX bsdBrC nyeJn eBYRvG fEiLZv iNnbLO jdsGyv cBjNWE lmZWKM cSgtRp zGHzn jtackC kQXlgD fFTOND cdTYEV jETjEZ cBFMuH bLndsB klRDCE ehJOSp hkbRMD hDjJjO dzynlj fuOmTF zSLjo iszWHL fKKLso djQpvo zTXAG eKtiTp dtcGCD foUefG jasMLR dmjilb dkzKAC fAPdok jOiUZT iQjREM bWhglT kHKaFf iUqSbV cTDBBq ejcjmo chlaCh laBqqZ iiqvGb byDvYy kwYVsH eWFgms ifKXAb iIAgZP ceDSqK dzYZki cbtijS iHbKXs fktdPF gssrwM fpVeKK eeArFy fQkPgX kYgDjb jEBclD hNNYYm iIOQYQ hWUUqD iwRhTk kvXyRe cmFVse dqkAxc dkocvs hHnQng cWZKiz mwkmZ fpDIsV bWNlvH kXrUup fWDbln ldAjvw hdVeFi gNEShS bsqTJO jrLSKe jXFRvs gDPbFW kNKpXT iyBuZm LhlIp lbntWo bdmoxz kTJdvQ ebIrcT eAbiSl jBkVff biNFLE fmJLGy">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</style>
    <style type="text/css">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</style>
  </head>
  <body>
    <div id="app"><div class="sc-16lgv0u-0 jZyHJL" data-reactroot=""><div class="omv10u1p170d"><var><var><em><em></em></em></var></var></div><div class="kir6m0y102d"><var><var><cite><em></em></cite></var></var></div><div class="gen2e2i34d"><var><var><var><em></em></var></var></var></div><div class="size_header sc-1mgjq00-0 fKCMXP"><div class="sc-16mmhaw-0 adsize_content jwifEj"><div class="sc-1mgjq00-1 iVVNVn"><a class="sc-1td0t2a-0 fMKLiu" alt="money.pl" data-st-area="logo" href="/"><div class="sc-1td0t2a-2 jEupII" alt="Najpopularniejszy w Polsce portal o finansach i biznesie"><svg class="sc-1td0t2a-3 DELEL" xmlns="http://www.w3.org/2000/svg" width="168" height="41" viewBox="0 0 168 41"><g fill="none"><path fill="#FFFFFF" d="M4.50134217 30.8L0 30.8 0 16.9711828C0 11.5363441 2.79675228 8.4 8.86829053 8.4 12.2332394 8.4 14.3291025 9.59225806 15.422966 11.624086 16.5593593 9.59225806 18.6994532 8.4 21.9742392 8.4 28.2669318 8.4 30.8 11.4486022 30.8 16.9711828L30.8 30.8 26.300359 30.8 26.300359 16.9711828C26.300359 14.1875269 25.5144104 12.6408602 21.9742392 12.6408602 18.3932394 12.6408602 17.5630599 14.1875269 17.5630599 16.9711828L17.5630599 30.8 13.1944104 30.8 13.1944104 16.9711828C13.1944104 14.1875269 12.4526926 12.6408602 8.86829053 12.6408602 5.2872908 12.6408602 4.50134217 14.1875269 4.50134217 16.9711828L4.50134217 30.8zM51.3807856 17.740209C51.3807856 14.3674961 50.350802 12.5506427 45.7769767 12.5506427 41.1612538 12.5506427 40.0841354 14.3674961 40.0841354 17.740209L40.0841354 21.4581072C40.0841354 24.8325039 41.1612538 26.6055777 45.7769767 26.6055777 50.350802 26.6055777 51.3807856 24.8325039 51.3807856 21.4581072L51.3807856 17.740209zM35.4666667 21.4581072L35.4666667 17.740209C35.4666667 11.8164925 38.7399195 8.4 45.7769767 8.4 53.0392337 8.4 56 11.6868376 56 17.740209L56 21.4581072C56 27.3397279 52.7721363 30.8 45.7769767 30.8 38.4693306 30.8 35.4666667 27.5131624 35.4666667 21.4581072L35.4666667 21.4581072zM64.3758541 30.8L59.7333333 30.8 59.7333333 16.9711828C59.7333333 11.5363441 62.79852 8.4 69.5570197 8.4 76.585719 8.4 79.3333333 11.4486022 79.3333333 16.9711828L79.3333333 30.8 74.6943216 30.8 74.6943216 16.9711828C74.6943216 14.1875269 73.8381046 12.6408602 69.5570197 12.6408602 65.3215528 12.6408602 64.3758541 14.1875269 64.3758541 16.9711828L64.3758541 30.8zM87.4980322 17.610554L97.5615527 17.610554 97.5615527 16.5295347C97.5615527 13.5895663 95.7109636 12.249237 92.4870865 12.249237 89.2615348 12.249237 87.4980322 13.5895663 87.4980322 16.5295347L87.4980322 17.610554zM101.302925 21.2425769L87.4980322 21.2425769 87.4980322 22.1939412C87.4980322 25.3511238 89.3034033 26.6055777 93.6476823 26.6055777 96.1413721 26.6055777 99.4104671 26.0431782 101.001471 25.3511238L101.001471 29.5455461C99.0236019 30.3672555 96.1413721 30.8 93.6476823 30.8 86.5082601 30.8 83.0666667 28.1614373 83.0666667 21.5456664L83.0666667 17.7839886C83.0666667 12.378892 85.4330761 8.4 92.6160416 8.4 98.5513248 8.4 101.733333 11.4275276 101.733333 17.3512441 101.733333 18.346388 101.646247 20.0319026 101.302925 21.2425769L101.302925 21.2425769zM112.213498 24.6414127C112.655524 26.5007744 113.272986 26.8109552 114.599065 26.8109552 115.570836 26.8109552 116.233016 26.5007744 116.675042 24.6414127L120.427968 8.4 125.066667 8.4 119.810507 30.3504631C118.308992 36.678152 114.996373 40.2624637 108.768443 40.1297753L107.841391 36.192202C112.390652 36.2800866 114.200037 33.8020864 115.173528 30.395267 114.686783 30.61584 113.892167 30.7054478 113.14055 30.7054478 109.563059 30.7054478 108.636007 28.4032168 107.796672 25.0394781L103.6 8.4 108.236979 8.4 112.213498 24.6414127z"></path><path fill="#D83359" d="M126.933333,25.2 C128.485161,25.2 129.733333,26.4498502 129.733333,28 C129.733333,29.5518274 128.485161,30.8 126.933333,30.8 C125.381506,30.8 124.133333,29.5518274 124.133333,28 C124.133333,26.4498502 125.381506,25.2 126.933333,25.2"></path><path fill="#FFFFFF" d="M150.30428 17.8099802C150.30428 14.4120731 149.361325 12.5816479 144.688535 12.5816479 140.061231 12.5816479 138.981818 14.4120731 138.981818 17.8099802L138.981818 21.555651C138.981818 24.9552545 140.061231 26.741573 144.688535 26.741573 149.315839 26.741573 150.30428 24.9552545 150.30428 21.555651L150.30428 17.8099802zM134.4 17.6793567C134.4 11.3195197 138.397501 8.4 144.644799 8.4 151.516651 8.4 154.933333 11.3195197 154.933333 17.6793567L154.933333 21.4691342C154.933333 27.3946905 152.057232 30.9673276 145.587754 30.9673276 142.127335 30.9673276 140.106717 29.8782331 138.981818 28.1343247L138.981818 39.2 134.4 39.2 134.4 17.6793567zM159.6 0L164.203645 0 164.203645 23.4921571C164.203645 25.9281047 164.96222 26.5802882 166.303645 26.5802882 166.83778 26.5802882 167.509362 26.5379386 168 26.3194148L168 30.4086899C167.375394 30.6695633 166.571582 30.8 165.543331 30.8 162.237614 30.8 159.6 29.0162358 159.6 24.3611704L159.6 0z"></path></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-1wra78l-0 bwOeDa sc-16mmhaw-0 adsize_content jwifEj"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-gielda"><a class="sc-1wra78l-9 kecVCO" href="/gielda/">Giełda</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-waluty"><a class="sc-1wra78l-9 kecVCO" href="/pieniadze/">Waluty</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-gospodarka"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-msp"><a class="sc-1wra78l-9 kecVCO" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/pomysl-na-biznes/">Pomysł na biznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://przetargi.money.pl/">Przetargi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/baza-firm/">Baza firm</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-podatki"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator płac</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-direct"><a class="sc-1wra78l-9 kecVCO" href="https://direct.money.pl">Twoje finanse</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-praca"><a class="sc-1wra78l-9 kecVCO" href="https://praca.money.pl/">Praca</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca,oferty,0.html">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca_za_granica/">Praca za granicą</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca-dla-studentow/">Praca dla studentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/cv/">CV</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/list-motywacyjny/">List motywacyjny</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/poradniki/">Poradniki</a></li></ul></div></li><li class="sc-1wra78l-11 gcnjbw" data-st-area="Menu-manager"><a class="sc-1wra78l-9 kecVCO" href="https://manager.money.pl/">Manager</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wywiady/">Wywiady</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/ludzie/">Ludzie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/lifestyle/">Lifestyle</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/akademia-managera/">Akademia managera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li></ul></div></li><li class="sc-1wra78l-11 iqtyba" data-st-area="Menu-wiecej"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/#">Więcej</a><div class="sc-1wra78l-4 kNDVWe sc-1wra78l-3 gziiCF"><div class="sc-1wra78l-5 jfIqbo"><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwis finansowy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Firma</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Bankowość</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/">Manager</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/sekcja/impactfintech/">Impact fintech &#x27;18</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://moto.money.pl/">Motoryzacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://fabrykavwpoznan.wp.pl/">Volkswagen Polska</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://targinamedal.wp.pl/">Targi Na Medal</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Kalkulatory</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator płac</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/kalkulatory/kredytowy/">Kalkulator kredytowy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwisy WPM</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 IOild"><div class="sc-7s0hdc-0 hNXQqe"><form class="sc-7s0hdc-3 bPCGCC"><input type="text" class="sc-7s0hdc-4 bSrDmX" placeholder="Szukaj..."/><button class="sc-7s0hdc-2 gjBZrF" type="submit"><svg class="sc-7s0hdc-1 cqgAuL" version="1.1" width="8" height="8" x="0px" y="0px" viewBox="0 0 20.1 15.5"><path d="M114.5,19 L113.71,19 L113.43,18.73 C114.41,17.59 115,16.11 115,14.5 C115,10.91 112.09,8 108.5,8 C104.91,8 102,10.91 102,14.5 C102,18.09 104.91,21 108.5,21 C110.11,21 111.59,20.41 112.73,19.43 L113,19.71 L113,20.5 L118,25.49 L119.49,24 L114.5,19 L114.5,19 Z M108.5,19 C106.01,19 104,16.99 104,14.5 C104,12.01 106.01,10 108.5,10 C110.99,10 113,12.01 113,14.5 C113,16.99 110.99,19 108.5,19 L108.5,19 Z" transform="translate(-102 -8)"></path></svg></button></form></div><a class="sc-12jsesm-0 hcXNOL" href="https://konto.money.pl/login.html"><svg class="sc-12jsesm-1 cAUqFP" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#FFFFFF" d="M1255,89 C1256.10476,89 1257,89.8952381 1257,91 C1257,92.1047619 1256.10476,93 1255,93 C1253.89524,93 1253,92.1047619 1253,91 C1253,89.8952381 1253.89524,89 1255,89 L1255,89 Z M1255,98 C1257.92131,98 1261,99.36875 1261,99.96875 L1261,101 L1249,101 L1249,99.96875 C1249,99.36875 1252.07869,98 1255,98 L1255,98 Z M1255,87 C1252.79,87 1251,88.79 1251,91 C1251,93.21 1252.79,95 1255,95 C1257.21,95 1259,93.21 1259,91 C1259,88.79 1257.21,87 1255,87 L1255,87 Z M1255,96 C1252.33,96 1247,97.34 1247,100 L1247,103 L1263,103 L1263,100 C1263,97.34 1257.67,96 1255,96 L1255,96 Z" transform="translate(-1247 -87)"></path></svg></a></div></div></div><div class="sc-16lgv0u-1 iKAsXu"><div class="a1old4-0 bBaicq"><div class="sc-1qoxnlp-0 bAqWlW"><div></div><div class="sc-11b5sl5-0 gfHJlz sc-1v8oit-0 goXsNL"><div class="brnr7x-2 hbmKDU"></div><div class="brnr7x-2 hbmKDU"><div class="brnr7x-3 cXDKyZ"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="brnr7x-4 eriTqG sc-1cj2oqs-0 ktbnFk"><a class="sc-1cj2oqs-1 gvLSYK" itemProp="url" href="https://www.money.pl/"><span itemProp="title">Strona główna</span></a><svg class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a class="sc-1cj2oqs-1 gvLSYK" itemProp="url" href="https://www.money.pl/gospodarka/"><span itemProp="title">Gospodarka</span></a><svg class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a class="sc-1cj2oqs-1 gvLSYK" itemProp="url" href="/gospodarka/wiadomosci/"><span itemProp="title">Wiadomości</span></a><svg class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span class="sc-1cj2oqs-2 bUMWGd" itemProp="title">Rafalska zapowiada zmiany. Skorzysta więcej seniorów</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/gospodarka/",
        "name": "Gospodarka"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/gospodarka/wiadomosci/",
        "name": "Wiadomości"
      }
    },
    {
      "@type": "ListItem",
      "position": 4,
      "item": {
        "@id": "https://www.money.pl/gospodarka/wiadomosci/artykul/rafalska-zapowiada-zmiany-skorzysta-wiecej,157,0,2423197.html",
        "name": "Rafalska zapowiada zmiany. Skorzysta więcej seniorów"
      }
    }
  ]
}</script></div><div class="brnr7x-0 hqZINu"><div class="brnr7x-1 cosYCj"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><h2 class="sc-1sqaacn-1 uOPtn">Notowania</h2><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 ePDhtA"><input class="srvqu0-4 cSSrUl sc-1biwftg-0 iFkgdE" placeholder="Wpisz nazwę waloru"/><div class="srvqu0-8 eefAwk sc-12v5gc1-0 gvNUxg"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="srvqu0-9 bsLCtB sc-1294h9i-0 jkATaT"><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg class="zuscpn-1 jDtNdN" width="10px" height="10px" version="1.1"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg class="srvqu0-0 eQHxwE vv4rbb-0 AMbaA" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg class="zuscpn-1 jDtNdN" width="10px" height="10px" version="1.1"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#fff" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#fff" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-st-area="article-article" data-testid="article-main"><header class="ctx55r-0 cBjNWE"><div class="ctx55r-1 lmZWKM" data-st-area="article-header"><a class="rdb9xe-0 cSgtRp hfzlbj-0 zGHzn" href="/wiadomosci/senior-plus.html"><div class="sc-1c76q5q-0 jtackC" color="#005599" font-weight="normal">senior plus</div></a><div class="sc-137jary-0 kQXlgD" id="6109714811283073" name="oprac. Jakub Ceglarz"><a class="sc-137jary-2 fFTOND hfzlbj-0 zGHzn" href="/archiwum/autor/oprac-jakub-ceglarz,6109714811283073.html"><div class="sc-137jary-3 cdTYEV">oprac. Jakub Ceglarz</div></a></div><div class="ikpl2m-0 jETjEZ"><span class="sc-10c2n8r-0 cBFMuH">2 godziny temu</span></div></div><h1 class="cxlo4c-0 ifcclT ct4dlb-0 klRDCE">Rafalska zapowiada zmiany. Skorzysta więcej seniorów</h1><p class="cxlo4c-0 ifcclT sc-1mh2gec-0 ehJOSp">- Do polityki senioralnej przywiązujemy olbrzymią wagę. Zmiany demograficzne wymuszają na nas zwiększenie aktywności w tym obszarze - mówiła podczas wizyty w placówce Senior Plus w Woli Rębkowskiej. I zapowiedziała zmiany w programie Opieka 75+, z którego skorzystać będzie mogło więcej osób.</p><div class="sc-1la00id-0 hkbRMD"><div class="sc-7nq3hz-0 hDjJjO" color="#1B8833"><div class="sc-7nq3hz-1 iszWHL" color="#1B8833"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg></div></div><div class="sc-7nq3hz-0 dzynlj" color="#F70019"><div class="sc-7nq3hz-1 fKKLso" color="#F70019"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg></div></div><div class="sc-7nq3hz-0 fuOmTF" color="#34589D"><div class="sc-7nq3hz-1 djQpvo" color="#34589D"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.719 33.03" class="sc-7nq3hz-2 eKtiTp"><path d="M3.8 10.8H.011v5.64H3.8v16.58h7.287V16.37h5.084l.541-5.57h-5.625V7.63c0-1.31.29-1.84 1.682-1.84h3.943V.01h-5.045C6.245.01 3.8 2.19 3.8 6.36v4.44z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Podziel się</div></div><div class="sc-7nq3hz-0 zSLjo" color="#555555"><div class="sc-7nq3hz-1 zTXAG" color="#555555"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 27" class="sc-7nq3hz-2 eKtiTp"><path d="M0 0h27v18H0V0zm13 18h9v9z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Dodaj komentarz</div></div></div><figure class="sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 jasMLR" width="644" height="413" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div><div class="sc-1osbz3o-0 fAPdok">(Aleksandra Szmigiel/REPORTER/EAST NEWS)</div></div></div><figcaption class="bx4wgn-0 jOiUZT">Minister Rafalska odwiedziła we wtorek seniorów w Woli Rębkowskiej</figcaption></figure></header></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11b5sl5-2 cnuatr"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-st-area="article-article" data-testid="article-main"><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part0" data-testid="part-html"><p>Minister rodziny, pracy i polityki społecznej odwiedziła dom wskazywała na fakt, że rząd przywrócił wiek emerytalny, co było jedną z głównych obietnic PiS w kampanii wyborczej.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part1" data-testid="part-html"><p>Rafalska chwaliła się również waloryzacją najniższych emerytur. – W 2017 roku ponad 13 proc. wzrostu świadczenia, rok później ok. 3 proc. i w przyszłym roku prawie 7 proc. W sumie więc przez trzy lata podnieśliśmy je o ponad 23 proc. – wyliczała szefowa resortu rodziny.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part2" data-testid="part-html"><p>Rząd chce również wspierać działania samorządowe, takie jak na przykład Senior Plus. Rafalska wskazywała, że na starcie finansowanie projektu wynosiło 50, a teraz wzrosło do 80 mln zł.</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part3" data-testid="part-html"><p><strong>Zobacz też: Rząd szykuje program dla seniorów</strong></p></div><div class="sn0gar-0 byDvYy"><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT l58xb-0 kwYVsH" id="video-player-2303868" type="video"></div></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part8" data-testid="part-html"><p>– Dobrze, że domy i kluby dziennego pobytu pozwalają seniorom miło spędzać czas i realizować swoje pasje i zainteresowania – podkreślała minister. Dodała również, że w planach jest 500 domów seniora do końca 2018 roku.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part9" data-testid="part-html"><p>Od nowego roku ma z kolei ruszyć kolejna edycja programu Opieka 75+, która zapewnia specjalistyczną pomoc ludziom starszym. Z tym, że w nieco zmienionej formie.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part10" data-testid="part-html"><p><strong>Czytaj również: <a href="https://www.money.pl/gospodarka/wiadomosci/artykul/emerytura-bez-podatku-marzenie-seniorow-,41,0,2423081.html">Emerytura bez podatku? Marzenie seniorów, katastrofa dla budżetu</a></strong></p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part11" data-testid="part-html"><p>- Do tej pory z usług opiekuńczych mogły korzystać tylko osoby samotne. Od nowego roku będą to również rodziny – wyjaśniła Rafalska. I dodała, że do programu będą mogły dołączyć nie tylko te samorządy, w których nie ma usług opiekuńczych.</p></div><div class="sc-18y2vf6-0 chlaCh cxlo4c-0 ifcclT e2fsn-0 laBqqZ" type="html" id="part12" data-testid="part-html"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/">dziejesie.wp.pl</a></strong></p></div><div class="sc-1dmo5cw-0 eWFgms"><span>Tagi: </span><span><a class="xwl5wn-0 ifKXAb hfzlbj-0 zGHzn" href="/wiadomosci/senior-plus.html">senior plus</a>, </span><span><a class="xwl5wn-0 ifKXAb hfzlbj-0 zGHzn" href="/wiadomosci/seniorzy.html">seniorzy</a>, </span><span><a class="xwl5wn-0 ifKXAb hfzlbj-0 zGHzn" href="/wiadomosci/rafalska.html">rafalska</a>, </span><span><a class="xwl5wn-0 ifKXAb hfzlbj-0 zGHzn" href="/wiadomosci/rodzina.html">rodzina</a>, </span><span><span class="xwl5wn-0 ifKXAb">wiadomości</span>, </span><span><span class="xwl5wn-0 ifKXAb">gospodarka</span>, </span><span><span class="xwl5wn-0 ifKXAb">gospodarka polska</span></span></div><div class="srjuk1-0 iIAgZP" height="75"><div class="sc-16yb71a-0 ceDSqK"><div class="e4l6pg-0 dzYZki"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 iHbKXs" color="#4D4D4D">komentarze</div></div></div><div class="jqxwu5-0 gssrwM"><div class="e4l6pg-0 dzYZki" color="#1b8833"></div><div class="sc-3act33-0 fpVeKK" color="rgba(27, 136, 51, .3)" height="0"></div><div class="s3rdod-0 kYgDjb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="jqxwu5-0 gssrwM"><div class="e4l6pg-0 dzYZki" color="#e32b2b"></div><div class="sc-3act33-0 eeArFy" color="rgba(227, 43, 43, .3)" height="0"></div><div class="s3rdod-0 jEBclD"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6323927058761857" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">ważne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6323927058761857" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">smutne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6323927058761857" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">ciekawe</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6323927058761857" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">irytujące</div></div></div></div><div class="sc-11b5sl5-1 hWUUqD"><div class="l6zy4d-0 iwRhTk"><div class="jhfiza-0 kvXyRe"><div class="jhfiza-1 cmFVse">Napisz komentarz</div></div><div><div class="l6zy4d-1 dqkAxc"><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">1h temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">rębacz</strong>dopóki nie będzie 50% dziedziczenia renty czy emerytury po zmarłym małżonku, dopóty większość żyjących współmałżonków będzie żyło w nędzy</p></div></div></div></div><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">1h temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">ciagle-się-dziwię</strong>A te 500 domów to zamiast czego?</p></div></div></div></div><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">1h temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">andrzej</strong>ja nie dozyje do twoich obiecanek-----odejdz i nie denerwuj ludzi malpo</p></div></div></div></div></div><div class="l6zy4d-4 ldAjvw l6zy4d-2 hdVeFi">Rozwiń komentarze (<!-- -->6<!-- -->)</div></div></div></div><div></div><div></div><h4 class="g0p58f-0 gNEShS">Wybrane dla Ciebie</h4><div class="sc-1c7ka4h-0 bsqTJO"><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/ppk-nie-sa-ofe-bis-wyplata-pieniedzy-jest,33,0,2420769.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/ppk.html">ppk</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/ppk-nie-sa-ofe-bis-wyplata-pieniedzy-jest,33,0,2420769.html">PPK nie są OFE-bis. Wypłata pieniędzy jest możliwa w każdej chwili</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/psl-chce-by-rodzice-pracowali-krocej-to,181,0,2422453.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/kodeks-pracy.html">kodeks pracy</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/psl-chce-by-rodzice-pracowali-krocej-to,181,0,2422453.html">PSL chce, by rodzice pracowali krócej. &quot;To rozwiązanie dla biur, nie dla przemysłu&quot;</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/senat-chce-ukrocic-patologie-na-rynku,26,0,2422554.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/ubezpieczenia.html">ubezpieczenia</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/senat-chce-ukrocic-patologie-na-rynku,26,0,2422554.html">Senat chce ukrócić patologię na rynku odszkodowań. &quot;To działanie przeciwko konsumentom&quot;</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/sekcja/aferaknf/marcinkiewicz-dla-money-pl-o-akcji-cba,217,0,2422489.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/afera-knf.html">afera knf</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/sekcja/aferaknf/marcinkiewicz-dla-money-pl-o-akcji-cba,217,0,2422489.html">Marcinkiewicz dla money.pl o akcji CBA. &quot;Próba zamknięcia afery&quot;</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/sekcja/aferaknf/siemoniak-o-zatrzymaniu-b-szefa-knf-pan,187,0,2422459.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/afera-knf.html">afera knf</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/sekcja/aferaknf/siemoniak-o-zatrzymaniu-b-szefa-knf-pan,187,0,2422459.html">Siemoniak o zatrzymaniu b. szefa KNF. &quot;Pan Bóg w takim czasie dwukrotnie stworzyłby świat&quot;</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/knf-nie-zgadza-sie-na-dzialalnosc-polskiego,29,0,2422557.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/decyzja-knf.html">decyzja knf</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/knf-nie-zgadza-sie-na-dzialalnosc-polskiego,29,0,2422557.html">KNF nie zgadza się na działalność Polskiego Banku Apeksowego</a></div></div></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-952q0l-0 bdmoxz" data-st-area="list-popular-short"><h2 class="sc-1fcz9ba-0 kTJdvQ">Najnowsze</h2><div><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gielda/wiadomosci/artykul/energa-mechanizmy-fit-i-fip-dla-elektrowni,172,0,2423212.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Energa: Mechanizmy FIT i FIP dla elektrowni wodnych zwiększą przychody o ok. 30%</div></a><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/krakow-ponad-4-tys-piecykow-gazowych-do,173,0,2423213.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Kraków. Ponad 4 tys. piecyków gazowych do likwidacji</div></a><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/drogi-w-polsce-mozna-liczyc-na-szybka,168,0,2423208.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Drogi w Polsce. Można liczyć na szybką rozbudowę autostrady A2</div></a><a class="sc-15gjtfo-0 ebIrcT hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/premier-morawiecki-zaleznosc-polski-od-wegla,170,0,2423210.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Premier Morawiecki: Zależność Polski od węgla będzie malała</div></a></div></div><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></aside></div><div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 dsOAwe vvhzwt-0 gbIBXt sc-1p56vnp-0 cFTSmr" width="100%"></div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 dsOAwe vvhzwt-0 gbIBXt sc-1p56vnp-0 cFTSmr" width="100%"></div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 dsOAwe vvhzwt-0 gbIBXt sc-1p56vnp-0 cFTSmr" width="100%"></div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 iUqSbV" height="600"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div></div><div class="sc-1bdujya-0 cTDBBq" height="200"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-1kbur5g-1 fMtPhg sc-16mmhaw-0 adsize_content jwifEj"><div class="sc-17rdsii-0 gAiKOm"><h2 class="sc-17rdsii-1 dBXnlI">MONEY.PL na skróty</h2><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/facebookdlafirm/">Pomysł na biznes z FB</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/zakladam_firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/intel/">Firma Jutra</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/ey-przedsiebiorca-roku/">EY przedsiębiorca roku</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/poradniki/">Poradniki</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/edukacja/">ABC funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/portfel/">Portfel inwestycyjny</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/zwiazek-miast-polskich/">Związek Miast Polskich</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://moto.money.pl/">Motoryzacja</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a></div></div><div class="sl7g8o-0 dVNuiR"><h2 class="sl7g8o-4 iTcgtZ">MONEY.PL</h2><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/d/my_money/MyMoney_regulamin.pdf">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/polityka-prywatnosci/">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/kontakt/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/pomoc/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="https://www.money.pl/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="/static/logo-businessclick.png" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="/static/logo-totalmoney.png" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="/static/logo-money2money.png" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2018<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div class="mkt8q2h136d"><var><var><em><var></var></em></var></var></div></div></div>
    <div id="popover"></div>
    
      <script>window.CONFIG = {"adv":{"tags":["var","cite","em","samp","i","strong","ins","b"]},"isHomePage":false,"isMobile":false,"isAndroid":false,"isTablet":false,"isBot":false,"shouldMess":false,"ab":{},"parameters":{},"domain":"www.money.pl"}</script>
      <script>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</script>
      <script>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</script>
      <script>window.IS_MOBILE = false</script>
      <script>window.SPLIT_POINTS = ["ArticleDesktop","ArticleDesktop"]</script>
      <script>window.ssrErrors = false</script>
      <script>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</script>
      <script>
        WP.push(function() {
          WP.gaf.addEnv("siteVersion", window.siteVersion)
          WP.gaf.loadBunch(false, function () { loadScript(); }, true);
        })
      </script>
    
  </body>
</html>
