<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje - Money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta name="description" content="Australia nałożyła natychmiastowy zakaz eksportu tlenku glinu i rud aluminium, w tym boksytów, do Rosji - podaje Reuters. Ma to ograniczyć zdolności Rosji do produkcji aluminium. Jest to o tyle istotne, że Rosja polega na tych dostawach aż w 20 proc. i wykorzystuje ten surowiec w produkcji broni i amunicji."/><meta property="og:title" content="Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje"/><meta property="og:description" content="Australia nałożyła natychmiastowy zakaz eksportu tlenku glinu i rud aluminium, w tym boksytów, do Rosji - podaje Reuters. Ma to ograniczyć zdolności Rosji do produkcji aluminium. Jest to o tyle istotne, że Rosja polega na tych dostawach aż w 20 proc. i wykorzystuje ten surowiec w produkcji broni i amunicji."/><meta property="og:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXkiYGIofGojbmpiMHp2f3Eyc2J4c3RjdHshYDQrJWYjZXA1YXtmLw"/><meta property="og:url" content="https://www.money.pl/gielda/uderza-w-rosyjskie-uzbrojenie-australia-wprowadza-nowe-sankcje-6749321844775744a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.money.pl/gielda/uderza-w-rosyjskie-uzbrojenie-australia-wprowadza-nowe-sankcje-6749321844775744a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXkiYGIofGojbmpiMHp2f3Eyc2J4c3RjdHshYDQrJWYjZXA1YXtmLw"/><meta property="twitter:description" content="Australia nałożyła natychmiastowy zakaz eksportu tlenku glinu i rud aluminium, w tym boksytów, do Rosji - podaje Reuters. Ma to ograniczyć zdolności Rosji do produkcji aluminium. Jest to o tyle istotne, że Rosja polega na tych dostawach aż w 20 proc. i wykorzystuje ten surowiec w produkcji broni i amunicji."/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="PRC"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWo6KDY6FQk9KzM-DhYIG2A9eDc_Mmg5"/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time"/><meta property="article:modified_time" content="2022-03-20 13:41:26"/><meta property="article:tag" content="sankcje, aluminium, tlenek glinu, rosja, wojna w Ukrainie, Australia, surowce, rosyjski węgiel"/><meta property="article:author" content="PRC"/><meta property="fb:app_id" content="1500005657054866"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://www.money.pl/gielda/uderza-w-rosyjskie-uzbrojenie-australia-wprowadza-nowe-sankcje-6749321844775744a.html"/><link rel="amphtml" href="https://www.money.pl/gielda/uderza-w-rosyjskie-uzbrojenie-australia-wprowadza-nowe-sankcje-6749321844775744a.html?amp=1"/><link rel="manifest" href="/static/manifest.json"/><link rel="icon" type="image/x-icon" href="/static/favicon.ico"/><script>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</script><meta name="gaf" content="bfrxzucq"/><script>!function(e,f){try{f.WP=f.WP||[];var r,s,c=["https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJZX13P2ZoZ3kgMDNkLiF6JDFsZGw3Iiw4ejMzODwoMDU2dycvLzshJXpjZn9zZXNwNyMwLCgreGdhMDE8Fz4qIjRsZXp2d3cVd2Fjb3YRdWd3dyUiMD8pazAmImQpPSszPn8lJmFgcGQBNjwvKDYkc3VkZwwxNiAkPTB4PWkgKiU-OyYhLTdoIz0zJyUuNys_Inw0PzcmNzcrODRnMyI3OTAwMTAlfys5MDR4OSU8LjUtNHh8c2Z8ZXVgbX5wZXJjcGVhK2o6MTsrcyg",[(s=e.cookie.match(/(^|;)\s*PWA_adbd\s*=\s*([^;]+)/),"PWA_adbd="+(s?s.pop():"2")),location.search.substring(1),(r=e.referrer,r&&"PWAref="+encodeURIComponent(r.replace(/^https?:\/\//,"")))].join("&")].join("/?");e.write('<scr'+'ipt src="'+c+'"><\/scr'+'ipt>')}catch(_){console.error(_)}}(document,window);</script><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/sw.js?5b65b0f6ef1b0f6f55a624254852d9e4').then(function (registration) {
                registration.update()
              }, function (err) {
                console.log('ServiceWorker registration failed: ', err.stack || err)
              })
            })
          }</script><style data-styled="diWUFr dntbLM iaROo DPXCO gXsENw dNHpYa IoNZF bCBYrN keIsfw eTQphS ireSsR hvdNNX eBBkEM jFbVjK  cqhBqi eaWGNM jnSlS  bFQKdP iisrdd AMbaA kqTBcv ivBIVi hBhTgZ iNnbLO hHoybr cKhsLP grHKHZ dVYrJg bKpNYC fAUHLj jEopNr hyimWi cdqgJG bspGqs hwsvnc iKtIQO inqNbJ ivURvy iWIpni jwWPbW bejKhr eYNBqE drGifr eecFym iDRDcF jeQpeA hENpBZ iAqwvA erSNJx cwyQXb kktXMf hISwJE bFJXxh eybyNX fgQIWN gMEqjz flTIil bqwELd jBzWex bwdhQE dFvBmt jyuxwe fRedCi iMovYR izLKlP jHpSHM fcTyFL hZTxAa biSELM dQXvsB hWtNqB laGbA hIXGgZ cAplSa iBOTTr dScpaC jYxMuj dYpRrN cmPTPy ibTDPh czmsvK xxpBy fUQCXN hocDXd fMpFqC iwQGsA gSKDfZ eYSJaS cObHdv frLCGG itCOnR ccPNib goVmfs Ydvty hmeKyl kpNKmV hxCnbj bmaDM jSdjFb gBEHUj cMJwfW kESnBc hkECVZ caVvji euzHyO jotEUb gTFTyJ jTqHph Mqjro fhmJDG eqkUAk fnZICP kwEOJo cyzGex jbUeFM cKizoy Eqijw oqGdE jjgwRP gsSQeP hmDATB LVhGn kuviXy cYcAbJ joxWbQ fEUZDN hBOUcc gRGsFG gLRzcI ceQzlL cmAczh SoSMI khXFXi elJctg cBBbWH bKhLjH jGaeGU iBdplU drTyad gdhRSJ WXNrW fLBepo klLRdO flwKrm cSlDbP GFOBL bQgRbQ dhcTlr dVwFiV gqwfgE OTTZR fEjWSc hIFihV iWYuQN fAkgov frdHqv krRKxP egVAaZ gqhgxV bilnhV kUyIeb hVocBI eOqnjo irWDce guqAGb gnoGkp jobyps bsckSI oxYbL jZyHJL fKCMXP hUPXxb dTeevm lcWgRc jwifEj jvShlh gxlNWF  fMtPhg ghKtiu iVVNVn jVVDzr dVNuiR jkHMOH jFhldN imXXtc juasAo iZbUsR fJbkUy dEswRh iNDYeC fLEEzb krdxDK cWxlgx eXLhsP gAiKOm bYDAIP jellAQ bsdBrC dWMUAA kIzlPu HDTOu lntgap lilCrc RdzYi fbRiHB bLPDjS PttuI kTljpq drGPKi hgPacc bSVPvv laCrcM bNluln djhrbK fiAzwJ ejTmyv eBYRvG fEiLZv ktbnFk gvLSYK cuclDL eWtSvh jJlmFY  djyOdi xyAYr fmOIUJ eLHYWb eAIqim jMOXfM dgBVXo cypfjO ipKiOg bRssIH jspCBp bDqsay laSEJC eQHxwE fzemOl iasBFL rSVmt ihdQuj jDtNdN cSSrUl gGHdqo bsLCtB ktbksZ eFJnTT vcwsC bVZjvv fINtXT iBqYZQ cMLvTc eJsuNC iFkgdE gvNUxg jkATaT eFHLdW eNiprF bmkLBf edxfsl jQWRmr igkYvV eMgcQc fcZEpQ brLeWR fUMFfO dJJWpV buhrMD kYxLdG BSYBz hRvSYT jWTrXJ iNNeCR dLkGby eWQGQV gmjiMV bpDmnb fuAofW hIonFM yCtOY fotPIw hSdoeJ hbmLRx cqmlGT fJLcla dAplGv eKuJln kgIvYB dbfSrj kPaxfw fnMLHv hjbrnd fnVtBy boLfsN iXqrej gWYePv fQbDhg bYvIEu eXHlis fBPmXR fzzpZl gWuDFJ cgUFfA jpYlnM ispeNP dZafDa jAbAWq fbfRCF gkfriZ hlaUcd dMmmxe hMfxvM iNStXy hZbkMT fynEdV gUjgeg cfjHAO htzzwP hXgPPj eYnukd hZfMXl gTxoRr bzrBnz kbOtIZ iwsJyC ivRAmJ EfvXS hfAWuc hwZQmk jndckz   cuNSt dyjsgo cxliaQ hHtsBi hFnuuy erYViM byICji kMCnqp ghBrvp fuJNhr LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy LAdey bhzKYz eOJcLS fAqMqe  itxTxh lgISQR ddLHdn hNgwqI hmJyJF yOZkg hASQqq bnlxQF jCcnIY kJVmFk bFwYVO gPLuxj boIRRd cmsJbz heSXds fBjWzL gsnuou cowwZA cZjnaV hNlugm flqvsd kXeExW jBOJWg dgWGcK kAhoXK kCOYRR  foudiD fcrnpm hqIVtZ ncGZz kAcQbJ iQmlec htJXxj gyRSaG bEfHIc jtbauj dAaaDX btWSu leCTcq jHLyGR bllUpW jXOxZX hJzNBY ZuNr fSTjUL ZqJOd eNRBlX fovgdR kYVoQi dCtkoo gCmnCq kGcPCO esNgBG kcVRAL jsrRPB jHQeut dMpgsQ fnHfc kZAhpZ hlbpDN LRJaU gyemnA dWIQTf gqvMjM fWvga jwuhLx bDqkEF TqMDL gypiot cAZNnK kQxNzH iMMbqq kwZniN cSWNT gPStoX gRMbRt cFzlc zGHzn dHmGJe cjqvWx bGbAOA nzQHD ffUxdf bwtvsO eqHyH hnAUFI kwZvDp LdidE heNFYm cKObpT dBgFoO efyPfN cDyXmN jCzfIK bBHSTA bpdwSm dkYUob fWdUrA gEGPKn ilfzoo hMntLp jQvzSX eJzKrr jQIpKO jUYjcG bAtufc gdKuYu egofxW budOXM jpcarF fdvWHP dhzpwH jioSxb gAvLlF evguva iAOCAO htceOq bEpvty bLtfEj jQGNYB tqloc cODPbi ljPuua gLkbVd czpiRg hEVBBM kxPafr lmuXqW iAuJMh bjaRPg dSzoas gCrBls fqFtaC jLSTFy jRZuRX hYGFxt jvCeGf dDviGT clFkcT iZgRDK kbmnrq iVdAOm gIiCOY dprGIs bGfaXr ZphkD kSzyuH jRPjz elPGqC cyjcWW gomxUo btPiFI hzvaNU dmPoAV iNEIw Baciv beYelz cyImWb euMzRs izORmz cRVrSv egzpjm ekMjUt VhyId bhQFJI SocQb kdyEZa hlTbvr hLhyHg fTobhB hpNebt ftsBeU kAdgii jAZKYt hWeGEA cWlvQn gTRtJJ NRrSr djowNR fMmhiR fMgjX bSEBlh cwadxP eqookt khmLxU eXqznd ibDjuh haVOPb fnHTLc kDHxcV kcckWm ddtyvz bhmecX bisAFR ckLauT kDZfvX cxXBLG gQJSor gUMHbM fAeYMl fmSXmW kZCmKe ljUSGX ebttTR gkZRfU hNAueQ cnScbK hCyrdu ggyKjF fmkNhr beprFX cOeCzk jQbJpX iBFxme hBZdyM FNXly cwjwwn" data-styled-version="4.4.1">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</style><style type="text/css">
  null

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    min-height: 2000px;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    margin: 0;
    padding: 0;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>
          var apiContentBoxQueue = null;
          if (typeof apiContentBox === 'undefined') {
            function apiContentBox(o) {
              apiContentBoxQueue = o
            }
          }
          
    var loadScript = function () {
      if (loadingDone) return;
      (function () {
        clearTimeout(timeout);
        loadingDone = true
        !function(e,t,r){function n(){for(;d[0]&&"loaded"==d[0][f];)c=d.shift(),c[o]=!i.parentNode.insertBefore(c,i)}for(var s,a,c,d=[],i=e.scripts[0],o="onreadystatechange",f="readyState";s=r.shift();)a=e.createElement(t),"async"in i?(a.async=!1,e.head.appendChild(a)):i[f]?(d.push(a),a[o]=n):e.write("<"+t+' src="'+s+'" defer></'+t+">"),a.src=s}(document,"script",[
          'https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSkzLDhpN2F6d2QkZiUyZXxzYSZjdWRgf3J8LyVlLA',
'https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSc9KDsoPyY0KTMsOGk3Ny5wZ3E0cGdnfXVrI2MiaDN4dHwvJWUs',
'https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSA3IzcyPSE0KTMsOGlhbCwhNCFvJDdnenI2d2B2M2Z5dHwvJWUs'
        ])
      } ());
    },
    timeout = setTimeout(function(){
      if (typeof window.WP.stat === 'undefined') {
        new Image().src = 'https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cCE5ZX13P2ZoZ3k1Zmx5cWRwZ3NibGU3OiohaTY8LHshNyB6PDokISsaOyg_MDNiMyYiLj47dy4hKTkgdyUteToxIjcicHkFd3cQYmMTPTMlazsoPzAzaiIpc3UXMiMhPiE3YmMTPyA3NywmfCJnNj02Ly0iPiMhfzAsJSM6ICE8LDNqMCA5MCAkOi4weD00ICohJjUvK2k8KiEifCYrKjkmPCJ8Y31wa3ZkdmlhfnNlcGFzZTRkLCYoOmEhNDh5NzckKCMBMzQ3YGUDEzklJzkAJDU-J292ZCgzNCI0LSF3dhIQAR8ZKDsnc3VkZ392Yig_NCI8JCN3d2AgIzQoJjchc3QVZGwyb3B4c3Mo';
      }
      loadScript();
    }, 3000),
    gaf_ssr_render = 1;
    loadingDone = false;
  
          var vhb = {};
        </script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><link rel="preload" href="https://money.wp.pl/MjAyMjAzYgsgGztZbgFvHmNDbwkxEhIZNR1vRmMlb1BjJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR5YYUg0W3dIbg09ADIVJAhuDT0AMhUkCGwJKgsxVycZYwc" as="script" crossorigin="anonymous"/><link rel="modulepreload" href="https://money.wp.pl/MjAyMjAzYgsgGztZbgFvHmNDbwkxEhIZNR1vRmMlb1BjJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNWNWbx9jQ29FNgonGS0QL1xuDT0AMhUkCGwJKgsxVycZYwc" crossorigin="anonymous"/><script crossorigin="anonymous" nomodule="" src="https://money.wp.pl/MjAyMjAzYgsgGztZbgFvHmNDbwkxEhIZNR1vRmMlb1BjJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR5YYUg0W3dIbg09ADIVJAhuDT0AMhUkCGwJKgsxVycZYwc" id="wpjslib"></script><script crossorigin="anonymous" type="module" src="https://money.wp.pl/MjAyMjAzYgsgGztZbgFvHmNDbwkxEhIZNR1vRmMlb1BjJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNR4lEjUeJhI1HiUSNR4mEjUeJRI1HiYSNWNWbx9jQ29FNgonGS0QL1xuDT0AMhUkCGwJKgsxVycZYwc" id="wpjslib6"></script><script async="" crossorigin="anonymous" type="module" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw46JCE-KjEuP3dmZidnbGV-OiQhPioxLj96JSglLDIgNCFnNDkmM2k0JnxqODZ0Og"></script><script async="" crossorigin="anonymous" nomodule="" defer="" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw46JCE-KjEuP3dmZidnbGV-OiQhPioxLj96JSglLDIgNCFnNDkmM2k7Jmg5"></script><script>
              WP.push(function() {
                try {
                  window.WP.abtests.application.set('PW-2287', 'C');
                } catch (ex) {
                  console.log ('App.abtests')
                }
              })
            </script><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div><div class="bFrYfevg"><div class="bFrYfPuk"><div class="bFrXZuCA"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuCA', 10, '', null, '')</script></div></div></div><div><div class="bFrYfevc"><div class="bFrYfPug"><div class="bFrXZuCw"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuCw', 6, '', null, '')</script></div></div></div><div><div class="bFrYfeuY"><div class="bFrYfPuc"><div class="bFrXZuCs"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuCs', 2, '', null, '')</script></div></div></div><div class="bfrxzucqh"></div><div class="sc-1mgjq00-0 fKCMXP size_header"><div class="sc-16mmhaw-0 lcWgRc adsize_content"><div class="sc-1mgjq00-1 iVVNVn"><a alt="money.pl" data-st-area="logo" class="sc-1hom64l-0 gMEqjz" location="[object Object]" match="[object Object]" href="/"><div title="Najpopularniejszy w Polsce portal o finansach i biznesie" class="sc-1wj9ye4-0 eYSJaS"><svg xmlns="http://www.w3.org/2000/svg" width="197" height="40" viewBox="0 0 197 40" fill="none" class="dt7v0z-0 Ydvty"><path fill-rule="evenodd" clip-rule="evenodd" d="M4.42949 30.3081H0V16.7C0 11.3519 2.75211 8.26562 8.72673 8.26562C12.038 8.26562 14.1004 9.43885 15.1768 11.4382C16.295 9.43885 18.401 8.26562 21.6235 8.26562C27.8157 8.26562 30.3083 11.2656 30.3083 16.7V30.3081H25.8805V16.7C25.8805 13.9608 25.1071 12.4388 21.6235 12.4388C18.0996 12.4388 17.2827 13.9608 17.2827 16.7V30.3081H12.9838V16.7C12.9838 13.9608 12.2539 12.4388 8.72673 12.4388C5.20289 12.4388 4.42949 13.9608 4.42949 16.7V30.3081Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M50.5604 17.4573C50.5604 14.1384 49.5469 12.3506 45.0461 12.3506C40.504 12.3506 39.4441 14.1384 39.4441 17.4573V21.1158C39.4441 24.4364 40.504 26.1811 45.0461 26.1811C49.5469 26.1811 50.5604 24.4364 50.5604 21.1158V17.4573ZM34.9004 21.1158V17.4572C34.9004 11.6281 38.1214 8.26611 45.0461 8.26611C52.1924 8.26611 55.1059 11.5005 55.1059 17.4572V21.1158C55.1059 26.9035 51.9296 30.3085 45.0461 30.3085C37.8551 30.3085 34.9004 27.0742 34.9004 21.1158Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M63.3482 30.3081H58.7798V16.7C58.7798 11.3519 61.796 8.26562 68.4467 8.26562C75.3632 8.26562 78.0669 11.2656 78.0669 16.7V30.3081H73.5019V16.7C73.5019 13.9608 72.6594 12.4388 68.4467 12.4388C64.2788 12.4388 63.3482 13.9608 63.3482 16.7V30.3081Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M86.1014 17.33H96.0043V16.2662C96.0043 13.3732 94.1832 12.0543 91.0108 12.0543C87.8367 12.0543 86.1014 13.3732 86.1014 16.2662V17.33ZM99.6859 20.9037H86.1014V21.8399C86.1014 24.9466 87.8779 26.1811 92.1528 26.1811C94.6067 26.1811 97.8236 25.6277 99.3892 24.9466V29.0741C97.4429 29.8827 94.6067 30.3085 92.1528 30.3085C85.1274 30.3085 81.7407 27.7121 81.7407 21.2019V17.5003C81.7407 12.1815 84.0694 8.26611 91.1377 8.26611C96.9782 8.26611 100.109 11.2453 100.109 17.0745C100.109 18.0537 100.024 19.7123 99.6859 20.9037Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M110.422 24.2478C110.857 26.0775 111.465 26.3827 112.77 26.3827C113.726 26.3827 114.378 26.0775 114.813 24.2478L118.506 8.26562H123.07L117.898 29.8657C116.42 36.0924 113.161 39.6195 107.032 39.4889L106.12 35.6142C110.597 35.7007 112.377 33.2622 113.335 29.9098C112.856 30.1268 112.074 30.215 111.335 30.215C107.814 30.215 106.902 27.9495 106.076 24.6395L101.946 8.26562H106.509L110.422 24.2478Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M124.907 24.7974C126.434 24.7974 127.662 26.0273 127.662 27.5527C127.662 29.0797 126.434 30.308 124.907 30.308C123.38 30.308 122.152 29.0797 122.152 27.5527C122.152 26.0273 123.38 24.7974 124.907 24.7974Z" fill="#D83359"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M147.905 17.5258C147.905 14.1821 146.977 12.3809 142.379 12.3809C137.825 12.3809 136.763 14.1821 136.763 17.5258V21.2117C136.763 24.557 137.825 26.3148 142.379 26.3148C146.932 26.3148 147.905 24.557 147.905 21.2117V17.5258ZM132.255 17.3973C132.255 11.139 136.188 8.26611 142.336 8.26611C149.098 8.26611 152.46 11.139 152.46 17.3973V21.1266C152.46 26.9576 149.63 30.4732 143.264 30.4732C139.859 30.4732 137.87 29.4015 136.763 27.6854V38.5745H132.255V17.3973Z" fill="white"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M157.052 0H161.583V23.1172C161.583 25.5142 162.329 26.156 163.649 26.156C164.175 26.156 164.836 26.1143 165.318 25.8993V29.9233C164.704 30.18 163.913 30.3083 162.901 30.3083C159.648 30.3083 157.052 28.553 157.052 23.9723V0Z" fill="white"></path><rect x="174.331" y="1.18103" width="21.1728" height="14.4485" rx="2.5" fill="#065FB8" stroke="white"></rect><path d="M174.831 8.40515H195.003V13.1294C195.003 14.234 194.108 15.1294 193.003 15.1294H176.831C175.726 15.1294 174.831 14.234 174.831 13.1294V8.40515Z" fill="#FED330"></path>Money.pl</svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-16mmhaw-0 lcWgRc sc-1wra78l-0 jVVDzr adsize_content"><nav class="sc-1wra78l-2 jFhldN"><ul class="sc-1wra78l-10 eXLhsP"><li data-st-area="Menu-gielda" class="sc-1wra78l-11 lntgap"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="/gielda/">Giełda</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li data-st-area="Menu-waluty" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="/pieniadze/">Waluty</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/kurs/eur,978.html">Kurs Euro</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li data-st-area="Menu-gospodarka" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li data-st-area="Menu-msp" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://dlugi.wp.pl/">Sprawdź długi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="http://strefaprzedsiebiorcy.wp.pl/strona-glowna">Strefa przedsiębiorcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://manager.money.pl/krs/">KRS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li data-st-area="Menu-podatki" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/pit/formularze/pit-37_2019/">PIT-37</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/kalkulatory/kalkulator-kredytowy">Kalkulator kredytowy</a></li></ul></div></li><li data-st-area="Menu-direct" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li data-st-area="Menu-praca" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="https://praca.money.pl/">Praca</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/oferty-pracy/">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/prawo-pracy/">Prawo pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/prawo-pracy/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/kariera/">Kariera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/zarobki/">Zarobki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/poradniki/">Poradniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/pracodawcy/">Pracodawcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://praca.money.pl/wynagrodzenia/">Wynagrodzenia</a></li></ul></div></li><li class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="/mobility/">Mobility</a></li><li data-st-area="Menu-wiecej" class="sc-1wra78l-11 HDTOu"><a class="sc-1wra78l-9 fbRiHB" location="[object Object]" match="[object Object]" href="/">Więcej</a><div class="sc-1wra78l-3 sc-1wra78l-4 PttuI"><div class="sc-1wra78l-5 drGPKi"><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwis finansowy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Bankowość</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/sekcja/impact/">Impact</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/sekcja/szczytklimatyczny/">Szczyt Klimatyczny TOGETAIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/sekcja/kongres-590/">Kongres 590</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/sekcja/moneypomaga/">Money Pomaga</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/biznes-mowi/">Biznes Mówi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/sekcja/solidarni-z-ukraina/">Solidarni z Ukrainą</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Kalkulatory</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/podatki/kalkulatory/kosztow-pracodawcy/">Kalkulator kosztów pracodawcy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwisy WPM</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Kongres ESG Polska Moc Biznesu</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" location="[object Object]" match="[object Object]" href="/sekcja/polskamocbiznesu/">Kongres ESG Polska Moc Biznesu</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 krdxDK"><div class="sc-bZQynM bFJXxh"></div></div></div></div><div><div class="bFrYcXxQ"></div><div class="bFrYcXxN"></div><div><div class="bFrYcmyJ"></div></div></div><div class="sc-16lgv0u-1 hUPXxb"><div class="sc-16mmhaw-0 lcWgRc sc-1gxpxze-0 bsdBrC adsize_content"><div class="sc-1gxpxze-1 bNluln"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="sc-1cj2oqs-0 ktbnFk"><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" location="[object Object]" match="[object Object]" href="/"><span itemProp="title">Strona główna</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" location="[object Object]" match="[object Object]" href="/gielda/"><span itemProp="title">Giełda</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span itemProp="title" class="sc-1cj2oqs-2 eWtSvh">Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/gielda/",
        "name": "Giełda"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/gielda/uderza-w-rosyjskie-uzbrojenie-australia-wprowadza-nowe-sankcje-6749321844775744a.html",
        "name": "Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje"
      }
    }
  ]
}</script><div class="sc-1gxpxze-2 eBYRvG"><div class="sc-1gxpxze-3 fEiLZv"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><span class="sc-1sqaacn-1 eLHYWb">Notowania</span><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 cypfjO"><input placeholder="Wpisz nazwę waloru" class="sc-1biwftg-0 iFkgdE srvqu0-4 cSSrUl"/><div class="sc-12v5gc1-0 gvNUxg srvqu0-8 gGHdqo"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="sc-1294h9i-0 jkATaT srvqu0-9 bsLCtB"><button class="zuscpn-0 laSEJC srvqu0-7 bRssIH"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA srvqu0-0 eQHxwE"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="zuscpn-0 laSEJC srvqu0-7 bRssIH"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div><a href="https://www.wp.pl/" data-st-area="gotosg" class="sc-2vuhc4-1 dbfSrj"><span class="sc-2vuhc4-0 kPaxfw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 iisrdd"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span><span class="sc-2vuhc4-2 fnMLHv">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div class="sc-1qoxnlp-0 bmaDM"><script type="application/ld+json">{
	"@context": "http://schema.org",
	"@type": "NewsArticle",
	"mainEntityOfPage": {
		"@type": "WebPage",
		"@id": "https://google.com/article"
	},
	"headline": "Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje",
	"description": "Australia nałożyła natychmiastowy zakaz eksportu tlenku glinu i rud aluminium, w tym boksytów, do Rosji - podaje Reuters. Ma to ograniczyć zdolności Rosji do produkcji aluminium. Jest to o tyle istotne, że Rosja polega na tych dostawach aż w 20 proc. i wykorzystuje ten surowiec w produkcji broni i amunicji.",
	"image": {
		"@type": "ImageObject",
		"url": "https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2ZGF7PGN1bnd-MyMoNzczNz57LTYnNTcwIXs6KH0kJi5-I3trNiwlNz00M2s3KDQiNXovdWUnbn83bWd3N3VkamUxfnd_fGZ2YHgsdTMkN3M3Zn0gZnR0Og",
		"width": 1541,
		"height": 1080
	},
	"datePublished": "2022-03-20T13:38:29.000Z",
	"dateModified": "2022-03-20T13:41:26.000Z",
	"author": {
		"@type": "Person",
		"name": "PRC"
	},
	"publisher": {
		"@type": "Organization",
		"logo": {
			"@type": "ImageObject",
			"height": 75,
			"width": 295,
			"url": "https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWobKD8wMwg9IjlpITstZi8"
		},
		"name": "www.money.pl"
	}
}</script><div font-family="primary" font-weight="m" font-size="m" class="sc-bwzfXH sc-htpNat jSdjFb"><div data-st-area="st-article" class="sc-bwzfXH sc-1su7n3c-1 jMOXfM"><div class="sc-bwzfXH gjrdwg-0 fzemOl sc-11339vk-0 jspCBp"><div class="sc-6eosvx-0 ktbksZ"><div class="sc-bwzfXH sc-19abynw-0 gsSQeP"><div data-testid="author" class="sc-bwzfXH sc-htpNat sc-eerKOB bSEBlh"><div class="sc-bwzfXH sc-eilVRo cwadxP"><span color="black" font-weight="m" font-size="xxs" class="sc-bwzfXH sc-htpNat caVvji">oprac. </span><span class="sc-bwzfXH sc-htpNat euzHyO"><span class="sc-bwzfXH sc-htpNat jotEUb sc-6fk6fo-0 eqookt" font-size="xxs" font-weight="m" color="black">PRC</span></span><div class="sc-bwzfXH iBdplU"><span color="gray400" class="sc-bwzfXH sc-htpNat gTFTyJ">|</span><time dateTime="2022-03-20T13:38:29.000Z" color="gray400" class="sc-bwzfXH sc-htpNat sc-gHboQg khmLxU">20.03.2022 14:38</time></div><div class="sc-bwzfXH iBdplU"><span color="gray400" class="sc-bwzfXH sc-htpNat jTqHph">aktualizacja<!-- --> </span><time dateTime="2022-03-20T13:41:26.000Z" color="gray400" class="sc-bwzfXH sc-htpNat sc-gHboQg eXqznd">20.03.2022 14:41</time></div></div></div><div width="auto" class="sc-bwzfXH drTyad"><h1 font-size="[object Object]" font-weight="m" color="#000" font-family="Merriweather, serif" class="sc-bwzfXH sc-htpNat Mqjro">Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje</h1></div></div><div class="sc-bwzfXH gjrdwg-0 rSVmt"><aside role="complementary" class="sc-bwzfXH utz9qh-0 vcwsC"><div data-st-area="st-article-reactions" class="sc-bwzfXH cYcAbJ"><div data-st-area="st-gallery-reactions"><div class="sc-bwzfXH sc-kUaPvJ bYvIEu"><div class="sc-17g0an6-2 fBPmXR"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-bwzfXH sc-htpNat sc-gzOgki jpYlnM sc-17g0an6-0 fzzpZl" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-bwzfXH sc-jwKygS hZbkMT"><circle cx="4.5" cy="7.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="2.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="12.5" r="2.5" fill="currentColor"></circle><path d="M3.8413 7.69252L12.6891 2.15881L12.1589 1.31097L3.31104 6.84469L3.8413 7.69252Z" fill="currentColor"></path><path d="M3.31104 8.16268L12.1592 13.689L12.6889 12.8408L3.84077 7.31451L3.31104 8.16268Z" fill="currentColor"></path></svg></button><div class="sc-17g0an6-1 gWuDFJ"><div class="sc-17g0an6-3 cgUFfA"><div color="black" font-weight="l" class="sc-bwzfXH sc-htpNat sc-1kxisp5-0 ibDjuh">Podziel się:</div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><div size="32" class="sc-1yp5bnw-0 fnHTLc"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#fff" viewBox="0 0 16 8" class="sc-bwzfXH sc-jwKygS hXgPPj"><path fill="currentColor" d="M1.52 4C1.52 2.632 2.632 1.52 4 1.52H7.2V0H4C1.792 0 0 1.792 0 4C0 6.208 1.792 8 4 8H7.2V6.48H4C2.632 6.48 1.52 5.368 1.52 4ZM4.8 4.8H11.2V3.2H4.8V4.8ZM12 0H8.8V1.52H12C13.368 1.52 14.48 2.632 14.48 4C14.48 5.368 13.368 6.48 12 6.48H8.8V8H12C14.208 8 16 6.208 16 4C16 1.792 14.208 0 12 0Z"></path></svg></div></div></div></div></div></div></div></div></aside><div width="[object Object]" class="sc-bwzfXH sc-19abynw-0 hmDATB"><div class="sc-bwzfXH sc-13par5w-0 gWYePv"><div class="sc-bwzfXH cYcAbJ"><div data-st-area="st-gallery-reactions"><div class="sc-bwzfXH sc-kUaPvJ fQbDhg"><div class="sc-17g0an6-2 fBPmXR"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-bwzfXH sc-htpNat sc-gzOgki jpYlnM sc-17g0an6-0 fzzpZl" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-bwzfXH sc-jwKygS hZbkMT"><circle cx="4.5" cy="7.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="2.5" r="2.5" fill="currentColor"></circle><circle cx="11.5" cy="12.5" r="2.5" fill="currentColor"></circle><path d="M3.8413 7.69252L12.6891 2.15881L12.1589 1.31097L3.31104 6.84469L3.8413 7.69252Z" fill="currentColor"></path><path d="M3.31104 8.16268L12.1592 13.689L12.6889 12.8408L3.84077 7.31451L3.31104 8.16268Z" fill="currentColor"></path></svg></button><div class="sc-17g0an6-1 gWuDFJ"><div class="sc-17g0an6-3 cgUFfA"><div color="black" font-weight="l" class="sc-bwzfXH sc-htpNat sc-1kxisp5-0 ibDjuh">Podziel się:</div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#3b5998"></circle><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z" fill="white"></path></svg></button></div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><button aria-label="linkedin" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#007fb1"></circle><path d="M20.4,44h5.4V26.6h-5.4V44z M23.1,18c-1.7,0-3.1,1.4-3.1,3.1c0,1.7,1.4,3.1,3.1,3.1 c1.7,0,3.1-1.4,3.1-3.1C26.2,19.4,24.8,18,23.1,18z M39.5,26.2c-2.6,0-4.4,1.4-5.1,2.8h-0.1v-2.4h-5.2V44h5.4v-8.6 c0-2.3,0.4-4.5,3.2-4.5c2.8,0,2.8,2.6,2.8,4.6V44H46v-9.5C46,29.8,45,26.2,39.5,26.2z" fill="white"></path></svg></button></div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg viewBox="0 0 64 64" width="32" height="32"><circle cx="32" cy="32" r="31" fill="#00aced"></circle><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z" fill="white"></path></svg></button></div><div class="sc-bwzfXH sc-1h33ej5-0 haVOPb"><div size="32" class="sc-1yp5bnw-0 fnHTLc"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#fff" viewBox="0 0 16 8" class="sc-bwzfXH sc-jwKygS hXgPPj"><path fill="currentColor" d="M1.52 4C1.52 2.632 2.632 1.52 4 1.52H7.2V0H4C1.792 0 0 1.792 0 4C0 6.208 1.792 8 4 8H7.2V6.48H4C2.632 6.48 1.52 5.368 1.52 4ZM4.8 4.8H11.2V3.2H4.8V4.8ZM12 0H8.8V1.52H12C13.368 1.52 14.48 2.632 14.48 4C14.48 5.368 13.368 6.48 12 6.48H8.8V8H12C14.208 8 16 6.208 16 4C16 1.792 14.208 0 12 0Z"></path></svg></div></div></div></div></div></div></div></div></div><div class="sc-bwzfXH sc-htpNat sc-lkqHmb kDHxcV"><p>Australia nałożyła natychmiastowy zakaz eksportu tlenku glinu i rud aluminium, w tym boksytów, do Rosji - podaje Reuters. Ma to ograniczyć zdolności Rosji do produkcji aluminium. Jest to o tyle istotne, że Rosja polega na tych dostawach aż w 20 proc. i wykorzystuje ten surowiec w produkcji broni i amunicji.</p></div><figure class="sc-bwzfXH sc-krvtoX kcckWm"><div class="sc-bwzfXH sc-fYiAbW ddtyvz"><img width="3899" height="2732" srcSet="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lxY2EyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9IGdwM21yImpoZSJhZ2dwNnFlamhle3V_I2cmMDR-ImFyMnNgdzc 624w,https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lwaWEyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9IGdwM21yImpoZSJhZ2dwNnFlamhle3V_I2cmMDR-ImFyMnNgdzc 784w" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3lwaWEyazQsOiIjMDorfCIkMiE0PTR8NTpoMCUjayR0eSM4JjooMzx5Ijw3LyB9IGdwM21yImpoZSJhZ2dwNnFlamhle3V_I2cmMDR-ImFyMnNgdzc" alt="Uderzą w rosyjskie uzbrojenie. Australia wprowadza nowe sankcje" class="sc-fOKMvo bhmecX"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-bwzfXH sc-htpNat sc-eLExRp bisAFR"><div class="sc-bwzfXH gdhRSJ">Oleg Deripaska jest rosyjskim magnatem aluminiowym. Jego również objęły sankcje (Getty, Sasha Mordovets)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-bwzfXH utz9qh-0 bVZjvv"><div class="sc-bwzfXH cmAczh"><style>.bFrYafCJ{
      min-height: 40px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetxh{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafCJ i2doh5-0 jwWPbW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(67, '.bFrYafCJ' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFrYaQBN" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bFrYetxh"><style>.bFrYfewl, .bFrYfPvp {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYfewl"><div class="bFrYfPvp"><div class="bFrXZuDF"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuDF', 67, '', null, '')</script></div></div></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><style>.bFrYafCe{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetwC{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafCe i2doh5-0 ivURvy"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(36, '.bFrYafCe' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bFrYaQBi" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bFrYetwC"><style>.bFrYfevG, .bFrYfPuK {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYfevG"><div class="bFrYfPuK"><div class="bFrXZuDa"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuDa', 36, '', null, '')</script></div></div></div></div></div></div></aside></div><style>.bFrYafBx{
      min-height: 300px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetvV{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafBx i2doh5-0 iWIpni"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(3, '.bFrYafBx' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFrYaQAB" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bFrYetvV"><style>.bFrYfeuZ, .bFrYfPud {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYfeuZ"><div class="bFrYfPud"><div class="bFrXZuCt"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuCt', 3, '.bFrYcmyJ', null, '')</script></div></div></div></div><div class="sc-bwzfXH gjrdwg-0 iasBFL"><div class="sc-bwzfXH sc-19abynw-0 sc-17cde11-1 fnVtBy"><div class="sc-bwzfXH gjrdwg-0 fzemOl"><aside role="complementary" class="sc-bwzfXH utz9qh-0 vcwsC"></aside><div class="sc-bwzfXH sc-19abynw-0 jjgwRP"><article class="sc-bwzfXH sc-19abynw-0 Eqijw"><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p>Australia właśnie wprowadziła kolejny pakiet sankcji na Rosję. Tym razem objęły one surowce wykorzystywane w&nbsp;produkcji uzbrojenia. <strong>Decyzją rządu wprowadzono natychmiastowy zakaz eksportu tlenku glinu i&nbsp;rud aluminium. </strong></p></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p><em>Dalsza część artykułu pod materiałem wideo</em></p></div><div class="sc-bwzfXH WXNrW"><div class="sc-bwzfXH fLBepo"><div color="gray200" font-size="[object Object]" font-weight="[object Object]" class="sc-bwzfXH sc-htpNat fhmJDG">Zobacz także: <!-- -->Sankcje na Rosję. &quot;Wiele polskich firm nie jest w stanie odciąć się z dnia na dzień&quot;</div></div><div class="sc-bwzfXH klLRdO"><div height="342" class="sc-bwzfXH sc-1l4dpmr-0 gQJSor"></div></div></div><div class="sc-bwzfXH ceQzlL"><style>.bFrYafBz{
      min-height: 280px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetvX{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafBz i2doh5-0 eYNBqE"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(5, '.bFrYafBz' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFrYaQAD" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bFrYetvX"><style>.bFrYfevb, .bFrYfPuf {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYfevb"><div class="bFrYfPuf"><div class="bFrXZuCv"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuCv', 5, '', null, '')</script></div></div></div></div></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p><strong>Szacuje się, że dostawy z&nbsp;Australii stanowią 20 proc. całego importu tlenku glinu do Rosji. </strong>Jak wskazuje Reuters, odcięcie tych dostaw ograniczy rosyjską zdolności do wytwarzania aluminium wykorzystanego z&nbsp;kolei w&nbsp;produkcji amunicji.</p></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p>"Rząd będzie ściśle współpracował z&nbsp;eksporterami i&nbsp;firmami, które zostaną dotknięte zakazem, <strong>w celu znalezienia nowych i&nbsp;rozszerzenia istniejących rynków</strong>" -&nbsp;napisał w&nbsp;przytaczanym przez agencję oświadczeniu angielsko-australijski gigant górniczy Rio Tinto. </p></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p>W ubiegłym tygodniu Australia nałożyła sankcje na dwóch rosyjskich biznesmenów powiązanych z&nbsp;jej przemysłem wydobywczym. <strong>Jednym z&nbsp;nich jest <a href="https://www.money.pl/gielda/rosyjski-miliarder-bedzie-sprzedawal-wode-z-bajkalu-wczesniej-trul-okoliczna-przyrode-6632784964024832a.html" rel="noopener noreferrer">miliarder Oleg Deripaska</a>, który posiada udziały w&nbsp;Queensland Alumina Ltd </strong>- w&nbsp;spółce joint venture z&nbsp;rosyjskim Rusal International PJSC (drugim co do wielkości producentem aluminium na świecie).</p></div><div class="sc-bwzfXH ceQzlL"><style>.bFrYafBF{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetwd{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafBF i2doh5-0 iKtIQO"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(11, '.bFrYafBF' , '{"fixed":true,"sticky":false,"durable":false}'))</script></div><img class="bFrYaQAJ" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bFrYetwd"><style>.bFrYfevh, .bFrYfPul {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYfevh"><div class="bFrYfPul"><div class="bFrXZuCB"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuCB', 11, '', null, '')</script></div></div></div></div></div><div class="sc-bwzfXH sc-1vxkk0z-0 gUMHbM"><div class="sc-bwzfXH sc-RcBXQ fAeYMl"><div class="sc-bwzfXH sc-fZwumE fmSXmW"><a href="/gospodarka/skonfiskowano-majatki-rosyjskich-oligarchow-warte-sa-prawie-1-mld-euro-6748143916108608a.html" class="sc-bwzfXH sc-htpNat sc-cmTdod djowNR" font-size="m" font-weight="m" color="primary"><div width="196px" height="133px" class="sc-bwzfXH sc-chbbiW ljUSGX sc-fQejPQ kZCmKe"><div class="sc-bwzfXH sc-hzNEM ebttTR"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2aGMydWF2eSE4OS82NzU5aTYnPzQzMiZpITllJSIseTFgei4tITU6Jih6LykwIDJoZ2V8fGN3ZSV8YH51ZmhiJWE0ZyUxcDBqaDdycmsgZ3VoYCggcDg" alt="" width="196px" height="133px" class="sc-bwzfXH flwKrm"/></div></div></a><div class="sc-bwzfXH sc-iSDuPN gkZRfU"><div font-size="xxs" color="gray400" class="sc-bwzfXH sc-htpNat eqkUAk">Zobacz także:</div><a href="/gospodarka/skonfiskowano-majatki-rosyjskich-oligarchow-warte-sa-prawie-1-mld-euro-6748143916108608a.html" class="sc-bwzfXH sc-htpNat sc-cmTdod djowNR" font-size="m" font-weight="m" color="primary"><h2 font-size="xs" class="sc-bwzfXH sc-htpNat fnZICP">Skonfiskowano majątki rosyjskich oligarchów. Przyjaciel Putina traci wille na Sardynii</h2></a></div></div></div></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p>Do tej pory Australia nałożyła łącznie <strong>476 sankcji na 443 osoby</strong>, <strong>w tym <a href="https://www.money.pl/gospodarka/superjachty-abramowicza-omijaja-sankcje-korzystaja-tez-z-przywilejow-6749254897240832a.html" rel="noopener noreferrer">biznesmenów blisko związanych z&nbsp;Władimirem Putinem</a> oraz 33 podmioty</strong>, w&nbsp;tym większość z&nbsp;rosyjskiego sektora bankowego.</p></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p>Australia wspiera Ukrainę nie tylko pomocą humanitarną, ale też dostawami surowców. Rząd poinformował, o&nbsp;<strong>decyzji przekazania Ukrainie co najmniej 70 tys. ton węgla</strong>, aby zaspokoić jej potrzeby energetyczne.</p></div><div class="sc-bwzfXH sc-htpNat sc-fzsDOv kDZfvX sc-1kwzqcy-0 ckLauT"><p>Jak przypomina Reuters, w&nbsp;ostatnich kilku tygodniach australijscy producenci węgla odbierali prośby o&nbsp;dostawy z&nbsp;<strong>Ukrainy i&nbsp;innych krajów, jak Polska zależnych od dostaw surowca z&nbsp;Rosji.</strong></p></div><div class="sc-bwzfXH rxm0mf-0 hNAueQ"><div class="sc-bwzfXH rxm0mf-1 cnScbK"><svg width="45px" height="49px" viewBox="0 0 45 49" class="rxm0mf-3 hCyrdu"><defs><linearGradient x1="3.125e-06%" y1="49.9992972%" x2="100.000003%" y2="49.9992972%" id="happens-icon-gradient"><stop stop-color="#03357d" offset="0%"></stop><stop stop-color="#819ABE" offset="100%"></stop></linearGradient></defs><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-15.000000, -435.000000)"><g transform="translate(0.000000, 414.000000)"><g transform="translate(16.000000, 21.000000)"><g transform="translate(12.000000, 0.000000)"><mask id="happens-icon-mask" fill="#FFFFFF"><path d="M16,0 C7.164,0 0,5.596 0,12.5 L0,12.5 C0,15.228 1.131,17.745 3.03,19.8 L3.03,19.8 C2.757,21.921 2.234,24.149 1.403,26.226 L1.403,26.226 C1.094,26.997 1.773,27.802 2.578,27.607 L2.578,27.607 C6.035,26.765 8.62,25.537 10.511,24.229 L10.511,24.229 C12.225,24.719 14.068,25 16,25 L16,25 C24.836,25 32,19.404 32,12.5 L32,12.5 C32,5.596 24.836,0 16,0 Z"></path></mask><path d="M16,0 C7.164,0 0,5.596 0,12.5 L0,12.5 C0,15.228 1.131,17.745 3.03,19.8 L3.03,19.8 C2.757,21.921 2.234,24.149 1.403,26.226 L1.403,26.226 C1.094,26.997 1.773,27.802 2.578,27.607 L2.578,27.607 C6.035,26.765 8.62,25.537 10.511,24.229 L10.511,24.229 C12.225,24.719 14.068,25 16,25 L16,25 C24.836,25 32,19.404 32,12.5 L32,12.5 C32,5.596 24.836,0 16,0 Z" fill="url(#happens-icon-gradient)" mask="url(#happens-icon-mask)"></path></g><g transform="translate(0.000000, 8.000000)" stroke-width="2"><line x1="21" y1="5" x2="36" y2="5" stroke="#FFFFFF" stroke-linecap="round" stroke-linejoin="round"></line><line x1="21" y1="1" x2="36" y2="1" stroke="#FFFFFF" stroke-linecap="round" stroke-linejoin="round"></line><line x1="21" y1="9" x2="29" y2="9" stroke="#FFFFFF" stroke-linecap="round" stroke-linejoin="round"></line><line x1="9.4302" y1="6.5371" x2="0.7292" y2="9.2401" stroke="#000" stroke-linecap="round" stroke-linejoin="round"></line><path d="M10.0005,1.124 L2.1105,3.575 C0.5285,4.067 -0.3555,5.748 0.1355,7.33 L9.6305,37.889 C10.1225,39.472 11.8035,40.355 13.3855,39.864 L27.7095,35.414 C29.2925,34.922 30.1765,33.241 29.6845,31.659 L26.5685,21.629" stroke="#000" stroke-linecap="round"></path><line x1="18.2251" y1="35.2192" x2="21.0901" y2="34.3292" stroke="#000" stroke-linecap="round" stroke-linejoin="round"></line><line x1="8.7402" y1="35.0244" x2="28.7952" y2="28.7934" stroke="#000" stroke-linejoin="round"></line></g></g></g></g></g></svg></div><div font-size="s" class="sc-bwzfXH sc-htpNat sc-fzsDOv cxXBLG rxm0mf-2 ggyKjF"><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="https://dziejesie.wp.pl/" target="_blank">dziejesie.wp.pl</a></strong></div></div><style>.bFrYafCa{
      min-height: 250px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetwy{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafCa i2doh5-0 iKtIQO"><img class="bFrYaQBe" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div><div class="sc-krDsej fmkNhr"><div class="sc-dTdPqK beprFX"><a href="/wiadomosci/financial-news.html" class="sc-bwzfXH sc-htpNat sc-cmTdod djowNR" font-size="m" font-weight="m" color="primary"><div class="sc-bwzfXH sc-htpNat sc-fhYwyz jQbJpX sc-itybZL cOeCzk" color="gray500">Financial News</div></a></div><div class="sc-dTdPqK beprFX"><a href="/wiadomosci/sankcje.html" class="sc-bwzfXH sc-htpNat sc-cmTdod djowNR" font-size="m" font-weight="m" color="primary"><div class="sc-bwzfXH sc-htpNat sc-fhYwyz jQbJpX sc-itybZL cOeCzk" color="gray500">sankcje</div></a></div><div class="sc-dTdPqK beprFX"><a href="/wiadomosci/aluminium.html" class="sc-bwzfXH sc-htpNat sc-cmTdod djowNR" font-size="m" font-weight="m" color="primary"><div class="sc-bwzfXH sc-htpNat sc-fhYwyz jQbJpX sc-itybZL cOeCzk" color="gray500">aluminium</div></a></div><span class="sc-eMigcr iBFxme"><div class="sc-bHwgHz hBZdyM"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#b3b3b3" viewBox="0 0 16 16" class="sc-bwzfXH sc-jwKygS eYnukd"><path fill="currentColor" d="M4.94 13l5-5-5-5L6 1.94 12.06 8 6 14.06z"></path></svg></div></span></div><div font-size="xs" color="gray500" class="sc-bwzfXH sc-htpNat sc-11cd6ad-0 FNXly"><div class="sc-bwzfXH sc-11cd6ad-1 cwjwwn">Źródło:</div><div font-size="xs" color="gray500" class="sc-bwzfXH sc-htpNat kwEOJo">money.pl</div></div></article><div class="sc-bwzfXH sc-19abynw-0 Eqijw"></div></div></div></div><aside role="complementary" class="sc-bwzfXH utz9qh-0 bVZjvv"><div class="sc-bwzfXH ceQzlL"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><style>.bFrYafCf{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetwD{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafCf i2doh5-0 ivURvy"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, querySelector, options);
    });
}(37, '.bFrYafCf' , '{"fixed":true,"sticky":true,"durable":false}'))</script></div><img class="bFrYaQBj" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/><div class="bFrYetwD"><style>.bFrYfevH, .bFrYfPuL {
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYfevH"><div class="bFrYfPuL"><div class="bFrXZuDb"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative, handleNativeAd, nativeAdComponentClass) {var WP = window.WP;var setNative;if (handleNativeAd) {if (nativeAdComponentClass) {setNative = handleNativeAd(nativeAdComponentClass);}else {setNative = handleNativeAd;}}else {setNative = function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;};}if (typeof querySelector !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, querySelector, {setNative: setNative,alternativeSlot: querySelectorAlternative,});});}})('.bFrXZuDb', 37, '', null, '')</script></div></div></div></div></div></div></div></aside></div><div class="sc-bwzfXH gjrdwg-0 fzemOl"><div class="sc-bwzfXH sc-19abynw-0 Eqijw"><div class="sc-bwzfXH gLRzcI"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-bwzfXH utz9qh-0 bVZjvv"><style>.bFrYafCd{
      min-height: 600px;
      display: flex;
      align-items: center;
      justify-content: center;
      margin: 0 auto;
    }
      .bFrYetwB{
    min-height: inherit;
    height: inherit;
    position: inherit;
    display: inherit;
    flex: 0 0 100%;
  }</style><div class="bFrYafCd i2doh5-0 ivURvy"><img class="bFrYaQBh" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og"/></div></aside></div><div class="sc-bwzfXH gjrdwg-0 fzemOl sc-16lpc6-0 boLfsN"></div></div></div></div></div></div><div><div class="bFrYfevX"><div class="bFrYfPvb"><div class="bFrXZuDr"></div></div><div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 lcWgRc sc-1kbur5g-1 fMtPhg adsize_content"><div class="sc-17rdsii-0 gAiKOm"><div class="sc-17rdsii-1 lilCrc">MONEY.PL na skróty</div><div><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/gielda/gpw/newconnect/">New Connect</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://praca.money.pl/oferty-pracy/m/">Praca w miastach</a></div><div><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://praca.money.pl/oferty-pracy/l/">Listy ofert pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/pit/">PIT 2020 - 2021</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/sekcja/koronawirus/">Koronawirus</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/ranking-firm/2021/">Najwięksi Money</a></div><div><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/pieniadze/strefa-forex/porady-ekspertow/artykul/glowne;wskazniki;makroekonomiczne,221,0,1214429.html">Główne wskaźniki makroekonomiczne</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/sekcja/tarcza/">Tarcza antykryzysowa</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/wiadomosci/zakaz-handlu.html">Zakaz handlu</a></div><div><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/emerytury/poradniki/">Poradniki</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/wiadomosci/zasiłek-dla-bezrobotnych.html">Zasiłek dla bezrobotnych</a></div><div><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a><a class="sc-17rdsii-2 RdzYi" location="[object Object]" match="[object Object]" href="/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div></div><div class="sl7g8o-0 dVNuiR"><div class="sl7g8o-4 imXXtc">MONEY.PL</div><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="https://onas.wp.pl/zasady.html">Regulamin</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="https://holding.wp.pl/poufnosc">Polityka prywatności</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="https://pomoc.wp.pl/">Kontakt</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="https://pomoc.wp.pl/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bYDAIP" location="[object Object]" match="[object Object]" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-7 dEswRh"><a class="sl7g8o-6 jellAQ" location="[object Object]" match="[object Object]" href="//www.totalmoney.pl/"><figure class="sl7g8o-8 hgPacc"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og" alt="TotalMoney.pl" width="140" height="40"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" location="[object Object]" match="[object Object]" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" location="[object Object]" match="[object Object]" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" location="[object Object]" match="[object Object]" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2022<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div><div class="bFrYfeve"><div class="bFrYfPui"><div class="bFrXZuCy"></div></div><div></div></div></div></div></div><div id="popover"></div><script>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</script><script>WP.push(function() {
                WP.gaf.addEnv("hasVideo", 1);
                WP.gaf.addEnv("siteVersion", window.siteVersion);
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>