<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Podatek handlowy w Polsce. TSUE nie wypowie się w tym roku - Money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneTQlND4tMWobKD8wMwg9IjlpITstZi8="/><meta name="gaf" content="NzA1MDAz"/><meta name="description" content="W tym roku nie poznamy orzeczenia Trybunału Sprawiedliwości Unii Europejskiej ws. podatku handlowego i jego zgodności z prawem unijnym. Problem w tym, że w przyszłorocznym budżecie rząd już założył niespełna 2 mld zł z tego tytułu. "/><meta property="og:title" content="Podatek handlowy w Polsce. TSUE nie wypowie się w tym roku"/><meta property="og:description" content="W tym roku nie poznamy orzeczenia Trybunału Sprawiedliwości Unii Europejskiej ws. podatku handlowego i jego zgodności z prawem unijnym. Problem w tym, że w przyszłorocznym budżecie rząd już założył niespełna 2 mld zł z tego tytułu. "/><meta property="og:image"/><meta property="og:url" content="https://www.money.pl/podatki/podatek-handlowy-w-polsce-tsue-nie-wypowie-sie-w-tym-roku-6586189848238848a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.money.pl/podatki/podatek-handlowy-w-polsce-tsue-nie-wypowie-sie-w-tym-roku-6586189848238848a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCw_ZX13P2ZoZ3l2Y2V6PGJqMC49MDghIip4ICMgOiUlNXg3PXorNDtqIHZ-MSM3Iik3Pn4wJyY3IXlzaDZ4IGJxZGpgM3N8f3E3cjN4cndkcHt_ZmF5fGEmbn9gZXNmLw=="/><meta property="twitter:description" content="W tym roku nie poznamy orzeczenia Trybunału Sprawiedliwości Unii Europejskiej ws. podatku handlowego i jego zgodności z prawem unijnym. Problem w tym, że w przyszłorocznym budżecie rząd już założył niespełna 2 mld zł z tego tytułu. "/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="Jakub Ceglarz"/><meta property="logo" content="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PHRrcyBofnBqP2g9Oi0rfSg5KTQsFTQ-GjsiJTRkNDwidDo="/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time"/><meta property="article:modified_time" content="2020-12-14 15:35:05"/><meta property="article:tag" content="podatek handlowy, handel"/><meta property="article:author" content="Jakub Ceglarz"/><meta property="fb:app_id" content="1500005657054866"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://www.money.pl/podatki/podatek-handlowy-w-polsce-tsue-nie-wypowie-sie-w-tym-roku-6586189848238848a.html"/><link rel="amphtml" href="https://www.money.pl/podatki/podatek-handlowy-w-polsce-tsue-nie-wypowie-sie-w-tym-roku-6586189848238848a.html?amp=1"/><link rel="manifest" href="/static/manifest.json"/><link rel="icon" type="image/x-icon" href="/static/favicon.ico"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/sw.js?5b65b0f6ef1b0f6f55a624254852d9e4').then(function (registration) {
                registration.update()
              }, function (err) {
                console.log('ServiceWorker registration failed: ', err.stack || err)
              })
            })
          }</script><script>
      (function(h,o,t,j,a,r){
        h.hj=h.hj||function()
        {(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings=
        {hjid:215799,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
      </script><style data-styled="diWUFr dntbLM iaROo DPXCO gXsENw erDmwP IoNZF bCBYrN keIsfw kpOWJV jhFHYu eBBkEM jFbVjK eTQphS  kTrFCn  bFQKdP iisrdd AMbaA kqTBcv ivBIVi hBhTgZ cqhBqi iNnbLO hHoybr cKhsLP hdASqh dVYrJg jEopNr hyimWi bKpNYC fAUHLj fgQIWN gMEqjz bspGqs ihxMtY hjBkgp jEJyIW drGifr eecFym bttSpd jeQpeA hENpBZ iAqwvA fRzzRz cdqgJG bvaTiM AMfMH cwyQXb kktXMf flTIil dyfOvq eybyNX bqwELd jSeMbN bwdhQE jyuxwe fRedCi iMovYR izLKlP jHpSHM biSELM fcTyFL hZTxAa dQXvsB dScpaC jRxKao hWtNqB laGbA hIXGgZ cAplSa NkFGY hYAecf eYSJaS cmPTPy czmsvK xxpBy fUQCXN gSKDfZ cByNdh goVmfs Ydvty fMpFqC frLCGG gjBLNa cObHdv itCOnR ccPNib dovdGD gTarua bTIyxI hZfMXl gTxoRr bmaDM eJoBxr idrUMt byrrMM hQsmte jDKykp dXNLRY dxhSYo iGDILK Euteu ewwpFG gdFmgI bZVjYJ BtznN eCJINj joqTRb eVLyMA cyzGex jbUeFM Eqijw gsSQeP hmDATB jjgwRP oqGdE gqrULS eibqMN cTvtzg kHLTvO cpWMHq bhSZgb EmNrh kRWkog jeDSnw dVHXgw gHxOLt tsGWu ghHNrp fKaifa bHedCF gdOQgN eQkbHy gwvsfA kiCYbx cSlDbP eiOXVv hpFryb cjRPJO isKxPm jyeDoe vouDU hxdamY eryVIm cyyrmQ jrGbJC ecPjRN gPDCp LYsGZ bwJTiU fwyMMq EbrQu ifFtAd iILaPA jGRfGz dmYdbA bsckSI oxYbL jZyHJL fKCMXP hUPXxb dTeevm lcWgRc jvShlh jwifEj gxlNWF fMtPhg iVVNVn ghKtiu jVVDzr dVNuiR jkHMOH bsdBrC fphkGd juasAo iZbUsR fJbkUy kChRMj iNDYeC fLEEzb dIfuHf cWxlgx hyDSKU bLaUIh egpRLO jWbQHa eXLhsP gAiKOm dWMUAA kIzlPu lntgap HDTOu lilCrc RdzYi nyeJn fbRiHB bLPDjS PttuI kgIvYB gRBtSC bxXVqY kTljpq drGPKi eBYRvG kPaxfw fnMLHv bSVPvv laCrcM fEiLZv kkGCZI fiAzwJ ejTmyv ktbnFk gvLSYK cuclDL eWtSvh jJlmFY  djyOdi xyAYr fmOIUJ jMOXfM uOPtn eAIqim fzemOl BXFkt rSVmt cypfjO ipKiOg bRssIH lbigZZ boLfsN bDqsay hRWwAQ bwWZdO tegwa dzSqpc laSEJC eQHxwE jDtNdN iXqrej eNiprF cSSrUl gGHdqo bsLCtB eiSVEn jQWRmr edxfsl fcZEpQ iFkgdE gvNUxg jkATaT gWYePv bmkLBf eaNJdv edIeme lPGYR lkcbdv jOoZFi gNhzLG dKqXTz coJimG iGcwCw kBWgEN inaId esHXmo cqHgee bBozov ehOvLl fOWOKA eoSUdF fMYre hZZefO QNrGG iGEuCD hIKPjJ fwRQTP jLpgCQ buCezk hbHbHG gPtLDs bsjvzO ijYmeC kEGYvz htHhyt  jNfRBJ kUuGZh gEteMa kyKnWW gocWNc bsAQPA jCcnIY eDkEDT gzhuqZ iQElRM wzxgI eCJOJk jYuLMc hhTjxi lcxIEV jIIdmi ELUWZ hxEQbV gEAiEW ifuERm hKDAnB bzPMNk  kYJArE cwDXGl hqIVtZ gNUrUj dHRTIE dqkjvw jiDTun ibDzVQ KpOZS bmBJVa fLLnDW lcLEQE kybtxQ bUsIgI gPRFQL dYhJHS iBKyLC eQdRPu xRnWX ebeGgK fURTMl kyNQFq dWZuRP ixOZFx gCmnCq iCImNB brICKC dBRlrg jJvtWw jHQeut dMpgsQ cZDWNV kXHIpw juqaSo kkqUEJ dJXGpn fKrvVO gqvMjM fWvga jrHARa YlSNz dNRXSA cwgJlf jJVYrK TqMDL igiprr bwyZVM ihFjcj VKzoD ffOSyk gprTjt cSWNT gPStoX gfsAJS jZEPUe zGHzn kjvfOO bFzNbl hftJAu kcypGL hYztJs eWKUUB JLOHv gavzgw dprIdT fUthhX eaZlAy eBYfeZ MUqPj rnNVk hrGXXu jAkLCh fjsqDD bgjGc kqmLvJ iFsVTO bWPngd dLimeE kpMOZa fJWoGt hpnSpV ffXzol gLCEvl bsDSxv jUShVq zHbTM hcZlBt hMefbu bbXpfp iUSTlX hClTcF hniZdA ijowhV gaARAP ddOaRj pHArl fOjQmn Ffwhk fhdLGl eRntQO jUWMDy cUdFxN ddKqnc tXvIY cuAKWs btjfsc gQqXKp vtOVu gGHOJH dVtkyH hwkgnD daNAMz jfVagY cnbBNl jilhrU buHrJW fHHvDw dohgFw khSocZ jDyskZ epYNBI hUOWUZ dmLyLr feNkEm dbbHhy bpEGcZ fOgtaO iVequz eHzOHX eLaGRm gaXYFm ciXBLc diiEWo kNyeMk dbtCQd bwxHiW gOZafq bofxUV kyJkbx bngeIO QhLio gtrjFm gtMXjn hSnsxt bGSCYW eMsOaC bhBdKU ftvjtK cfDyxg jiVtjN cBUhUb jneuVf crmyeQ kipBqM cBBdDj gOIwN iwdgYJ bxayvm knjSwa hrlyzp kLidSY csnTtu foVNoj jqWiwH fWZTee iKjcvP cpKjzV hRknum agjCa czAQcg bHzMKS fyNCJ bpkVMH jJHggt cMNpAC igkYvV eMgcQc fUMFfO dJJWpV buhrMD kYxLdG hRvSYT iNNeCR dLkGby hkuqhw fkYUOL eOpJUa fotPIw hbmLRx cqmlGT fJLcla dAplGv eKuJln gZTpVA eFHLdW brLeWR BSYBz kdyEZa hlTbvr hLhyHg fTobhB YePA gPPGLH gLkbVd kAdgii jAZKYt CgGVl hEVBBM cWlvQn kxPafr gTRtJJ dFIwbM  gFATsm ckppLV gkJnpm ljPuua dcIRRj kTLbYV LFWDp cwzKwe dckPPs cIhVFi cgifyX cTiNTy kErlzP bhzKYz eOJcLS gPCjPr hzwSeU dpepLf knpvtv jWqiOS cMwaXN fKpFPP idmtAu gxnyXu egeAEM bzrBnz kbOtIZ iwsJyC ivRAmJ EfvXS hfAWuc hwZQmk jndckz   cuNSt dyjsgo cxliaQ hHtsBi hFnuuy hZRLfZ elXpsO kfZnvE lgISQR kufFO cNCEJK MOrkm bokuUD dwwjTw dKgOIY iAuJMh bjaRPg dSzoas gCrBls fqFtaC jLSTFy jRZuRX iXaAek jvCeGf cbrPYa dDviGT clFkcT iZgRDK kbmnrq iVdAOm gIiCOY dprGIs kSzyuH jRPjz bGfaXr ZphkD btPiFI elPGqC cyjcWW gomxUo hzvaNU dmPoAV iNEIw Baciv beYelz cyImWb euMzRs izORmz cRVrSv egzpjm ekMjUt VhyId bhQFJI eLVIsn fMgjX hLggux uRsJA cJGWWT iqrGbW hXLHYw lkWZHj hQYFVr cZtniu ckLauT hDrVaC kIaMZL gUMHbM kIEXHo guPUah eBNZNE leFZKo hoAjuU hsJYWe NIzhJ cLUefu fJtcrU dFuomR dfrsoR clpegd hyAvUE hRAcOu jdKCue gXmRRE mlHWj TXvcb eOAnrX" data-styled-version="4.4.1">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</style><style type="text/css">
  null

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    margin: 0;
    padding: 0;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/></head><body><div style="color:#fefefe;position:absolute">Trwa ładowanie...</div><script>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</script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script>
            !function(){if('PerformanceLongTaskTiming' in window){var g=window.__tti={e:[]}; g.o=new PerformanceObserver(function(l){g.e=g.e.concat(l.getEntries())}); g.o.observe({entryTypes:['longtask']})}}();
        </script><script>
            !function(n,e){var t,o,i,c=[],f={passive:!0,capture:!0},r=new Date,a="pointerup",u="pointercancel";function p(n,c){t||(t=c,o=n,i=new Date,w(e),s())}function s(){o>=0&&o<i-r&&(c.forEach(function(n){n(o,t)}),c=[])}function l(t){if(t.cancelable){var o=(t.timeStamp>1e12?new Date:performance.now())-t.timeStamp;"pointerdown"==t.type?function(t,o){function i(){p(t,o),r()}function c(){r()}function r(){e(a,i,f),e(u,c,f)}n(a,i,f),n(u,c,f)}(o,t):p(o,t)}}function w(n){["click","mousedown","keydown","touchstart","pointerdown"].forEach(function(e){n(e,l,f)})}w(n),self.perfMetrics=self.perfMetrics||{},self.perfMetrics.onFirstInputDelay=function(n){c.push(n),s()}}(addEventListener,removeEventListener);
        </script><script src="https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRp0a3MgaH5wajEmN3sgN203IHpgczghOSwyNGxneXFlcmBhIT0-KT54ITAmeycrPCAvaSE5b3YUNTkjMCEhLXd3EDc-MSswNy57LzA7Lig9Mi9qJng6Kz42NSJ8ITkxN2g4LjR4PT0iKiEuNHg5LTdoIWolLCdpICo9Mnxjf3xkdG5-aWFydmF9bnNpNGQsJig6YQECCxszITQjbGdsNyIsOHofLwt1HwEXPXczJjcmJCIuNWhsJTYzBSs-ITl5YnRmYSEnLyI-PGt2cyg="></script><link rel="preload" href="https://money.wp.pl/MjAyMDEyYgsgGzt3agJvHmNDbyc1ERIZNR1vaGcmb1BjJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxpbYUg0W3dmag49ADIVJCZqDj0AMhUkJmgKKgsxVyc3ZwQ=" as="script" crossorigin="anonymous"/><link rel="modulepreload" href="https://money.wp.pl/MjAyMDEyYgsgGzt3agJvHmNDbyc1ERIZNR1vaGcmb1BjJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSG2dVbx9jQ29rMgknGS0QL3JqDj0AMhUkJmgKKgsxVyc3ZwQ=" crossorigin="anonymous"/><script crossorigin="anonymous" nomodule="" src="https://money.wp.pl/MjAyMDEyYgsgGzt3agJvHmNDbyc1ERIZNR1vaGcmb1BjJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxpbYUg0W3dmag49ADIVJCZqDj0AMhUkJmgKKgsxVyc3ZwQ=" id="wpjslib"></script><script crossorigin="anonymous" type="module" src="https://money.wp.pl/MjAyMDEyYgsgGzt3agJvHmNDbyc1ERIZNR1vaGcmb1BjJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSGxomEjUeJhIbGiYSNR4mEhsaJhI1HiYSG2dVbx9jQ29rMgknGS0QL3JqDj0AMhUkJmgKKgsxVyc3ZwQ=" id="wpjslib6"></script><script src="https://onelogin.wpcdn.pl/onelogin/olwidget.js"></script><script>
              WP.push(function() {
                try {
                  window.WP.abtests.application.set('PW-2287', 'C');
                } catch (ex) {
                  console.log ('App.abtests')
                }
              })
            </script><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div><div><div><div class="bDrkSfuk"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfuk', 10, '')</script></div></div></div><div><div><div><div class="bDrkSfug"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfug', 6, '')</script></div></div></div><div><div><div><div class="bDrkSfuc"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfuc', 2, '')</script></div></div></div><div class="sc-1mgjq00-0 fKCMXP size_header"><div class="sc-16mmhaw-0 lcWgRc adsize_content"><div class="sc-1mgjq00-1 iVVNVn"><a alt="money.pl" data-st-area="logo" class="sc-1hom64l-0 gMEqjz" href="/"><div title="Najpopularniejszy w Polsce portal o finansach i biznesie" class="sc-1wj9ye4-0 eYSJaS"><svg xmlns="http://www.w3.org/2000/svg" width="168" height="41" viewBox="0 0 168 41" class="dt7v0z-0 Ydvty"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><path d="M6.20137975,28.454 C6.20137975,30.4079873 5.72339241,30.8859747 3.76992405,30.8859747 L2.94473418,30.8859747 C0.990746835,30.8859747 0.513278481,30.4079873 0.513278481,28.454 L0.513278481,17.426038 C0.513278481,11.7379367 3.72632911,8.6551519 9.80522785,8.6551519 C12.8444177,8.6551519 14.9722658,9.61008861 16.2313291,11.4338101 C17.5339873,9.61008861 19.7049114,8.6551519 22.6138354,8.6551519 C28.9968608,8.6551519 31.8185949,11.6076709 31.8185949,17.426038 L31.8185949,28.454 C31.8185949,30.4079873 31.3411266,30.8859747 29.3871392,30.8859747 L28.5624684,30.8859747 C26.608481,30.8859747 26.1310127,30.4079873 26.1310127,28.454 L26.1310127,17.426038 C26.1310127,15.211519 25.6099494,13.9955316 22.6138354,13.9955316 C19.4874557,13.9955316 18.9233165,15.211519 18.9233165,17.426038 L18.9233165,28.454 C18.9233165,30.4079873 18.4458481,30.8859747 16.4918608,30.8859747 L15.8405316,30.8859747 C13.8865443,30.8859747 13.4090759,30.4079873 13.4090759,28.454 L13.4090759,17.426038 C13.4090759,15.211519 12.8880127,13.9955316 9.80522785,13.9955316 C6.76603797,13.9955316 6.20137975,15.211519 6.20137975,17.426038 L6.20137975,28.454" id="Fill-1" fill="#FFFFFF"></path><path d="M49.6208987,18.2943038 C49.6208987,15.5156456 48.8828987,13.9955316 44.9749241,13.9955316 C41.0669494,13.9955316 40.2422785,15.5156456 40.2422785,18.2943038 L40.2422785,21.7678861 C40.2422785,24.5465443 41.0669494,26.0661392 44.9749241,26.0661392 C48.8828987,26.0661392 49.6208987,24.5465443 49.6208987,21.7678861 L49.6208987,18.2943038 Z M34.5541772,21.7678861 L34.5541772,18.2943038 C34.5541772,12.0851392 38.2016203,8.6551519 44.9749241,8.6551519 C52.0959494,8.6551519 55.308481,11.8682025 55.308481,18.2943038 L55.308481,21.7678861 C55.308481,27.9765316 51.7482278,31.406519 44.9749241,31.406519 C37.8538987,31.406519 34.5541772,28.1934684 34.5541772,21.7678861 L34.5541772,21.7678861 Z" id="Fill-2" fill="#FFFFFF"></path><path d="M63.7326835,28.454 C63.7326835,30.4079873 63.2546962,30.8859747 61.3007089,30.8859747 L60.476038,30.8859747 C58.5220506,30.8859747 58.0445823,30.4079873 58.0445823,28.454 L58.0445823,17.426038 C58.0445823,11.7379367 61.3878987,8.6551519 67.9437468,8.6551519 C74.8042405,8.6551519 77.7567595,11.6076709 77.7567595,17.426038 L77.7567595,28.454 C77.7567595,30.4079873 77.2792911,30.8859747 75.3253038,30.8859747 L74.5001139,30.8859747 C72.5466456,30.8859747 72.0691772,30.4079873 72.0691772,28.454 L72.0691772,17.426038 C72.0691772,15.211519 71.504519,13.9955316 67.9437468,13.9955316 C64.3834937,13.9955316 63.7326835,15.211519 63.7326835,17.426038 L63.7326835,28.454" id="Fill-3" fill="#FFFFFF"></path><path d="M86.1799241,17.5127089 L94.7338734,17.5127089 L94.7338734,16.8613797 C94.7338734,14.6904557 93.3009494,13.5616582 90.4351013,13.5616582 C87.5692532,13.5616582 86.1799241,14.6904557 86.1799241,16.8613797 L86.1799241,17.5127089 Z M100.031177,19.7267089 C99.7706456,21.7242911 99.2065063,22.1150886 97.2089241,22.1150886 L86.1799241,22.1150886 L86.1799241,22.7664177 C86.1799241,25.0240127 87.8303038,26.0661392 91.8680253,26.0661392 C94.1261392,26.0661392 96.2970633,25.6322658 97.1217342,25.4584051 C99.0321266,25.0676076 99.423443,25.5886709 99.423443,27.5426582 L99.423443,28.0201266 C99.423443,29.9741139 99.0321266,30.3649114 97.1217342,30.8423797 C96.2970633,31.0593165 94.2558861,31.406519 91.8244304,31.406519 C84.1397848,31.406519 80.4923418,28.6278608 80.4923418,21.8981519 L80.4923418,18.4245696 C80.4923418,12.8231392 83.0540633,8.6551519 90.609481,8.6551519 C96.9483924,8.6551519 100.117848,11.8682025 100.117848,18.0337722 C100.117848,18.3809747 100.117848,18.9456329 100.031177,19.7267089 L100.031177,19.7267089 Z" id="Fill-4" fill="#FFFFFF"></path><path d="M109.801114,24.6768101 C110.148316,26.3266709 110.668861,26.5005316 111.841772,26.5005316 C112.536696,26.5005316 113.100835,26.2830759 113.448038,24.6768101 L116.313886,11.5640759 C116.748278,9.65368354 117.312937,9.17621519 119.266405,9.17621519 L120.221342,9.17621519 C122.175329,9.17621519 122.566646,9.65368354 122.131734,11.5640759 L117.703215,30.8859747 C116.140544,37.7459494 112.536696,40.0912532 108.324595,40.6984684 C106.327532,41.0025949 105.850063,40.7420633 105.415152,38.7014051 L105.372595,38.4839494 C104.938203,36.6171519 105.198215,36.1396835 107.022456,35.7488861 C109.149785,35.2708987 111.103772,34.0118354 111.755101,31.2331772 C111.364304,31.363443 110.582709,31.406519 109.974456,31.406519 C106.067,31.406519 105.111544,28.8453165 104.286354,25.3281392 L101.117418,11.5640759 C100.682506,9.65368354 101.073823,9.17621519 103.02781,9.17621519 L103.983266,9.17621519 C105.936734,9.17621519 106.500873,9.65368354 106.935266,11.5640759 L109.801114,24.6768101" id="Fill-5" fill="#FFFFFF"></path><path d="M124.551253,24.6768101 C126.419089,24.6768101 127.938165,26.1964051 127.938165,28.0632025 C127.938165,29.930519 126.419089,31.4501139 124.551253,31.4501139 C122.684456,31.4501139 121.164861,29.930519 121.164861,28.0632025 C121.164861,26.1964051 122.684456,24.6768101 124.551253,24.6768101" id="Fill-6" fill="#D83359"></path><path d="M146.44681,18.164038 C146.44681,14.2124684 145.274937,12.1287342 140.238165,12.1287342 C135.244987,12.1287342 133.985405,14.2124684 133.985405,18.164038 L133.985405,22.2022785 C133.985405,26.1097342 135.244987,28.2370633 140.238165,28.2370633 C145.231342,28.2370633 146.44681,26.1097342 146.44681,22.2022785 L146.44681,18.164038 Z M130.728759,18.120443 C130.728759,12.2154051 133.812063,9.04594937 140.238165,9.04594937 C146.924797,9.04594937 149.746532,12.2154051 149.746532,18.120443 L149.746532,22.1586835 C149.746532,27.7595949 147.271481,31.3198481 140.758709,31.3198481 C137.111785,31.3198481 135.027013,30.1043797 133.985405,28.1067975 L133.985405,38.1803418 C133.985405,39.3091392 133.724873,39.5696709 132.596076,39.5696709 L132.118608,39.5696709 C130.989291,39.5696709 130.728759,39.3091392 130.728759,38.1803418 L130.728759,18.120443 L130.728759,18.120443 Z" id="Fill-7" fill="#FFFFFF"></path><g transform="translate(153.101266, 0.000000)" fill="#FFFFFF"><path d="M0.379379747,1.8818481 C0.379379747,0.752531646 0.639911392,0.492 1.76870886,0.492 L2.2466962,0.492 C3.37601266,0.492 3.6365443,0.752531646 3.6365443,1.8818481 L3.6365443,24.763481 C3.6365443,27.3687975 4.54788608,28.0632025 5.8505443,28.0632025 L6.06748101,28.0632025 C7.10960759,28.0632025 7.41373418,28.1067975 7.41373418,29.192519 L7.41373418,29.4961266 C7.41373418,30.5818481 7.19679747,30.9290506 6.19774684,31.1029114 C5.8505443,31.1465063 5.63308861,31.1465063 5.4161519,31.1465063 C2.63749367,31.1465063 0.379379747,29.6263924 0.379379747,25.3281392 L0.379379747,1.8818481" id="Fill-8"></path></g></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-16mmhaw-0 lcWgRc sc-1wra78l-0 jVVDzr adsize_content"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="/biznes-mowi/">Biznes mówi</a></li><li data-st-area="Menu-gielda" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="/gielda/">Giełda</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li data-st-area="Menu-waluty" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="/pieniadze/">Waluty</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li data-st-area="Menu-gospodarka" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li data-st-area="Menu-msp" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dlugi.wp.pl/">Sprawdź długi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://strefaprzedsiebiorcy.wp.pl/strona-glowna">Strefa przedsiębiorcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li data-st-area="Menu-podatki" class="sc-1wra78l-11 lntgap"><a class="sc-1wra78l-9 fbRiHB" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37/">PIT-37</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37_2019/">Kalkulator kredytowy</a></li></ul></div></li><li data-st-area="Menu-direct" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li data-st-area="Menu-praca" class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="https://praca.money.pl/">Praca</a><div class="sc-1wra78l-3 bLPDjS"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/oferty-pracy/">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/prawo-pracy/">Prawo pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/prawo-pracy/wzory-dokumentow/">Wzory dokumentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/kariera/">Kariera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/zarobki/">Zarobki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/poradniki/">Poradniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/kalkulator-ppk/">Kalkulator PPK</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/pracodawcy/">Pracodawcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li></ul></div></li><li class="sc-1wra78l-11 kIzlPu"><a class="sc-1wra78l-9 fbRiHB" href="/sekcja/moneypomaga/">Money Pomaga</a></li><li data-st-area="Menu-wiecej" class="sc-1wra78l-11 HDTOu"><a class="sc-1wra78l-9 fbRiHB" href="/">Więcej</a><div class="sc-1wra78l-3 sc-1wra78l-4 PttuI"><div class="sc-1wra78l-5 drGPKi"><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwis finansowy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Bankowość</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/sekcja/impactfinance/">Impact Finance</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/sekcja/szczytklimatyczny/">Szczyt Klimatyczny TOGETAIR</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Kalkulatory</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/kalkulatory/kosztow-pracodawcy/">Kalkulator kosztów pracodawcy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><div class="sc-1wra78l-13 ejTmyv">Serwisy WPM</div><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 hyDSKU"><div class="sc-htpNat AMfMH"></div></div></div></div><div><div class="bDrkVIpA"></div><div class="bDrkVIpx"></div><div><div class="bDrkUXqt"></div></div></div><div class="sc-16lgv0u-1 hUPXxb"><div class="sc-16mmhaw-0 lcWgRc sc-1gxpxze-0 bsdBrC adsize_content"><div class="sc-1gxpxze-1 nyeJn"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="sc-1cj2oqs-0 ktbnFk"><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/"><span itemProp="title">Strona główna</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="https://www.money.pl/podatki/"><span itemProp="title">Podatki</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="vv4rbb-0 ivBIVi sc-1cj2oqs-3 cuclDL"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span itemProp="title" class="sc-1cj2oqs-2 eWtSvh">Podatek handlowy w Polsce. TSUE nie wypowie się w tym roku</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/podatki/",
        "name": "Podatki"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/podatki/podatek-handlowy-w-polsce-tsue-nie-wypowie-sie-w-tym-roku-6586189848238848a.html",
        "name": "Podatek handlowy w Polsce. TSUE nie wypowie się w tym roku"
      }
    }
  ]
}</script><div class="sc-1gxpxze-2 eBYRvG"><div class="sc-1gxpxze-3 fEiLZv"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><h2 class="sc-1sqaacn-1 uOPtn">Notowania</h2><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 cypfjO"><input placeholder="Wpisz nazwę waloru" class="sc-1biwftg-0 iFkgdE srvqu0-4 cSSrUl"/><div class="sc-12v5gc1-0 gvNUxg srvqu0-8 gGHdqo"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="sc-1294h9i-0 jkATaT srvqu0-9 bsLCtB"><button class="zuscpn-0 laSEJC srvqu0-7 bRssIH"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="vv4rbb-0 AMbaA srvqu0-0 eQHxwE"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="zuscpn-0 laSEJC srvqu0-7 bRssIH"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div><a href="https://www.wp.pl/" data-st-area="gotosg" class="sc-2vuhc4-1 gRBtSC"><span class="sc-2vuhc4-0 kPaxfw"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="12" height="12" class="vv4rbb-0 iisrdd"><g><line fill="none" stroke="#fff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#fff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></span><span class="sc-2vuhc4-2 fnMLHv">Przejdź na</span><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 170.1 115.8" height="22"><path fill="#fff" d="M129.2 37.6c-.2 1.6-.4 3.1-.5 4.7-.2 2.4-.5 4.7-.7 7.1-.4 3.5-.7 7-1.1 10.4-.4 4.1-.9 8.3-1.3 12.4-.2 2-.4 4-.8 6-.8 3.6-2.3 6.8-5 9.3-2.2 2.2-4.9 3.6-7.9 4.5-2.2.7-4.4.9-6.7.8-4.5-.3-8.1-2.3-10.6-6-1.2-1.7-2-3.7-2.4-5.7-1-4.1-1.9-8.2-2.9-12.4-.9-4.1-1.9-8.3-2.8-12.4-1-4.6-2-9.1-3.1-13.7-.3-1.5-.7-3.1-1-4.6 0-.2-.1-.3-.1-.5-.3-.5-.7-.8-1.3-.7-.5.1-.8.4-.9 1-.1.6-.1 1.2-.2 1.8-.4 3.8-.8 7.5-1.1 11.3-.3 3.3-.6 6.6-1 9.8-.4 4-.8 8-1.2 12.1-.3 3-.6 6.1-.9 9.1-.3 2.9-.9 5.7-2.2 8.3-1.8 3.8-4.7 6.6-8.2 8.8-3.6 2.2-7.7 3.5-11.9 4-2.4.3-4.9.5-7.4.3-4.5-.4-8.6-1.7-12.2-4.5-2.4-1.9-4.2-4.2-5.4-7-1.1-2.5-1.9-5-2.7-7.6-.6-2.1-1.3-4.1-1.9-6.2-.8-2.4-1.5-4.9-2.3-7.3-.7-2.2-1.3-4.4-2-6.6l-2.4-7.8c-.8-2.6-1.6-5.3-2.4-7.9-.9-3-1.8-6.1-2.8-9.1-.8-2.6-1.6-5.2-2.4-7.7-.7-2.2-1.3-4.3-1.9-6.5-.4-1.5-.4-3.1.1-4.7.6-2.1 2-3.7 3.7-4.9 3.6-2.5 7.7-3.2 12-2.5 3.7.6 7 2.1 9.8 4.5 2.4 2 3.9 4.6 4.7 7.6.6 2.3 1.2 4.6 1.8 6.8.9 3.2 1.7 6.4 2.6 9.7.9 3.3 1.7 6.5 2.6 9.8l3 12 2.1 8.7c.7 2.8 1.3 5.7 2 8.5.2.9.4 1.8.6 2.6.2.8.8 1.2 1.6 1.1.7-.1 1-.4 1-1.1l.3-3c.3-2.8.5-5.7.8-8.5.3-3.5.6-6.9 1-10.4.4-4.4.8-8.8 1.2-13.1l.9-10.2c.2-2.6.6-5.2 1.4-7.7.7-2.2 1.7-4.3 3.2-6.1 2.1-2.6 4.7-4.2 7.8-5.1 5.9-1.6 11.7-1.1 17.2 1.7 3.8 1.9 6.6 5 8.5 8.7 1.3 2.5 2 5.1 2.5 7.8 1.2 6 2.4 12.1 3.6 18.1l3.9 19.8c.1.4.2.9.3 1.3.1.5.6.8 1.1.8.3 0 .5-.3.6-.8.1-.6.1-1.1.2-1.7.2-3.2.5-6.3.7-9.5.3-3.3.5-6.6.8-9.9.2-2.6.5-5.3.7-7.9.3-3.2.6-6.3.9-9.5.3-3 .6-5.9.9-8.9.1-1.1.3-2.3.7-3.4 1.3-3.6 4.9-5.1 7.9-4.8 1.4.2 2.9.2 4.3.4 1.5.1 2.9.2 4.4.4 1.9.1 3.8.3 5.7.4 2 .2 3.9.3 5.9.5 1.2.1 2.5.2 3.7.4 7 1.4 11.8 5.5 14.5 12.1.8 2 1.3 4.1 1.6 6.2.4 2.4.4 4.9.2 7.4-.2 3.2-.7 6.3-1.8 9.3-2.1 5.5-6 9-11.6 10.8-1.4.4-2.8.7-4.3.8-2.3.3-4.5.6-6.8.8-.6.1-1.2.1-1.7.2-1.2.1-2.3-.3-3.1-1.2-.8-.8-1.2-1.8-1.5-2.9-.6-2.4-.4-4.8.7-7.1.3-.6.7-1.1 1.1-1.7.8-1 1.8-1.5 3.1-1.6 1.9-.1 3.7-.2 5.6-.4 1.1-.1 2.2-.2 3.3-.4 5.6-.9 6.7-16.8-.7-17.4-1-.1-2-.1-3-.1-4-.1-8-.1-12.1-.2h-.6z"></path></svg></a><div class="sc-1qoxnlp-0 bmaDM"><div font-family="primary" font-weight="m" font-size="m" class="sc-dNLxif sc-jqCOkK eJoBxr"><div data-st-area="st-article" class="sc-dNLxif sc-1su7n3c-1 jMOXfM"><div class="sc-dNLxif gjrdwg-0 fzemOl"><div class="sc-17cde11-2 lbigZZ"><div class="sc-dNLxif sc-19abynw-0 gsSQeP"><div data-testid="author" class="sc-dNLxif sc-jqCOkK sc-daURTG hLggux"><div class="sc-dNLxif sc-gojNiO uRsJA"><div color="black" font-weight="m" class="sc-dNLxif sc-jqCOkK iGDILK">oprac. <!-- -->Jakub Ceglarz</div><div class="sc-dNLxif bHedCF"><span color="gray400" class="sc-dNLxif sc-jqCOkK Euteu">|</span><time dateTime="2020-12-14T14:36:00.000Z" color="gray400" class="sc-dNLxif sc-jqCOkK sc-cQFLBn cJGWWT">14.12.2020 15:36</time></div></div></div><div class="sc-dNLxif bHedCF"><h1 font-size="[object Object]" font-weight="m" color="#000" font-family="Merriweather, serif" class="sc-dNLxif sc-jqCOkK ewwpFG">Podatek handlowy w Polsce. TSUE nie wypowie się w tym roku</h1></div></div><div class="sc-dNLxif gjrdwg-0 rSVmt"><aside class="sc-dNLxif utz9qh-0 tegwa sc-17cde11-1 eiSVEn" role="complementary"><div data-st-area="st-article-reactions" class="sc-dNLxif gqrULS"><div data-st-area="st-gallery-reactions"><div class="sc-dNLxif sc-emmjRN lPGYR"><div class="sc-dNLxif sc-dymIpo coJimG"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bBozov sc-bnXvFD cqHgee" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf ijYmeC"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt">1</div></div><div class="sc-dNLxif sc-dymIpo lkcbdv"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bBozov sc-bnXvFD iGcwCw" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf buCezk"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt"></div></div></div></div></div></aside><div width="[object Object]" class="sc-dNLxif sc-19abynw-0 hmDATB"><div class="sc-dNLxif sc-13par5w-0 gWYePv"><div class="sc-dNLxif gqrULS"><div data-st-area="st-gallery-reactions"><div class="sc-dNLxif sc-emmjRN eaNJdv"><div class="sc-dNLxif sc-dymIpo jOoZFi"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bBozov sc-bnXvFD cqHgee" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#000" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf ijYmeC"><path fill="currentColor" d="M1 11.386a.75.75 0 01-.75-.75V1A.75.75 0 011 .25h14a.75.75 0 01.75.75v9.636a.75.75 0 01-.75.75h-2.25V15a.75.75 0 01-1.243.565l-4.788-4.179H1zm.75-9.636v8.136H7a.75.75 0 01.493.185l3.757 3.279v-2.714a.75.75 0 01.75-.75h2.25V1.75H1.75z"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt">1</div></div><div class="sc-dNLxif sc-dymIpo lkcbdv"><button color="gray400" font-size="xxs" font-weight="l" font-family="primary" muted="" shape="circle" class="sc-dNLxif sc-jqCOkK sc-jwKygS bBozov sc-bnXvFD iGcwCw" type="button"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#4267b2" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf buCezk"><path fill="currentColor" d="M11.114 8.313L11.47 6H9.25V4.5c0-.633.31-1.25 1.304-1.25h1.008V1.281s-.915-.156-1.79-.156c-1.828 0-3.022 1.107-3.022 3.112V6H4.719v2.313H6.75v5.59a8.06 8.06 0 002.5 0v-5.59h1.864"></path></svg></button><div font-weight="l" class="sc-dNLxif sc-jqCOkK idrUMt"><div color="black" font-weight="l" class="sc-dNLxif sc-jqCOkK byrrMM">Podziel się</div></div></div></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gqPbQI iqrGbW"><p><p>W tym roku nie poznamy orzeczenia Trybunału Sprawiedliwości Unii Europejskiej ws. podatku handlowego i jego zgodności z prawem unijnym. Problem w tym, że w przyszłorocznym budżecie rząd już założył niespełna 2 mld zł z tego tytułu. </p></p></div><figure class="sc-dNLxif sc-bAeIUo hXLHYw"><div class="sc-dNLxif sc-iujRgT lkWZHj"><img width="1920" height="1271" srcSet="https://i.wpimg.pl/624x/filerepo.grupawp.pl/api/v1/display/embed/49c2d042-1f98-4a5b-8365-874383c88109 624w,https://i.wpimg.pl/784x/filerepo.grupawp.pl/api/v1/display/embed/49c2d042-1f98-4a5b-8365-874383c88109 784w" src="https://i.wpimg.pl/784x/filerepo.grupawp.pl/api/v1/display/embed/49c2d042-1f98-4a5b-8365-874383c88109" alt="Podatek handlowy w Polsce. TSUE nie wypowie się w tym roku" class="sc-GMQeP hQYFVr"/></div><figcaption font-size="xxs" color="black" font-family="primary" font-weight="m" class="sc-dNLxif sc-jqCOkK sc-hORach cZtniu"><div class="sc-dNLxif gdOQgN">Sieci handlowe powinny powoli szykować się do nowego podatku (Pixabay)</div></figcaption></figure></div></div></div><aside role="complementary" class="sc-dNLxif utz9qh-0 hRWwAQ"><div class="sc-dNLxif gqrULS"><div><div><div class="bDrkSfvp"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfvp', 67, '')</script></div></div></div><div class="sc-1ajquzd-0 iXqrej"><div class="epwlln-0 fcZEpQ"><div class="bDrkSQtO i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(36, '.bDrkSQtO'))</script></div><img class="bDrkTBsS" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrW"/><div><div><div class="bDrkSfuK"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfuK', 36, '')</script></div></div></div></div></div></aside></div><div class="bDrkSQth i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(3, '.bDrkSQth'))</script></div><img class="bDrkTBsl" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrp"/><div><div><div class="bDrkSfud"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfud', 3, '.bDrkUXqt')</script></div></div></div><div class="sc-dNLxif gjrdwg-0 BXFkt"><div class="sc-dNLxif sc-19abynw-0 Eqijw"><div class="sc-dNLxif gjrdwg-0 fzemOl"><aside role="complementary" class="sc-dNLxif utz9qh-0 bwWZdO"></aside><article class="sc-dNLxif sc-19abynw-0 jjgwRP"><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>O przesunięciu orzeczenia TSUE pisze portal wiadomoscihandlowe.pl.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Serial pod tytułem "podatek handlowy w&nbspPolsce" trwa już od ponad 4&nbsplat i&nbspwciąż się nie zakończył.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Przypomnijmy, że rząd PiS przegłosował odpowiednią ustawę w&nbsp2016 roku, tuż po dojściu do władzy. Później jednak Komisja Europejska uznała, że podatek to niedozwolona pomoc publiczna i&nbspnowej daniny nie udało się wprowadzić.</p></div><div class="sc-dNLxif bhSZgb"><div class="bDrkSQtj i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(5, '.bDrkSQtj'))</script></div><img class="bDrkTBsn" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrr"/><div><div><div class="bDrkSfuf"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfuf', 5, '')</script></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Co roku resort finansów wydawał rozporządzenie, które skutkowało zaniechaniem poboru podatku. W&nbsp2020 roku okazało się jednak, że podatek od sieci handlowych może być zgodny z&nbspprawem.</p></div><div class="sc-dNLxif eQkbHy"><div class="sc-dNLxif gwvsfA"><div color="gray200" font-size="[object Object]" font-weight="[object Object]" class="sc-dNLxif sc-jqCOkK gdFmgI">Zobacz także: <!-- -->Podatek handlowy. Nie łudźmy się: będzie drożej</div></div><div id="video-player-2037464" class="c8qyx4-0 kIaMZL"></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Sąd Unii Europejskiej uznał bowiem, że sprzeczności nie widzi. Komisja Europejska odwołała się od tej decyzji do Trybunału Sprawiedliwości Unii Europejskiej. To on będzie miał kluczowe zdanie w&nbsptym kontekście.</p></div><div class="sc-dNLxif bhSZgb"><div class="bDrkSQtp i2doh5-0 ihxMtY"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(11, '.bDrkSQtp'))</script></div><img class="bDrkTBst" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrx"/><div><div><div class="bDrkSful"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSful', 11, '')</script></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Orzeczenie TSUE jasno pokaże, czy podatek handlowy w&nbspPolsce można wprowadzić, czy jednak jest on sprzeczny z&nbspliterą unijnego prawa.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC"><h2>Decyzja po nowym roku</h2></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Problem w&nbsp;tym, że decyzji Trybunału nie poznamy w&nbsp;tym roku. A&nbsp;rząd i&nbsp;resort finansów w&nbsp;przyszłorocznym budżecie już zaplanowały, że właśnie sieci handlowe wpłacą około 1,5 mld zł w&nbsp;ramach nowego podatku. Lub raczej -&nbsp;jak często nazywa to rząd -&nbsp;opłaty lub daniny.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Jak pisały niedawno wiadomościhandlowe.pl, Polska ma w&nbsptej sytuacji trzy wyjścia. Po pierwsze, zrobić to co zawsze, czyli rozporządzeniem zawiesić pobór podatku. Sieci musiałyby więc wypełniać deklaracje, ale dodatkowych pieniędzy do budżetu by nie wpłacały.</p></div><div class="sc-dNLxif bhSZgb"><div class="bDrkSQtq i2doh5-0 ihxMtY"><img class="bDrkTBsu" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmry"/></div></div><div class="sc-dNLxif sc-1vxkk0z-0 gUMHbM"><div class="sc-dNLxif sc-krDsej kIEXHo"><div class="sc-dNLxif sc-itybZL guPUah"><a href="/podatki/podatek-handlowy-coraz-blizej-to-zmiazdzy-polskie-firmy-6564904192002720a.html" class="sc-dNLxif sc-jqCOkK sc-gGBfsJ dFIwbM" color="primary" font-weight="m" font-size="m"><div width="196px" height="133px" class="sc-dNLxif sc-CtfFt leFZKo sc-eMigcr eBNZNE"><div class="sc-dNLxif sc-bMvGRv hoAjuU"><img src="https://i.wpimg.pl/196x133/filerepo.grupawp.pl/api/v1/display/embed/fe48ca80-0df7-4563-978c-4b0c40210d7f" width="196px" height="133px" class="sc-dNLxif kiCYbx"/></div></div></a><div class="sc-dNLxif sc-dTdPqK hsJYWe"><div font-size="xxs" color="gray400" class="sc-dNLxif sc-jqCOkK bZVjYJ">Zobacz także:</div><a href="/podatki/podatek-handlowy-coraz-blizej-to-zmiazdzy-polskie-firmy-6564904192002720a.html" class="sc-dNLxif sc-jqCOkK sc-gGBfsJ dFIwbM" color="primary" font-weight="m" font-size="m"><h2 font-size="xs" class="sc-dNLxif sc-jqCOkK BtznN">Podatek handlowy coraz bliżej. &quot;To zmiażdży polskie firmy&quot;</h2></a></div></div></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>Drugie wyjście to nowelizacja ustawy o&nbsppodatku od sprzedaży detalicznej. Na tę jednak czasu jest mało, bo do końca roku zaplanowano już tylko jedno posiedzenie Sejmu. Ostatnie wyjście to zwarcie z&nbspUnią i&nbsppobieranie podatku już od 1&nbspstycznia 2021 roku oraz liczenie na pozytywne stanowisko TSUE.</p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>A nadzieje na to, że Trybunał orzeknie po myśli Polski mają oparcie w&nbspfaktach. <a href="https://www.money.pl/gospodarka/podatek-handlowy-w-polsce-jest-opinia-rzecznika-generalnego-tsue-6564846909987488a.html" rel="noopener noreferrer" target="_blank">W połowie października rzecznik generalna TSUE w&nbspswojej opinii zasugerowała, że podatek handlowy jest zgodny z&nbspprawem unijnym. </a></p></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>I choć Trybunał nie ma żadnego obowiązku, by przychylić się do opinii rzecznika generalnego, to jednak bardzo często orzeczenia pokrywają się z&nbsptym, co wcześniej w&nbspopinii napisze rzecznik. Czy tak będzie i&nbspw&nbsptym przypadku? Przekonamy się dopiero po nowym roku.</p></div><div class="sc-dNLxif bhSZgb"><div class="bDrkSQtr i2doh5-0 ihxMtY"><img class="bDrkTBsv" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrz"/></div></div><div class="sc-dNLxif sc-jqCOkK sc-gHboQg hDrVaC sc-1kwzqcy-0 ckLauT"><p>O plany resortu zapytaliśmy u&nbspźródła. Nasze pytania do ministerstwa pozostały jednak bez odpowiedzi. Jak jednak mówił niedawno w&nbsp"Dzienniku Gazecie Prawnej" minister Tadeusz Kościński, rząd nie zamierza stosować już taryfy ulgowej. Wiele wskazuje więc na to, że władza nakaże sieciom handlowym płacenie nowej daniny już od 1&nbspstycznia.</p></div><div class="bDrkSQtK i2doh5-0 ihxMtY"><img class="bDrkTBsO" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrS"/></div><div class="sc-krvtoX NIzhJ"><div class="sc-fYiAbW cLUefu"><a href="/wiadomosci/podatek-handlowy.html" class="sc-dNLxif sc-jqCOkK sc-gGBfsJ dFIwbM" color="primary" font-weight="m" font-size="m"><div class="sc-dNLxif sc-jqCOkK sc-lkqHmb dFuomR sc-fOKMvo fJtcrU" color="gray500">podatek handlowy</div></a></div><div class="sc-fYiAbW cLUefu"><a href="/wiadomosci/handel.html" class="sc-dNLxif sc-jqCOkK sc-gGBfsJ dFIwbM" color="primary" font-weight="m" font-size="m"><div class="sc-dNLxif sc-jqCOkK sc-lkqHmb dFuomR sc-fOKMvo fJtcrU" color="gray500">handel</div></a></div></div></article></div><div class="sc-dNLxif gjrdwg-0 fzemOl"><aside role="complementary" class="sc-dNLxif utz9qh-0 bwWZdO"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></aside><div class="sc-dNLxif sc-19abynw-0 jjgwRP"><div class="sc-dNLxif sc-1spna0w-0 gCmnCq"><div data-comments="comments" class="sc-dNLxif s8lzah-0 jHQeut"><div font-weight="l" font-size="s" class="sc-dNLxif sc-jqCOkK h52dkr-0 jrHARa">KOMENTARZE</div><div color="secondary" font-weight="l" font-size="s" class="sc-dNLxif sc-jqCOkK h52dkr-0 YlSNz">(<!-- -->1<!-- -->)</div></div><select font-size="xxs" width="125px" class="sc-dNLxif sc-jqCOkK sc-btzYZH jJVYrK"><option value="" hidden="">Sortuj według</option><option value="TOP_RATED">Popularne</option><option value="LATEST">Najnowsze</option><option value="CHRONOLOGIC">Najstarsze</option></select></div><form class="sc-dNLxif sc-10fph3w-0 dMpgsQ"><div class="sc-dNLxif sc-10fph3w-1 TqMDL"><div width="100%" class="sc-dNLxif jeDSnw"><div width="100%" class="sc-dNLxif sc-iELTvK bFzNbl"><input type="text" width="100%" font-size="xs" placeholder="Skomentuj" data-comments="input" class="sc-dNLxif sc-jqCOkK sc-kafWEX hRknum"/></div></div><button color="white" font-size="xxs" font-weight="l" font-family="primary" data-st-area="dodaj-komentarz" class="sc-dNLxif sc-jqCOkK sc-jwKygS jLpgCQ sc-10fph3w-2 cSWNT" shape="rounded" type="button">WYŚLIJ</button></div></form><div data-comments="post-form"></div><div class="sc-dNLxif gwvsfA"><div class="sc-dNLxif f5f5sk-1 dfrsoR"><div class="sc-dNLxif sc-1qu0hsv-0 clpegd"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#03357d" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf kEGYvz"><path fill="currentColor" d="M3.279 15.696a.75.75 0 01-1.014-.843l.928-4.642L.431 6.988a.75.75 0 01.406-1.22l4.171-.927L7.344.636a.75.75 0 011.312 0l2.336 4.205 4.167.927a.75.75 0 01.407 1.22l-2.759 3.223.928 4.642a.75.75 0 01-1.014.843L8 13.808l-4.721 1.888zm4.442-3.392a.75.75 0 01.558 0l3.714 1.485-.728-3.642a.75.75 0 01.165-.635l2.184-2.551-3.277-.729a.75.75 0 01-.493-.368L8 2.544l-1.844 3.32a.75.75 0 01-.493.368l-3.28.729 2.186 2.55a.75.75 0 01.166.636l-.728 3.642 3.714-1.485z"></path></svg><div font-size="xs" font-weight="l" class="sc-dNLxif sc-jqCOkK eCJINj">Wiktor 52</div><span color="gray400" class="sc-dNLxif sc-jqCOkK joqTRb">41 min. temu</span></div><div class="sc-dNLxif f5f5sk-0 hRAcOu"><button font-weight="l" color="primary" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jdKCue">zgłoś do moderacji</button></div></div><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><div class="sc-dNLxif sc-1vivc4o-0 hyAvUE"><button data-st-area="comment-up" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH gXmRRE"><div type="increase" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M3.826 13.75H1.004a.75.75 0 01-.75-.75V7a.75.75 0 01.75-.75h2.648L8.424.52A.75.75 0 019 .25h2a.75.75 0 01.735.897l-.82 4.103h4.087a.75.75 0 01.728.932l-2.002 8a.75.75 0 01-.728.568H6a.75.75 0 01-.336-.08l-1.838-.92zm5.525-12L4.754 7.271v5.266l1.423.713h6.238l1.627-6.5H10a.75.75 0 01-.735-.897l.82-4.103H9.35zm-6.101 6H1.754v4.5H3.25v-4.5z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">0</div></div></button><button data-st-area="comment-down" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH mlHWj"><div type="decrease" color="gray400" class="sc-dNLxif sc-cIShpX TXvcb"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" height="16px" width="16px" color="#7f7f7f" viewBox="0 0 16 16" class="sc-dNLxif sc-jnlKLf htHhyt"><path fill="currentColor" d="M12.181 1.25h2.823a.75.75 0 01.75.75v6a.75.75 0 01-.75.75h-2.649l-4.771 5.73a.75.75 0 01-.577.27h-2a.75.75 0 01-.735-.897l.82-4.103H1.006a.75.75 0 01-.728-.932l2.003-8A.75.75 0 013.007.25h7a.75.75 0 01.336.08l1.838.92zm-.927 6.479V2.463L9.83 1.75H3.593l-1.627 6.5h4.041a.75.75 0 01.736.897l-.82 4.103h.733l4.598-5.521zm1.503-4.979v4.5h1.497v-4.5h-1.497z"></path></svg><div color="gray400" class="sc-dNLxif sc-jqCOkK eVLyMA">1</div></div></button></div><button font-weight="l" color="primary" data-st-area="comment-respond" type="button" font-family="primary" class="sc-dNLxif sc-jqCOkK sc-fYxtnH jdKCue">Odpowiedz</button></div></div><div font-size="xs" class="sc-dNLxif sc-jqCOkK q1w81m-0 eOAnrX">Polski rząd jak zwykle uchala natychmiastowo to co wymyśli jakikolwiek geniusz tej organizacji a szef zatwierdzi i dyscypliną partyjną postraszy. 
Po Nowym Roku trybunał europejski przeanalizuje i może się okazać że jest niezgodny z zasadami konkurencjì. 
Znów ZONG i albo się wycofamy albo wytrzymają wypłatę dopłat unijnych. 
Myślę że nasi wybrańcy w pogoni za kasą na rozdawnictwo i własne przychody łapią dwie sroki za ogon. </div></div></div></div></div></div><aside role="complementary" class="sc-dNLxif utz9qh-0 hRWwAQ"><div class="sc-dNLxif bhSZgb"><div data-st-area="st-selected4you"><div height="700" class="sc-2eb9hd-0 oxYbL"></div></div></div><div class="skscdu-0 eNiprF"><div class="skscdu-1 jQWRmr"><div class="epwlln-0 fcZEpQ"><div class="bDrkSQtP i2doh5-0 jEJyIW"><div><script>(function (slotNumber, querySelector, optionsRaw) {
    var el = document.querySelector(querySelector);
    var WP = window.WP;
    var options = optionsRaw && JSON.parse(optionsRaw);
    WP.push(function () {
        WP.gaf.registerPlaceholder(slotNumber, el, options);
    });
}(37, '.bDrkSQtP'))</script></div><img class="bDrkTBsT" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrX"/><div><div><div class="bDrkSfuL"></div></div><div><script>(function (querySelector, slotNumber, querySelectorAlternative) {var el = document.querySelector(querySelector);var elAlternative = querySelectorAlternative&& document.querySelector(querySelectorAlternative);var WP = window.WP;if (typeof el !== 'undefined' && typeof WP !== 'undefined') {WP.push(function () {WP.gaf.registerSlot(slotNumber, el, {setNative: function (data, onViewCallback) {if (!window.callbacksAf) {window.callbacksAf = {};}var slotData = {dataNative: data,onViewCallback: onViewCallback,};window.callbacksAf[slotNumber] = slotData;},alternativeSlot: elAlternative || undefined,});});}})('.bDrkSfuL', 37, '')</script></div></div></div></div></div></div></aside></div><div class="sc-dNLxif gjrdwg-0 fzemOl"><div class="sc-dNLxif sc-19abynw-0 Eqijw"><div class="sc-dNLxif cpWMHq"><div data-st-area="st-recommended"><div height="0" class="sc-2eb9hd-0 bsckSI"></div></div></div></div><aside role="complementary" class="sc-dNLxif utz9qh-0 hRWwAQ"><div class="bDrkSQtN i2doh5-0 jEJyIW"><img class="bDrkTBsR" src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSk8PHs3PTQpIToqOiM0J2Q0PCJ0Og==" alt="bDrkUmrV"/></div></aside></div><div class="sc-dNLxif gjrdwg-0 fzemOl sc-16lpc6-0 boLfsN"></div></div></div></div></div></div><div><div><div><div class="bDrkSfvb"></div></div><div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 lcWgRc sc-1kbur5g-1 fMtPhg adsize_content"><div class="sc-17rdsii-0 gAiKOm"><div class="sc-17rdsii-1 lilCrc">MONEY.PL na skróty</div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="/gielda/gpw/newconnect/">New Connect</a><a class="sc-17rdsii-2 RdzYi" href="/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a><a class="sc-17rdsii-2 RdzYi" href="https://praca.money.pl/oferty-pracy/m/">Praca w miastach</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2019</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" href="/sekcja/koronawirus/">Koronawirus</a><a class="sc-17rdsii-2 RdzYi" href="https://praca.money.pl/oferty-pracy/l/">Listy ofert pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" href="/sekcja/tarcza/">Tarcza antykryzysowa</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="/emerytury/poradniki/">Poradniki</a><a class="sc-17rdsii-2 RdzYi" href="/wiadomosci/zasiłek-dla-bezrobotnych.html">Zasiłek dla bezrobotnych</a></div><div><a class="sc-17rdsii-2 RdzYi" href="/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a><a class="sc-17rdsii-2 RdzYi" href="/wiadomosci/black-friday.html">Black Friday</a></div></div><div class="sl7g8o-0 dVNuiR"><div class="sl7g8o-4 fphkGd">MONEY.PL</div><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/zasady.html">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="https://onas.wp.pl/poufnosc.html?ticaid=11aa0b">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="https://pomoc.wp.pl/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqMyA5LTwgJTQyOSMnOWsmKTZ3Nw==" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og==" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqPDokISt3Oyg_MDNqIisxZSw=" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2020<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div><div><div><div class="bDrkSfui"></div></div><div></div></div></div></div></div><div id="popover"></div><script>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</script><script>WP.push(function() {
                WP.gaf.addEnv("hasVideo", 1);
                WP.gaf.addEnv("siteVersion", window.siteVersion);
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>