<!DOCTYPE html><html lang="pl-PL"><head><link rel="dns-prefetch" href="//v.wpimg.pl"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//wp.hit.gemius.pl"/><link rel="dns-prefetch" href="//s372.meetrics.net"/><link rel="dns-prefetch" href="//www.facebook.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//bidder.criteo.com"/><link rel="dns-prefetch" href="//ib.adnxs.com"/><link rel="dns-prefetch" href="//adx.adform.net"/><link rel="dns-prefetch" href="//i.connectad.io"/><link rel="dns-prefetch" href="//hbopenbid.pubmatic.com"/><link rel="dns-prefetch" href="//as-sec.casalemedia.com"/><link rel="dns-prefetch" href="//prg.smartadserver.com"/><link rel="dns-prefetch" href="//prebid-eu.creativecdn.com"/><link rel="dns-prefetch" href="//wirtualn-d.openx.net"/><link rel="dns-prefetch" href="//ap.lijit.com"/><link rel="dns-prefetch" href="//ads.businessclick.com"/><link rel="dns-prefetch" href="//dmx.districtm.io"/><title>Planowanie przestrzenne. Warunki zabudowy znikną - Money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta property="logo" content="https://money2.wpcdn.pl/static/MoneyLogo.png"/><meta name="gaf" content="MTczNDY2"/><meta name="description" content="Dzisiejsze warunki zabudowy przejdą do lamusa, za to będą dwa rodzaje planów oraz standardy urbanistyczne i decyzje lokalizacyjne - wynika z projektu resortu inwestycji, do którego dotarła &quot;Rzeczpospolita&quot;. Deweloperzy uważają, że zmiany mogą doprowadzić do paraliżu inwestycyjnego. "/><meta property="og:title" content="Planowanie przestrzenne. Warunki zabudowy znikną"/><meta property="og:description" content="Dzisiejsze warunki zabudowy przejdą do lamusa, za to będą dwa rodzaje planów oraz standardy urbanistyczne i decyzje lokalizacyjne - wynika z projektu resortu inwestycji, do którego dotarła &quot;Rzeczpospolita&quot;. Deweloperzy uważają, że zmiany mogą doprowadzić do paraliżu inwestycyjnego. "/><meta property="og:image" content="https://d.wpimg.pl/526324658-18250163/budowa.jpg"/><meta property="og:url" content="https://www.money.pl/gospodarka/planowanie-przestrzenne-warunki-zabudowy-znikna-6388609376065153a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.money.pl/gospodarka/planowanie-przestrzenne-warunki-zabudowy-znikna-6388609376065153a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://d.wpimg.pl/526324658-18250163/budowa.jpg"/><meta property="twitter:description" content="Dzisiejsze warunki zabudowy przejdą do lamusa, za to będą dwa rodzaje planów oraz standardy urbanistyczne i decyzje lokalizacyjne - wynika z projektu resortu inwestycji, do którego dotarła &quot;Rzeczpospolita&quot;. Deweloperzy uważają, że zmiany mogą doprowadzić do paraliżu inwestycyjnego. "/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="oprac. Katarzyna Izdebska-Białka"/><meta property="logo" content="https://money.wpcdn.pl/i/logo/money_pl_meta.png"/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time" content="2019-06-05 09:18:00"/><meta property="article:modified_time" content="2019-06-05 09:20:09"/><meta property="article:tag" content="warunki zabudowy, inwestycje, planowanie przestrzenne, gospodarka, wiadomości"/><meta property="article:author" content="oprac. Katarzyna Izdebska-Białka"/><meta property="fb:app_id" content="203880196374936"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://www.money.pl/gospodarka/planowanie-przestrzenne-warunki-zabudowy-znikna-6388609376065153a.html"/><link rel="amphtml" href="https://www.money.pl/gospodarka/planowanie-przestrzenne-warunki-zabudowy-znikna-6388609376065153a.html?amp=1"/><link rel="manifest" href="/static/manifest.json"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><script>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</script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script type="application/ld+json" __html="[object Object]"></script><script src="https://money.wp.pl/QUJDREVGfjQrJiR2eTxzIWh-cDc9ZX13FWZoZwkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0adGtzIGh-cGoxJjd7IDdtNyB6YHM4ITksMjRsZ3lxZXJgYSE9Pik-eCEwJnsnKzwgL2khOW92FCI5NCE6LiUgLjdiYxM6KDMrOTAwOyMhfzUkPTQmPjYoIDgpNHg9JSAwOCw4eDAlMDAyKCYsZz48LD0pMHh8d2p9YHdoZn1yYnNjdmRmK2o6MTsrdwUdBQ0kMiU1aHhiITU_KWwYHicoCxIeY3MsKCExNzM4MXdiMyEgFD06PjdvdWd3cyg="></script><script src="https://money.wp.pl/MjAxOTA2YgsgGjlnbklvHmNCbTcxWhIZNRxteGNtb1BjJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx5tEjUeJxALHm0SNR4nEAsebRI1HicQCx4QYUg0WnV2bkU9ADIUJjZuRT0AMhQmNmxBKgsxViUnY08=" id="wpjslib" charSet="UTF-8" crossorigin="anonymous"></script><script>
            try {
              WP.spa.init({
                config: (window && window.wp_spa_config) || {}
              })

              var wpDotAddParams = window.wp_dot_addparams

              WP.spa.viewPage({
                dot: {
                  href: document.location.href,
                  ver:"A",abtest:"j",ctype:"article",ccategory:"gospodarka",ctags:"warunki zabudowy,inwestycje,planowanie przestrzenne,gospodarka,wiadomości",csystem:"ncr",cid:"6388609376065153",cauto:0,cpageno:1,cpagemax:1,cauthor:"oprac. Katarzyna Izdebska-Białka",csource:"",cdate:"2019-06-05",ctlength:1636
                },
                gemius: {
                  hit: 'Artykuł'
                },
                ga: {
                  dimension1: wpDotAddParams.ctype,
                  dimension2: 'B'
                }
              })
            } catch (e) {
              console.error('App.initializeAds')
            }
          </script><script>if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js?115ccda7b3096bb910fb6b0c990161a6').then(function (registration) {
              registration.update()
            }, function (err) {
              console.log('ServiceWorker registration failed: ', err.stack || err)
            })
          })
        }</script><style data-styled="jZyHJL fKCMXP jwifEj iVVNVn fMKLiu jEupII DELEL ghKtiu joEMKG dIfuHf eXLhsP eUtTfY lntgap jdyewo kecVCO gziiCF kTljpq bSVPvv fiAzwJ eZssTo jfIqbo laCrcM ejTmyv IOild hNXQqe bPCGCC bSrDmX gjBZrF cqgAuL hcXNOL cAUqFP iKAsXu bBaicq kSOTNt duIVsp hErUqd gZFOEx kSKwxB jQfRvx ktbnFk gvLSYK cuclDL ivBIVi AMbaA bUMWGd bPCCHF hVNPHN jJlmFY djyOdi xyAYr jFbVjK fmOIUJ uOPtn eAIqim cypfjO cSSrUl iFkgdE gGHdqo gvNUxg bmkLBf bsLCtB jkATaT bRssIH bqjytw jDtNdN ipKiOg bDqsay eQHxwE ebcQhM ddGCXS goXsNL kQwpdh cBjNWE eaNqDF cSgtRp zGHzn jtackC kQXlgD fFTOND cdTYEV cyxwlA cBFMuH bLndsB eAxSOV miIqg hkbRMD hDjJjO dzynlj fuOmTF zSLjo iszWHL fKKLso djQpvo zTXAG eKtiTp dtcGCD foUefG kSkLsX dkzKAC fAPdok ghNYQB jCcnIY iQjREM bWhglT kHKaFf kjaXmH bbSwUa ejcjmo cnuatr gVBlfz iUmhbj iiqvGb byDvYy kwYVsH eWFgms jbiARB kVHZSe ceDSqK dzYZki cbtijS iHbKXs fktdPF gssrwM fpVeKK eeArFy fQkPgX kYgDjb jEBclD hNNYYm iIOQYQ hWUUqD iwRhTk kvXyRe cmFVse dqkAxc dkocvs hHnQng cWZKiz mwkmZ fpDIsV bWNlvH kXrUup fWDbln deLrld dTquMz gkGNoM ieDgHK eMgcQc iLLrBJ iNNeCR bsqTJO jrLSKe ezilBr gDPbFW kNKpXT eMMTWb pDlhf fotPIw dAplGv eKuJln hbmLRx cqtACj gGSbhl hRvSYT jINZBj omleq ipBcPT henkmM cHQOyk xqfOc dJFmcJ csRjFL jWTrXJ gmjiMV hIonFM yCtOY hkuqhw fkYUOL eOpJUa biNFLE gmGSIH ikfHop dvIxhV dTeevm iCWcAn gAiKOm dBXnlI RdzYi dVNuiR iTcgtZ juasAo bLaUIh iZbUsR fJbkUy kChRMj bxXVqY egpRLO jWbQHa cWxlgx dWMUAA jkHMOH iNDYeC fLEEzb" data-styled-version="4.2.0">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</style><style type="text/css">
  ::-webkit-scrollbar {min-width: 1px; min-height: 1px}

  .wf-loading * {
    opacity: 0;
  }

  html {
    font-size: 62.5%;
  }

  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 400;
    src: local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2) format('woff2'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Regular.woff) format('woff'),
         local('Merriweather'), local('Merriweather-Regular'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Regular.ttf) format('truetype');
  }
  @font-face {
    font-family: 'Merriweather';
    font-style: normal;
    font-weight: 700;
    src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2) format('woff2'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/woff/Merriweather-Bold.woff) format('woff'),
         local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.wpcdn.pl/merriweather/ttf/Merriweather-Bold.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 400;
    src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2) format('woff2'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Regular.woff) format('woff'),
         local('Roboto'), local('Roboto-Regular'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Regular.ttf) format('truetype');
  }

  @font-face {
    font-family: 'Roboto';
    font-style: normal;
    font-weight: 700;
    src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2) format('woff2'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/woff/Roboto-Bold.woff) format('woff'),
         local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.wpcdn.pl/roboto/ttf/Roboto-Bold.ttf) format('truetype');
  }

  body {
    width: 100%;
    font-family: Roboto, sans-serif;
    font-weight: 400;
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
  }

  body input,
  body textarea,
  body select,
  body button {
    font-family: Roboto, sans-serif;
    font-weight: 400;
  }

  input:not([type="input"]) {
    box-sizing: border-box;
  }

  a {
    cursor: pointer;
    text-decoration: none;
  }
  a:hover{
    text-decoration: underline;
  }
</style><link rel="alternate" type="application/rss+xml" title="Money.pl RSS" href="https://www.money.pl/rss/rss.xml"/><script src="https://s-eu-1.pushpushgo.com/js/5c779deee19a76000d37ea4d.js" async=""></script></head><body><div id="app"><div class="sc-16lgv0u-0 jZyHJL"><div class="pnpfa100130d"><div class="pnpfa100130e"></div></div><div class="ljlsf6078d"><div class="ljlsf6078e"></div></div><div class="hfhgk2026d"><div class="hfhgk2026e"></div></div><div class="size_header sc-1mgjq00-0 fKCMXP"><div class="sc-16mmhaw-0 adsize_content jwifEj"><div class="sc-1mgjq00-1 iVVNVn"><a alt="money.pl" data-st-area="logo" class="sc-1td0t2a-0 fMKLiu" href="/"><div alt="Najpopularniejszy w Polsce portal o finansach i biznesie" class="sc-1td0t2a-2 jEupII"><svg xmlns="http://www.w3.org/2000/svg" width="168" height="41" viewBox="0 0 168 41" class="sc-1td0t2a-3 DELEL"><g fill="none"><path fill="#FFFFFF" d="M4.50134217 30.8L0 30.8 0 16.9711828C0 11.5363441 2.79675228 8.4 8.86829053 8.4 12.2332394 8.4 14.3291025 9.59225806 15.422966 11.624086 16.5593593 9.59225806 18.6994532 8.4 21.9742392 8.4 28.2669318 8.4 30.8 11.4486022 30.8 16.9711828L30.8 30.8 26.300359 30.8 26.300359 16.9711828C26.300359 14.1875269 25.5144104 12.6408602 21.9742392 12.6408602 18.3932394 12.6408602 17.5630599 14.1875269 17.5630599 16.9711828L17.5630599 30.8 13.1944104 30.8 13.1944104 16.9711828C13.1944104 14.1875269 12.4526926 12.6408602 8.86829053 12.6408602 5.2872908 12.6408602 4.50134217 14.1875269 4.50134217 16.9711828L4.50134217 30.8zM51.3807856 17.740209C51.3807856 14.3674961 50.350802 12.5506427 45.7769767 12.5506427 41.1612538 12.5506427 40.0841354 14.3674961 40.0841354 17.740209L40.0841354 21.4581072C40.0841354 24.8325039 41.1612538 26.6055777 45.7769767 26.6055777 50.350802 26.6055777 51.3807856 24.8325039 51.3807856 21.4581072L51.3807856 17.740209zM35.4666667 21.4581072L35.4666667 17.740209C35.4666667 11.8164925 38.7399195 8.4 45.7769767 8.4 53.0392337 8.4 56 11.6868376 56 17.740209L56 21.4581072C56 27.3397279 52.7721363 30.8 45.7769767 30.8 38.4693306 30.8 35.4666667 27.5131624 35.4666667 21.4581072L35.4666667 21.4581072zM64.3758541 30.8L59.7333333 30.8 59.7333333 16.9711828C59.7333333 11.5363441 62.79852 8.4 69.5570197 8.4 76.585719 8.4 79.3333333 11.4486022 79.3333333 16.9711828L79.3333333 30.8 74.6943216 30.8 74.6943216 16.9711828C74.6943216 14.1875269 73.8381046 12.6408602 69.5570197 12.6408602 65.3215528 12.6408602 64.3758541 14.1875269 64.3758541 16.9711828L64.3758541 30.8zM87.4980322 17.610554L97.5615527 17.610554 97.5615527 16.5295347C97.5615527 13.5895663 95.7109636 12.249237 92.4870865 12.249237 89.2615348 12.249237 87.4980322 13.5895663 87.4980322 16.5295347L87.4980322 17.610554zM101.302925 21.2425769L87.4980322 21.2425769 87.4980322 22.1939412C87.4980322 25.3511238 89.3034033 26.6055777 93.6476823 26.6055777 96.1413721 26.6055777 99.4104671 26.0431782 101.001471 25.3511238L101.001471 29.5455461C99.0236019 30.3672555 96.1413721 30.8 93.6476823 30.8 86.5082601 30.8 83.0666667 28.1614373 83.0666667 21.5456664L83.0666667 17.7839886C83.0666667 12.378892 85.4330761 8.4 92.6160416 8.4 98.5513248 8.4 101.733333 11.4275276 101.733333 17.3512441 101.733333 18.346388 101.646247 20.0319026 101.302925 21.2425769L101.302925 21.2425769zM112.213498 24.6414127C112.655524 26.5007744 113.272986 26.8109552 114.599065 26.8109552 115.570836 26.8109552 116.233016 26.5007744 116.675042 24.6414127L120.427968 8.4 125.066667 8.4 119.810507 30.3504631C118.308992 36.678152 114.996373 40.2624637 108.768443 40.1297753L107.841391 36.192202C112.390652 36.2800866 114.200037 33.8020864 115.173528 30.395267 114.686783 30.61584 113.892167 30.7054478 113.14055 30.7054478 109.563059 30.7054478 108.636007 28.4032168 107.796672 25.0394781L103.6 8.4 108.236979 8.4 112.213498 24.6414127z"></path><path fill="#D83359" d="M126.933333,25.2 C128.485161,25.2 129.733333,26.4498502 129.733333,28 C129.733333,29.5518274 128.485161,30.8 126.933333,30.8 C125.381506,30.8 124.133333,29.5518274 124.133333,28 C124.133333,26.4498502 125.381506,25.2 126.933333,25.2"></path><path fill="#FFFFFF" d="M150.30428 17.8099802C150.30428 14.4120731 149.361325 12.5816479 144.688535 12.5816479 140.061231 12.5816479 138.981818 14.4120731 138.981818 17.8099802L138.981818 21.555651C138.981818 24.9552545 140.061231 26.741573 144.688535 26.741573 149.315839 26.741573 150.30428 24.9552545 150.30428 21.555651L150.30428 17.8099802zM134.4 17.6793567C134.4 11.3195197 138.397501 8.4 144.644799 8.4 151.516651 8.4 154.933333 11.3195197 154.933333 17.6793567L154.933333 21.4691342C154.933333 27.3946905 152.057232 30.9673276 145.587754 30.9673276 142.127335 30.9673276 140.106717 29.8782331 138.981818 28.1343247L138.981818 39.2 134.4 39.2 134.4 17.6793567zM159.6 0L164.203645 0 164.203645 23.4921571C164.203645 25.9281047 164.96222 26.5802882 166.303645 26.5802882 166.83778 26.5802882 167.509362 26.5379386 168 26.3194148L168 30.4086899C167.375394 30.6695633 166.571582 30.8 165.543331 30.8 162.237614 30.8 159.6 29.0162358 159.6 24.3611704L159.6 0z"></path></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-16mmhaw-0 sc-1wra78l-0 adsize_content joEMKG"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="/biznes-mowi/">Biznes mówi</a></li><li data-st-area="Menu-gielda" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="/gielda/">Giełda</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li data-st-area="Menu-waluty" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="/pieniadze/">Waluty</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li data-st-area="Menu-gospodarka" class="sc-1wra78l-11 lntgap"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li data-st-area="Menu-msp" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/pomysl-na-biznes/">Pomysł na biznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li></ul></div></li><li data-st-area="Menu-podatki" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li data-st-area="Menu-direct" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li data-st-area="Menu-praca" class="sc-1wra78l-11 eUtTfY"><a class="sc-1wra78l-9 kecVCO" href="https://praca.money.pl/">Praca</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca,oferty,0.html">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca_za_granica/">Praca za granicą</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca-dla-studentow/">Praca dla studentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/cv/">CV</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/list-motywacyjny/">List motywacyjny</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/poradniki/">Poradniki</a></li></ul></div></li><li data-st-area="Menu-wiecej" class="sc-1wra78l-11 jdyewo"><a class="sc-1wra78l-9 kecVCO" href="/">Więcej</a><div class="sc-1wra78l-3 sc-1wra78l-4 eZssTo"><div class="sc-1wra78l-5 jfIqbo"><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwis finansowy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Firma</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://strefaprzedsiebiorcy.wp.pl/strona-glowna">Strefa Przedsiębiorcy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Bankowość</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/">Manager</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/sekcja/impact19/">Impact &#x27;19</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://moto.money.pl/">Motoryzacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://fabrykavwpoznan.wp.pl/">Volkswagen Polska</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://targinamedal.wp.pl/">Targi Na Medal</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/">PIT 2018</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37/">PIT-37</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://staccie.wp.pl/">Stać Cię - Brother</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/sekcja/ekg2019/">EKG 2019</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Kalkulatory</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/kalkulatory/kredytowy/">Kalkulator kredytowy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwisy WPM</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Manager</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wywiady/">Wywiady</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/ludzie/">Ludzie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wiadomosci/v">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/lifestyle/">Lifestyle</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/akademia-managera/">Akademia managera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 IOild"><div class="sc-7s0hdc-0 hNXQqe"><form class="sc-7s0hdc-3 bPCGCC"><input type="text" placeholder="Szukaj..." class="sc-7s0hdc-4 bSrDmX"/><button type="submit" class="sc-7s0hdc-2 gjBZrF"><svg version="1.1" width="8" height="8" x="0px" y="0px" viewBox="0 0 20.1 15.5" class="sc-7s0hdc-1 cqgAuL"><path d="M114.5,19 L113.71,19 L113.43,18.73 C114.41,17.59 115,16.11 115,14.5 C115,10.91 112.09,8 108.5,8 C104.91,8 102,10.91 102,14.5 C102,18.09 104.91,21 108.5,21 C110.11,21 111.59,20.41 112.73,19.43 L113,19.71 L113,20.5 L118,25.49 L119.49,24 L114.5,19 L114.5,19 Z M108.5,19 C106.01,19 104,16.99 104,14.5 C104,12.01 106.01,10 108.5,10 C110.99,10 113,12.01 113,14.5 C113,16.99 110.99,19 108.5,19 L108.5,19 Z" transform="translate(-102 -8)"></path></svg></button></form></div><a class="sc-12jsesm-0 hcXNOL" href="https://konto.money.pl/login.html"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" class="sc-12jsesm-1 cAUqFP"><path fill="#FFFFFF" d="M1255,89 C1256.10476,89 1257,89.8952381 1257,91 C1257,92.1047619 1256.10476,93 1255,93 C1253.89524,93 1253,92.1047619 1253,91 C1253,89.8952381 1253.89524,89 1255,89 L1255,89 Z M1255,98 C1257.92131,98 1261,99.36875 1261,99.96875 L1261,101 L1249,101 L1249,99.96875 C1249,99.36875 1252.07869,98 1255,98 L1255,98 Z M1255,87 C1252.79,87 1251,88.79 1251,91 C1251,93.21 1252.79,95 1255,95 C1257.21,95 1259,93.21 1259,91 C1259,88.79 1257.21,87 1255,87 L1255,87 Z M1255,96 C1252.33,96 1247,97.34 1247,100 L1247,103 L1263,103 L1263,100 C1263,97.34 1257.67,96 1255,96 L1255,96 Z" transform="translate(-1247 -87)"></path></svg></a></div></div></div><div class="sc-16lgv0u-1 iKAsXu"><div class="a1old4-0 bBaicq"><div class="sc-1qoxnlp-0 kSOTNt"><div></div><div class="sc-1v8oit-0 sc-11b5sl5-0 duIVsp"><div class="sc-15l3omn-0 hErUqd"><div class="s0eabb-2 gZFOEx"></div><div class="s0eabb-2 gZFOEx"><div class="s0eabb-3 kSKwxB"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="s0eabb-4 jQfRvx sc-1cj2oqs-0 ktbnFk"><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="/"><span itemProp="title">Strona główna</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a itemProp="url" class="sc-1cj2oqs-1 gvLSYK" href="https://www.money.pl/gospodarka/"><span itemProp="title">Gospodarka</span></a><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5" class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span itemProp="title" class="sc-1cj2oqs-2 bUMWGd">Planowanie przestrzenne. Warunki zabudowy znikną</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/gospodarka/",
        "name": "Gospodarka"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/gospodarka/planowanie-przestrzenne-warunki-zabudowy-znikna-6388609376065153a.html",
        "name": "Planowanie przestrzenne. Warunki zabudowy znikną"
      }
    }
  ]
}</script></div><div class="s0eabb-0 bPCCHF"><div class="s0eabb-1 hVNPHN"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><h2 class="sc-1sqaacn-1 uOPtn">Notowania</h2><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 cypfjO"><input placeholder="Wpisz nazwę waloru" class="srvqu0-4 cSSrUl sc-1biwftg-0 iFkgdE"/><div class="srvqu0-8 gGHdqo sc-12v5gc1-0 gvNUxg"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="srvqu0-9 bsLCtB sc-1294h9i-0 jkATaT"><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8" class="srvqu0-0 eQHxwE vv4rbb-0 AMbaA"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg width="10px" height="10px" version="1.1" class="zuscpn-1 jDtNdN"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#fff" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#fff" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div><div class="s0eabb-2 gZFOEx"></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article data-st-area="article-article" data-testid="article-main" class="e3pqav-0 kQwpdh"><header class="ctx55r-0 cBjNWE"><div data-st-area="article-header" class="ctx55r-1 eaNqDF"><a href="/wiadomosci/warunki-zabudowy.html" class="rdb9xe-0 cSgtRp hfzlbj-0 zGHzn"><div color="#005599" font-weight="normal" class="sc-1c76q5q-0 jtackC">warunki zabudowy</div></a><div id="6105559939228801" name="oprac. Katarzyna Izdebska-Białka" class="sc-137jary-0 kQXlgD"><a href="/archiwum/autor/oprac-katarzyna-izdebska-bialka,6105559939228801.html" class="sc-137jary-2 fFTOND hfzlbj-0 zGHzn"><div class="sc-137jary-3 cdTYEV">oprac. Katarzyna Izdebska-Białka</div></a></div><span class="sc-1b2ua6z-0 cyxwlA"><span class="sc-10c2n8r-0 cBFMuH">29 minut temu</span></span></div><h1 class="ct4dlb-0 eAxSOV">Planowanie przestrzenne. Warunki zabudowy znikną</h1><p class="sc-1mh2gec-0 miIqg">Dzisiejsze warunki zabudowy przejdą do lamusa, za to będą dwa rodzaje planów oraz standardy urbanistyczne i decyzje lokalizacyjne - wynika z projektu resortu inwestycji, do którego dotarła "Rzeczpospolita". Deweloperzy uważają, że zmiany mogą doprowadzić do paraliżu inwestycyjnego. </p><div class="sc-1la00id-0 hkbRMD"><div color="#1B8833" data-st-area="gora_kciuki" class="sc-7nq3hz-0 hDjJjO"><div color="#1B8833" class="sc-7nq3hz-1 iszWHL"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg></div></div><div color="#F70019" data-st-area="gora_kciuki" class="sc-7nq3hz-0 dzynlj"><div color="#F70019" class="sc-7nq3hz-1 fKKLso"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg></div></div><div color="#34589D" data-st-area="gora_FB" class="sc-7nq3hz-0 fuOmTF"><div color="#34589D" class="sc-7nq3hz-1 djQpvo"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.719 33.03" class="sc-7nq3hz-2 eKtiTp"><path d="M3.8 10.8H.011v5.64H3.8v16.58h7.287V16.37h5.084l.541-5.57h-5.625V7.63c0-1.31.29-1.84 1.682-1.84h3.943V.01h-5.045C6.245.01 3.8 2.19 3.8 6.36v4.44z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Podziel się</div></div><div color="#555555" data-st-area="gora_komentarz" class="sc-7nq3hz-0 zSLjo"><div color="#555555" class="sc-7nq3hz-1 zTXAG"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 27" class="sc-7nq3hz-2 eKtiTp"><path d="M0 0h27v18H0V0zm13 18h9v9z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Dodaj komentarz</div></div></div><figure class="sc-1e18qlp-0 foUefG"><div width="644" height="429" aria-label="media" class="sc-16o2zdz-0 kSkLsX"><div class="sc-6ts7gh-0 dkzKAC"></div><div class="sc-1osbz3o-0 fAPdok">(Fotolia)</div></div><figcaption class="bx4wgn-0 ghNYQB">Dzisiejsze warunki zabudowy znikną. </figcaption></figure></header></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 kjaXmH"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11b5sl5-2 cnuatr"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article data-st-area="article-article" data-testid="article-main" class="e3pqav-0 kQwpdh"><div type="html" id="part0" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Gminy będą uchwalać dwa rodzaje planów: przeznaczenia i zabudowy, także standardy urbanistyczne. Plan przeznaczenia będzie ogólny i obejmie teren całej gminy. Plan zabudowy uszczegółowi zaś to, co jest w pierwszym. Plan przeznaczenia zastąpi studium, a plan zabudowy - miejscowe plany, opisuje zmiany "Rzeczpospolita".  </p></div><div type="html" id="part1" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>- Plany przeznaczenia będą miały charakter prawa miejscowego, na podstawie którego będą wydawane pozwolenia na budowę. To dobre rozwiązanie - komentuje w rozmowie z gazetą Mariola Berdysz, dyrektor Fundacji Wszechnicy Budowlanej. </p></div><div type="html" id="part2" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Nie wszystko jednak jej się podoba. Berdysz zaznacza, że projekt nie przewiduje przekształcenia stadium w plany przekształcenia. - Całkiem niedawno z mocy prawa wygasały miejscowe plany, a gminy nie uchwalały nowych. Przez jakiś czas była więc luka planistyczna - pokazuje problem Berdysz w rozmowie z "Rzeczpospolitą".</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div type="html" id="part3" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p><strong>Obejrzyj także: Pomysł na biznes: Parkingi rowerowe</strong></p></div><div class="sn0gar-0 byDvYy"><div id="video-player-2034173" type="video" class="sc-18y2vf6-0 gVBlfz l58xb-0 kwYVsH"></div></div><div type="html" id="part5" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Warunki zabudowy zostaną w wersji okrojonej - zmienią nazwę na decyzje lokalizacyjne. Warunki zabudowy wydane przed wejściem nowych przepisów będą obowiązywały do czasu uchwalenia planu przeznaczenia, nie dłużej jednak niż trzy lata - pisze "Rzeczpospolita".</p></div><div type="html" id="part6" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p><strong><a href="https://www.money.pl/gospodarka/budownictwo-mieszkaniowe-rekordowe-koszty-budowy-metra-mieszkania-6376573555665025a.html">Czytaj także: Budownictwo mieszkaniowe. Rekordowe koszty budowy metra mieszkania</a></strong></p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div><div type="html" id="part7" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p>Inwestorzy uważają, że trzy lata to w przypadku dużych budów zbyt mało. - Myślę, że warunki zabudowy powinny być ważne co najmniej pięć lat - uważa Przemysław Dziąg z Polskiego Związku Firm Deweloperskich.  </p></div><div type="html" id="part8" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p><strong><a href="https://finanse.wp.pl/domek-letniskowy-na-celowniku-coraz-wiekszej-rzeszy-polakow-co-powinnismy-o-nich-wiedziec-6362089402844801a">Czytaj także: Domek letniskowy na celowniku coraz większej rzeszy Polaków. Co powinniśmy o nich wiedzieć?</a></strong></p></div><div type="html" id="part9" class="sc-18y2vf6-0 gVBlfz e2fsn-0 iUmhbj" data-testid="part-html"><p><strong>Masz newsa, zdjęcie lub filmik? Prześlij nam przez <a href="http://dziejesie.wp.pl">dziejesie.wp.pl</a></strong></p></div><div class="sc-1dmo5cw-0 eWFgms"><span>Tagi: </span><span><a href="/wiadomosci/warunki-zabudowy.html" class="sc-1y1u55a-0 jbiARB hfzlbj-0 zGHzn">warunki zabudowy</a>, </span><span><span class="sc-1y1u55a-0 jbiARB">inwestycje</span>, </span><span><a href="/wiadomosci/planowanie-przestrzenne.html" class="sc-1y1u55a-0 jbiARB hfzlbj-0 zGHzn">planowanie przestrzenne</a>, </span><span><span class="sc-1y1u55a-0 jbiARB">gospodarka</span>, </span><span><span class="sc-1y1u55a-0 jbiARB">wiadomości</span></span></div><div height="75" class="srjuk1-0 kVHZSe"><div data-st-area="dol_komentarz" class="sc-16yb71a-0 ceDSqK"><div class="e4l6pg-0 dzYZki"></div><div class="v1oawt-1 cbtijS"><div color="#4D4D4D" class="v1oawt-0 iHbKXs">komentarze</div></div></div><div class="jqxwu5-0 gssrwM"><div color="#1b8833" class="e4l6pg-0 dzYZki"></div><div color="rgba(27, 136, 51, .3)" height="0" class="sc-3act33-0 fpVeKK"></div><div data-st-area="dol_kciuki" class="s3rdod-0 kYgDjb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="jqxwu5-0 gssrwM"><div color="#e32b2b" class="e4l6pg-0 dzYZki"></div><div color="rgba(227, 43, 43, .3)" height="0" class="sc-3act33-0 eeArFy"></div><div data-st-area="dol_kciuki" class="s3rdod-0 jEBclD"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6388609376065153" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">ważne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6388609376065153" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">smutne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6388609376065153" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">ciekawe</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div id="6388609376065153" height="0" class="sc-3act33-0 fQkPgX"></div><div data-st-area="dol_reakcje" class="v1oawt-1 cbtijS"><div color="#4682B4" class="v1oawt-0 fktdPF">irytujące</div></div></div></div><div class="sc-11b5sl5-1 hWUUqD"><div class="l6zy4d-0 iwRhTk"><div class="jhfiza-0 kvXyRe"><div class="jhfiza-1 cmFVse">Napisz komentarz</div></div><div><div class="l6zy4d-1 dqkAxc"><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">24 min. temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">miras</strong>Wszystkie zmiany mają tylko jeden cel: srebrna.</p></div></div></div></div><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">18 min. temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">Polak</strong>Chodzi o zmiany, żeby wybudować dwie srebrne wieże</p></div></div></div></div><div class="sc-16hygc7-1 dkocvs"><div class="sc-1kq9c3p-6 hHnQng"><div class="sc-1kq9c3p-0 cWZKiz"><span class="sc-1kq9c3p-1 mwkmZ"><span class="sc-10c2n8r-0 bLndsB">19 min. temu</span></span></div><div class="sc-1kq9c3p-2 fpDIsV"><div class="sc-1kq9c3p-7 bWNlvH"><p class="sc-1kq9c3p-3 kXrUup"><strong class="sc-1kq9c3p-5 fWDbln">Cel srebrna</strong>A  mnie wszystko kojarzy sie z sexem.</p></div></div></div></div></div><div class="l6zy4d-2 l6zy4d-4 deLrld">Rozwiń komentarze (<!-- -->4<!-- -->)</div></div></div></div><div class="sc-11b5sl5-3 dTquMz"><div><ol class="vah3q8-0 gkGNoM"><li data-st-area="list-recommended4you-MainColumn-tab" class="sc-1c0rw2k-0 ieDgHK">Polecane</li><li data-st-area="list-latest4you-MainColumn-tab" class="sc-1c0rw2k-0 ieDgHK">Najnowsze</li><li data-st-area="list-popular4you-MainColumn-tab" class="sc-1c0rw2k-0 ieDgHK">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 iLLrBJ"><div class="jnpaqy-4 iNNeCR"><div></div><div></div><div id="polecane-mainColumn" data-st-area="list-recommended4you-MainColumn"><div class="sc-1c7ka4h-0 bsqTJO"><a href="/gospodarka/wiadomosci/najwyzsze-zasilki-macierzynskie-w-polsce-wsrod-rekordzistek-jest-tez-mezczyzna-6387963220076673a.html" class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 ezilBr hfzlbj-0 zGHzn"><div type="material" class="sc-1arvm1z-2 gDPbFW"><div class="sc-6ts7gh-0 dkzKAC"></div></div><div type="article" class="sc-1arvm1z-1 kNKpXT"><span type="material" class="sc-1arvm1z-8 eMMTWb">Najwyższe zasiłki macierzyńskie w Polsce. Wśród rekordzistek jest też... mężczyzna</span></div></a><a href="/gospodarka/wiadomosci/inflacja-coraz-wyzej-ceny-napedzane-pradem-6388267410953857a.html" class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 ezilBr hfzlbj-0 zGHzn"><div type="material" class="sc-1arvm1z-2 gDPbFW"><div class="sc-6ts7gh-0 dkzKAC"></div></div><div type="article" class="sc-1arvm1z-1 kNKpXT"><span type="material" class="sc-1arvm1z-8 eMMTWb">Inflacja coraz wyżej. Ceny napędzane prądem</span></div></a><a href="/gospodarka/wiadomosci/bloki-z-wielkiej-plyty-ze-wsparciem-rzadu-beda-pieniadze-na-remonty-6386270701901953a.html" class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 ezilBr hfzlbj-0 zGHzn"><div type="material" class="sc-1arvm1z-2 gDPbFW"><div class="sc-6ts7gh-0 dkzKAC"></div></div><div type="article" class="sc-1arvm1z-1 kNKpXT"><span type="material" class="sc-1arvm1z-8 eMMTWb">Bloki z wielkiej płyty ze wsparciem rządu. Będą pieniądze na remonty</span></div></a><a href="/gospodarka/wiadomosci/najnizsze-emerytury-w-polsce-prawo-i-sprawiedliwosc-przegapilo-wlasny-sukces-6387558391719553a.html" class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 ezilBr hfzlbj-0 zGHzn"><div type="material" class="sc-1arvm1z-2 gDPbFW"><div class="sc-6ts7gh-0 dkzKAC"></div></div><div type="article" class="sc-1arvm1z-1 kNKpXT"><span type="material" class="sc-1arvm1z-8 eMMTWb">Najniższe emerytury w Polsce. Prawo i Sprawiedliwość przegapiło własny sukces</span></div></a><a href="/gospodarka/wiadomosci/placa-minimalna-w-gore-podatki-w-dol-rzadowe-plany-daja-polakom-ponad-2-tys-zl-rocznie-6387626589497473a.html" class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 ezilBr hfzlbj-0 zGHzn"><div type="material" class="sc-1arvm1z-2 gDPbFW"><div class="sc-6ts7gh-0 dkzKAC"></div></div><div type="article" class="sc-1arvm1z-1 kNKpXT"><span type="material" class="sc-1arvm1z-8 eMMTWb">Płaca minimalna w górę, podatki w dół. Rządowe plany dają Polakom ponad 2 tys. zł rocznie</span></div></a><a href="/gospodarka/wiadomosci/spolki-panstwowe-lepsze-od-prywatnych-zaskakujacy-pierwszy-kwartal-6387982450264193a.html" class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 ezilBr hfzlbj-0 zGHzn"><div type="material" class="sc-1arvm1z-2 gDPbFW"><div class="sc-6ts7gh-0 dkzKAC"></div></div><div type="article" class="sc-1arvm1z-1 kNKpXT"><span type="material" class="sc-1arvm1z-8 eMMTWb">Spółki państwowe lepsze od prywatnych. Zaskakujący pierwszy kwartał</span></div></a></div></div></div></div><div class="vah3q8-2 iLLrBJ"><div data-st-area="list-latest4you-MainColumn" class="jnpaqy-0 pDlhf"><div class="jnpaqy-0 pDlhf"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div><div class="vah3q8-2 iLLrBJ"><div data-st-area="list-popular4you-MainColumn" class="jnpaqy-0 pDlhf"><div class="jnpaqy-0 pDlhf"><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="jnpaqy-1 fotPIw"><div class="jnpaqy-2 dAplGv"></div><div class="jnpaqy-3 eKuJln"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div></div></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div><ol class="vah3q8-0 gkGNoM"><li data-st-area="list-linked4you-rightColumn-tab" class="sc-1c0rw2k-0 ieDgHK">Powiązane</li><li data-st-area="list-latest4you-rightColumn-tab" class="sc-1c0rw2k-0 ieDgHK">Najnowsze</li><li data-st-area="list-popular4you-rightColumn-tab" class="sc-1c0rw2k-0 ieDgHK">Popularne</li></ol><div class="vah3q8-1 eMgcQc"><div class="vah3q8-2 iLLrBJ"><div data-st-area="list-linked4you-rightColumn" id="list-linked4you-RightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-5 jINZBj"><a href="https://dom.money.pl/wiadomosci/artykul/rzad-uporzadkuje-planowanie-przestrzenne,122,0,256634.html" class="ein0x9-3 ipBcPT hfzlbj-0 zGHzn"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/h/98/13666.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Rząd uporządkuje planowanie przestrzenne" class="ein0x9-2 dJFmcJ">Rząd uporządkuje planowanie przestrzenne</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/gospodarka/wiadomosci/artykul/szydlo-zmiana-budzetowania-ma-umozliwic,252,0,2129660.html" class="ein0x9-3 ipBcPT hfzlbj-0 zGHzn"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/h/153/oryg382617.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Szydło: zmiana budżetowania ma umożliwić kilkuletnie planowanie" class="ein0x9-2 dJFmcJ">Szydło: zmiana budżetowania ma umożliwić kilkuletnie planowanie</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="/gospodarka/wiadomosci/artykul/samorzady;chca;zmiany;prawa;planowania;przestrzennego,250,0,1436410.html" class="ein0x9-3 ipBcPT hfzlbj-0 zGHzn"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/h/225/oryg265185.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Samorządy chcą zmiany prawa planowania przestrzennego" class="ein0x9-2 dJFmcJ">Samorządy chcą zmiany prawa planowania przestrzennego</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-5 jINZBj"><a href="https://news.money.pl/artykul/uwazaj-na-drogach-bardzo-trudne-warunki,249,0,1672441.html" class="ein0x9-3 ipBcPT hfzlbj-0 zGHzn"><div class="ein0x9-1 henkmM"><img class="ein0x9-0 cHQOyk" src="https://i.wpimg.pl/70x70/money.wpcdn.pl/i/h/111/oryg325231.jpg" alt="article image"/></div><div class="ein0x9-4 xqfOc"><div title="Uważaj na drogach! Bardzo trudne warunki" class="ein0x9-2 dJFmcJ">Uważaj na drogach! Bardzo trudne warunki</div><div class="ein0x9-5 csRjFL"> <!-- --> </div></div></a></div><div class="sc-17mnt2r-6 jWTrXJ"><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 hIonFM"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div><div class="sc-17mnt2r-7 gmjiMV"><div class="sc-17mnt2r-8 yCtOY"></div></div></div></div></div><div class="vah3q8-2 iLLrBJ"><div data-st-area="list-latest4you-rightColumn" id="list-latest4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div><div class="vah3q8-2 iLLrBJ"><div data-st-area="list-popular4you-rightColumn" id="list-popular4you-rightColumn" class="sc-17mnt2r-0 hRvSYT"><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div><div class="sc-17mnt2r-1 hkuqhw"><div class="sc-17mnt2r-3 fkYUOL"></div><div class="sc-17mnt2r-4 eOpJUa"><p class="sc-1bgycdj-1 sc-1bgycdj-0 hbmLRx"></p></div></div></div></div></div></div><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 kjaXmH"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></aside></div><div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 sc-11kz1ur-1 gmGSIH"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 cqtACj"></p><div class="sc-1p56vnp-0 vvhzwt-0 sc-66bacj-0 dvIxhV"></div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 gGSbhl"></p></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 bWhglT"><div height="600" class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 sc-11kz1ur-1 gmGSIH"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 cqtACj"></p><div class="sc-1p56vnp-0 vvhzwt-0 sc-66bacj-0 dvIxhV"></div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 gGSbhl"></p></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 bWhglT"><div height="600" class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1v8oit-0 sc-11kz1ur-1 gmGSIH"><article data-testid="article-main" class="e3pqav-0 kQwpdh"><div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 cqtACj"></p><div class="sc-1p56vnp-0 vvhzwt-0 sc-66bacj-0 dvIxhV"></div><p class="sc-1bgycdj-1 sc-2i22oo-0 ikfHop sc-1bgycdj-0 gGSbhl"></p></div></article><aside data-testid="article-aside" class="sc-1ct0ak5-0 jCcnIY"><div class="sc-1hsm6i5-0 bWhglT"><div height="600" class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></aside></div></div><div class="sc-1bdujya-0 bbSwUa"><img src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation" class="xtdcrt-0 ejcjmo"/></div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-16mmhaw-0 sc-1kbur5g-1 adsize_content iCWcAn"><div class="sc-17rdsii-0 gAiKOm"><h2 class="sc-17rdsii-1 dBXnlI">MONEY.PL na skróty</h2><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2018</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a><a class="sc-17rdsii-2 RdzYi" href="/gielda/gpw/newconnect/">New Connect</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a><a class="sc-17rdsii-2 RdzYi" href="https://prawo.money.pl/kodeks/pracy">Kodeks pracy</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a><a class="sc-17rdsii-2 RdzYi" href="/gospodarka/regulamin-plebiscytu-nagroda-gospodarcza-moneypl-6355755454273665a.html">Regulamin &quot;Nagroda gospodarcza Money.pl&quot;</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/intel/">Firma Jutra</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/ey-przedsiebiorca-roku/">EY przedsiębiorca roku</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="/emerytury/poradniki/">Poradniki</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/edukacja/">ABC funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/portfel/">Portfel inwestycyjny</a></div><div><a class="sc-17rdsii-2 RdzYi" href="/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/zwiazek-miast-polskich/">Związek Miast Polskich</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://moto.money.pl/">Motoryzacja</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a></div></div><div class="sl7g8o-0 dVNuiR"><h2 class="sl7g8o-4 iTcgtZ">MONEY.PL</h2><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/d/my_money/MyMoney_regulamin.pdf">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/polityka-prywatnosci/">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/kontakt/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/pomoc/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqMyA5LTwgJTQyOSMnOWsmKTZ3Nw==" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqJTo-JT4oOSk0LGQ0PCJ0Og==" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGfjQrJiR2eTxzIWh-cCYmLw44JSo3PGRlfXc_ZmhneSM4Jj5rITE3Mzg2ZSg9IjlqPDokISt3Oyg_MDNqIisxZSw=" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2019<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div class="nlnyp80104d"><div class="nlnyp80104e"></div></div></div></div><div id="popover"></div><script>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</script><script>
                try {
                  (function() {
                    function rs(n,s,p) { if (s) { WP.gaf.registerSlot(n, document.querySelector(s)); }; if (p) { WP.gaf.registerPlaceholder(n, document.querySelector(p)); } }
                    rs(2,'.hfhgk2026e','');rs(6,'.ljlsf6078e','');rs(8,'.nlnyp80104e','');rs(10,'.pnpfa100130e','');
                  })()
                } catch (e) {
                  console.error('App.initializeSlots')
                }
              </script><script>WP.push(function() {
                WP.gaf.addEnv("siteVersion", window.siteVersion)
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>