<!DOCTYPE html><html lang="pl-PL"><head><title>Ranking kont dla firm – styczeń 2019 - Money.pl</title><meta charSet="UTF-8"/><meta http-equiv="X-UA-Compatible" content="IE=9;IE=10;IE=11;IE=Edge,chrome=1"/><meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no"/><meta name="format-detection" content="telephone=no"/><meta name="theme-color" content="#03357d"/><meta property="logo" content="https://money2.wpcdn.pl/static/MoneyLogo.png"/><meta name="gaf" content="Njg0MTE1"/><meta name="description" content="Porównałem 18 kont firmowych i znalazłem wśród nich najlepszą ofertę dla przedsiębiorcy prowadzącego działalność gospodarczą od 6 miesięcy. Zwycięzcą zostało Konto FIRMA TO JA Idea Banku. Sprawdźmy, co zadecydowało o jego wygranej."/><meta property="og:title" content="Ranking kont dla firm – styczeń 2019"/><meta property="og:description" content="Porównałem 18 kont firmowych i znalazłem wśród nich najlepszą ofertę dla przedsiębiorcy prowadzącego działalność gospodarczą od 6 miesięcy. Zwycięzcą zostało Konto FIRMA TO JA Idea Banku. Sprawdźmy, co zadecydowało o jego wygranej."/><meta property="og:image" content="https://money.wpcdn.pl/i/h/25/oryg429593.jpeg"/><meta property="og:url" content="https://www.money.pl/gospodarka/ranking-kont-dla-firm-styczen-2019-6338801689585281a.html"/><meta property="og:type" content="website"/><meta property="og:site_name" content="www.money.pl"/><meta property="og:locale" content="pl_PL"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:url" content="https://www.money.pl/gospodarka/ranking-kont-dla-firm-styczen-2019-6338801689585281a.html"/><meta property="twitter:site" content="@Money_pl"/><meta property="twitter:image" content="https://money.wpcdn.pl/i/h/25/oryg429593.jpeg"/><meta property="twitter:description" content="Porównałem 18 kont firmowych i znalazłem wśród nich najlepszą ofertę dla przedsiębiorcy prowadzącego działalność gospodarczą od 6 miesięcy. Zwycięzcą zostało Konto FIRMA TO JA Idea Banku. Sprawdźmy, co zadecydowało o jego wygranej."/><meta property="twitter:domain" content="www.money.pl"/><meta name="author" content="Maciej Kazimierski"/><meta property="logo" content="https://money.wpcdn.pl/i/logo/money_pl_meta.png"/><meta property="article:publisher" content="https://www.facebook.com/portal.Moneypl"/><meta property="article:published_time" content="2019-01-15 12:22:30"/><meta property="article:modified_time" content="2019-01-15 14:35:48"/><meta property="article:tag" content="ranking, ranking kont firmowych, konta dla firm, wiadomości, gospodarka, gospodarka polska"/><meta property="article:author" content="Maciej Kazimierski"/><meta property="fb:app_id" content="203880196374936"/><meta property="fb:pages" content="90593452375"/><meta property="fb:pages" content="115567901803497"/><meta property="fb:pages" content="203367529692524"/><link rel="canonical" href="https://www.money.pl/gospodarka/ranking-kont-dla-firm-styczen-2019-6338801689585281a.html"/><link rel="amphtml" href="https://www.money.pl/gospodarka/ranking-kont-dla-firm-styczen-2019-6338801689585281a.html?amp=1"/><link rel="manifest" href="/static/manifest.json"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Regular.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/merriweather/woff2/Merriweather-Bold.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Regular.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><link rel="preload" href="https://fonts.wpcdn.pl/roboto/woff2/Roboto-Bold.woff2" as="font" type="font/woff2" crossOrigin="anonymous"/><script>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</script><script>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</script><script id="dotsend">window.wp_debug = false;</script><script type="application/ld+json" __html="[object Object]"></script><script src="https://money.wp.pl/QUJDREVGIz5lIzMjeC0iajgyb3RwNTQ-IyAheGR0ZGJ9cnQ1PjM8OXczJTJ4Kj47Lz18NTpiYxMtKyE1OSMwJyEld3cQNTA7IS08InssPjs-aTYpN2o3PDgpfzYiPjIvLyp_d2Z2aHh8d2F9bndgY3J9Z31jdWlkK2o6MTsrdwUdBQ0kMiU1aHhiITU_KWwbICNiCAICYHMsKCExNzM4MXdiMyEgFD06PjdvdWd3dwp3Gw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkYDgoVGw0aCRgOChUbDRoJGA4KFRsNGgkY"></script><script src="https://money.wp.pl/MjAxOTAxLhopJzwgJVc6GisLIz0jVzoaKwsjPSNVPg0gCGE-MkcSVx4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxALHicSNR4nEAseJxI1HicQCx4nEjUeJxAL" id="wpjslib" charSet="UTF-8" crossOrigin="anonymous"></script><script>
          try {
            WP.spa.init({
              config: (window && window.wp_spa_config) || {}
            })

            const wpDotAddParams = window.wp_dot_addparams

            WP.spa.viewPage({
              dot: {
                href: document.location.href,
                ...wpDotAddParams
              },
              gemius: {
                hit: name
              },
              ga: {
                dimension1: wpDotAddParams.ctype,
                dimension2: 'B'
              }
            })
          } catch (e) {
            console.error('App.initializeAds')
          }
        </script><script>if ('serviceWorker' in navigator) {
        window.addEventListener('load', function() {
          navigator.serviceWorker.register('/service-worker.js?0f40dd28ded7841785bba31bccc44727').then(function (registration) {
            registration.update()
          }, function (err) {
            console.log('ServiceWorker registration failed: ', err.stack || err)
          })
        })
      }</script><style data-styled-components="eMLfYp gFybNk filFlF lcqxxt hFryrq SSQMs BqnVd bgnsJi dTVQyp ddBdvp jGIvIM cJmYqb ieczbo ekMjUt ePCHMO jZyHJL fKCMXP jwifEj iVVNVn fMKLiu ctfAyv jEupII DELEL fnLlAj ghKtiu bwOeDa dIfuHf eXLhsP lntgap eUtTfY jdyewo kecVCO gziiCF kTljpq bSVPvv fiAzwJ kNDVWe jfIqbo laCrcM ejTmyv IOild hNXQqe bPCGCC bSrDmX gjBZrF cqgAuL hcXNOL cAUqFP iKAsXu bBaicq bAqWlW dTeevm fMtPhg gAiKOm dBXnlI RdzYi dVNuiR iTcgtZ juasAo bLaUIh iZbUsR fJbkUy kChRMj bxXVqY egpRLO jWbQHa cWxlgx dWMUAA jkHMOH iNDYeC fLEEzb gfHJlz goXsNL ddGCXS hErUqd hbmKDU cXDKyZ eriTqG ktbnFk gvLSYK cuclDL ivBIVi AMbaA kqTBcv iisrdd bUMWGd dMjowJ hqZINu cosYCj jJlmFY djyOdi xyAYr jFbVjK fmOIUJ uOPtn eAIqim cypfjO cSSrUl iFkgdE gGHdqo gvNUxg bmkLBf bsLCtB jkATaT bRssIH bqjytw jDtNdN ipKiOg bDqsay eQHxwE kQwpdh dVcMlw ifcclT gMaKXE kLEQmi dsJHKO gJOStI ezGmJJ lBlgK dsOAwe gbIBXt cFTSmr cXBYmW jCcnIY cnuatr cyeRkT gKJaUE bzrBnz kbOtIZ kwOlmO EfvXS ivRAmJ cuNSt cxliaQ cYjVAs bWoelT cgoZQZ eTQphS cqhBqi cdqgJG eybyNX jyuxwe fRedCi cmPTPy bKpNYC fAUHLj kktXMf cwyQXb izLKlP jHpSHM iMovYR ccqnAW bsFhHw cvyYn bwdhQE bODmdm krAqnT ejdHjA ifqsMZ liDSOZ jpqQny tvDjL dntbLM gXsENw cMhlDl ZmYOe bspGqs flTIil SFIvy eBBkEM bFQKdP jEopNr hyimWi hHoybr drGifr bqwELd dnVwMU jeQpeA laGbA czmsvK hIXGgZ xxpBy fMpFqC cObHdv fUQCXN cXniHM cKhsLP eecFym dyfOvq hdASqh bttSpd NkFGY gSKDfZ jOPQrk dVYrJg hENpBZ iAqwvA hzvqS kgujvk ePxpfa kuVwaK hQzOFb gTxoRr jJpygM hEQtPS hKFQTv bsdBrC nyeJn eBYRvG fEiLZv fMgjX cBjNWE lmZWKM cSgtRp jtackC kQXlgD fFTOND zGHzn cdTYEV jETjEZ cBFMuH klRDCE ehJOSp hkbRMD hDjJjO dzynlj fuOmTF zSLjo iszWHL fKKLso djQpvo zTXAG eKtiTp dtcGCD foUefG eoMlzO dmjilb dkzKAC iQjREM bWhglT kHKaFf kjaXmH bbSwUa ejcjmo gVBlfz CEaOE iiqvGb eWFgms ifKXAb jlbblO lVlpm iIAgZP ceDSqK dzYZki cbtijS iHbKXs fktdPF gssrwM fpVeKK eeArFy fQkPgX kYgDjb jEBclD hNNYYm iIOQYQ hWUUqD iwRhTk kvXyRe cmFVse gNEShS bsqTJO jrLSKe jXFRvs gDPbFW kNKpXT iyBuZm LhlIp lbntWo bdmoxz kTJdvQ dmGYkH eAbiSl jBkVff biNFLE fmJLGy">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</style><style type="text/css">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</style></head><body><div id="app"><div class="sc-16lgv0u-0 jZyHJL" data-reactroot=""><div class="bnkfk100190d"><cite><cite><samp><samp></samp></samp></cite></cite></div><div class="wjgsv60114d"><cite><cite><b><samp></samp></b></cite></cite></div><div class="sfcgh2038d"><cite><cite><cite><samp></samp></cite></cite></cite></div><div class="size_header sc-1mgjq00-0 fKCMXP"><div class="sc-16mmhaw-0 adsize_content jwifEj"><div class="sc-1mgjq00-1 iVVNVn"><a class="sc-1td0t2a-0 fMKLiu" alt="money.pl" data-st-area="logo" href="/"><div class="sc-1td0t2a-2 jEupII" alt="Najpopularniejszy w Polsce portal o finansach i biznesie"><svg class="sc-1td0t2a-3 DELEL" xmlns="http://www.w3.org/2000/svg" width="168" height="41" viewBox="0 0 168 41"><g fill="none"><path fill="#FFFFFF" d="M4.50134217 30.8L0 30.8 0 16.9711828C0 11.5363441 2.79675228 8.4 8.86829053 8.4 12.2332394 8.4 14.3291025 9.59225806 15.422966 11.624086 16.5593593 9.59225806 18.6994532 8.4 21.9742392 8.4 28.2669318 8.4 30.8 11.4486022 30.8 16.9711828L30.8 30.8 26.300359 30.8 26.300359 16.9711828C26.300359 14.1875269 25.5144104 12.6408602 21.9742392 12.6408602 18.3932394 12.6408602 17.5630599 14.1875269 17.5630599 16.9711828L17.5630599 30.8 13.1944104 30.8 13.1944104 16.9711828C13.1944104 14.1875269 12.4526926 12.6408602 8.86829053 12.6408602 5.2872908 12.6408602 4.50134217 14.1875269 4.50134217 16.9711828L4.50134217 30.8zM51.3807856 17.740209C51.3807856 14.3674961 50.350802 12.5506427 45.7769767 12.5506427 41.1612538 12.5506427 40.0841354 14.3674961 40.0841354 17.740209L40.0841354 21.4581072C40.0841354 24.8325039 41.1612538 26.6055777 45.7769767 26.6055777 50.350802 26.6055777 51.3807856 24.8325039 51.3807856 21.4581072L51.3807856 17.740209zM35.4666667 21.4581072L35.4666667 17.740209C35.4666667 11.8164925 38.7399195 8.4 45.7769767 8.4 53.0392337 8.4 56 11.6868376 56 17.740209L56 21.4581072C56 27.3397279 52.7721363 30.8 45.7769767 30.8 38.4693306 30.8 35.4666667 27.5131624 35.4666667 21.4581072L35.4666667 21.4581072zM64.3758541 30.8L59.7333333 30.8 59.7333333 16.9711828C59.7333333 11.5363441 62.79852 8.4 69.5570197 8.4 76.585719 8.4 79.3333333 11.4486022 79.3333333 16.9711828L79.3333333 30.8 74.6943216 30.8 74.6943216 16.9711828C74.6943216 14.1875269 73.8381046 12.6408602 69.5570197 12.6408602 65.3215528 12.6408602 64.3758541 14.1875269 64.3758541 16.9711828L64.3758541 30.8zM87.4980322 17.610554L97.5615527 17.610554 97.5615527 16.5295347C97.5615527 13.5895663 95.7109636 12.249237 92.4870865 12.249237 89.2615348 12.249237 87.4980322 13.5895663 87.4980322 16.5295347L87.4980322 17.610554zM101.302925 21.2425769L87.4980322 21.2425769 87.4980322 22.1939412C87.4980322 25.3511238 89.3034033 26.6055777 93.6476823 26.6055777 96.1413721 26.6055777 99.4104671 26.0431782 101.001471 25.3511238L101.001471 29.5455461C99.0236019 30.3672555 96.1413721 30.8 93.6476823 30.8 86.5082601 30.8 83.0666667 28.1614373 83.0666667 21.5456664L83.0666667 17.7839886C83.0666667 12.378892 85.4330761 8.4 92.6160416 8.4 98.5513248 8.4 101.733333 11.4275276 101.733333 17.3512441 101.733333 18.346388 101.646247 20.0319026 101.302925 21.2425769L101.302925 21.2425769zM112.213498 24.6414127C112.655524 26.5007744 113.272986 26.8109552 114.599065 26.8109552 115.570836 26.8109552 116.233016 26.5007744 116.675042 24.6414127L120.427968 8.4 125.066667 8.4 119.810507 30.3504631C118.308992 36.678152 114.996373 40.2624637 108.768443 40.1297753L107.841391 36.192202C112.390652 36.2800866 114.200037 33.8020864 115.173528 30.395267 114.686783 30.61584 113.892167 30.7054478 113.14055 30.7054478 109.563059 30.7054478 108.636007 28.4032168 107.796672 25.0394781L103.6 8.4 108.236979 8.4 112.213498 24.6414127z"></path><path fill="#D83359" d="M126.933333,25.2 C128.485161,25.2 129.733333,26.4498502 129.733333,28 C129.733333,29.5518274 128.485161,30.8 126.933333,30.8 C125.381506,30.8 124.133333,29.5518274 124.133333,28 C124.133333,26.4498502 125.381506,25.2 126.933333,25.2"></path><path fill="#FFFFFF" d="M150.30428 17.8099802C150.30428 14.4120731 149.361325 12.5816479 144.688535 12.5816479 140.061231 12.5816479 138.981818 14.4120731 138.981818 17.8099802L138.981818 21.555651C138.981818 24.9552545 140.061231 26.741573 144.688535 26.741573 149.315839 26.741573 150.30428 24.9552545 150.30428 21.555651L150.30428 17.8099802zM134.4 17.6793567C134.4 11.3195197 138.397501 8.4 144.644799 8.4 151.516651 8.4 154.933333 11.3195197 154.933333 17.6793567L154.933333 21.4691342C154.933333 27.3946905 152.057232 30.9673276 145.587754 30.9673276 142.127335 30.9673276 140.106717 29.8782331 138.981818 28.1343247L138.981818 39.2 134.4 39.2 134.4 17.6793567zM159.6 0L164.203645 0 164.203645 23.4921571C164.203645 25.9281047 164.96222 26.5802882 166.303645 26.5802882 166.83778 26.5802882 167.509362 26.5379386 168 26.3194148L168 30.4086899C167.375394 30.6695633 166.571582 30.8 165.543331 30.8 162.237614 30.8 159.6 29.0162358 159.6 24.3611704L159.6 0z"></path></g></svg></div></a></div></div></div><div class="sc-1wra78l-1 ghKtiu"><div class="sc-1wra78l-0 bwOeDa sc-16mmhaw-0 adsize_content jwifEj"><nav class="sc-1wra78l-2 dIfuHf"><ul class="sc-1wra78l-10 eXLhsP"><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-gielda"><a class="sc-1wra78l-9 kecVCO" href="/gielda/">Giełda</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Notowania GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/spolki-gpw/">Spółki GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/porownanie-spolek/">Porównanie spółek</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/na-zywo/">Giełda na żywo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/swiat/europa/">Giełdy światowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/komunikaty/">Komunikaty ESPI</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/surowce/">Surowce</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/narzedzia/">Narzędzia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/portfel_2013/">Portfel</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-waluty"><a class="sc-1wra78l-9 kecVCO" href="/pieniadze/">Waluty</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/">Kursy walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/bitcoin/">Bitcoin</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/forex/">Forex</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/wiadomosci/">Wiadomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/kalkulator/">Kalkulator walut</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbp/srednie/archiwum/">Tabele archiwalne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/nbparch/srednie/">Archiwum NBP</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/pieniadze/komentarze/">Komentarze walutowe</a></li></ul></div></li><li class="sc-1wra78l-11 lntgap" data-st-area="Menu-gospodarka"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/gospodarka/">Gospodarka</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gospodarka/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/wskazniki/stopy/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/gospodarka/inflacjabezrobocie/">Inflacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Rejestr firm</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-msp"><a class="sc-1wra78l-9 kecVCO" href="https://msp.money.pl/">Firma</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/pomysl-na-biznes/">Pomysł na biznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/akty_prawne/">Akty prawne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/">Kalkulatory i wskaźniki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rejestr-firm/">Baza firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/znajdz_adres/oddzialy_zus/">Znajdź adres</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-podatki"><a class="sc-1wra78l-9 kecVCO" href="https://www.money.pl/podatki/">Podatki</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/formularze/">Formularze podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/poradniki/">Poradniki podatkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/podatki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator wynagrodzeń</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-direct"><a class="sc-1wra78l-9 kecVCO" href="https://direct.money.pl/">Twoje finanse</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytygotowkowe/">Kredyty gotówkowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kredytymieszkaniowe/">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/lokaty/">Lokaty</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kontaosobiste/">Konta bankowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/pozyczkipozabankowe/">Pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://direct.money.pl/kalkulatory/kalkulator-zdolnosci-kredytowej/">Kalkulator zdolności kredytowej</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-praca"><a class="sc-1wra78l-9 kecVCO" href="https://praca.money.pl/">Praca</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca,oferty,0.html">Oferty pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca_za_granica/">Praca za granicą</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/praca-dla-studentow/">Praca dla studentów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/cv/">CV</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/list-motywacyjny/">List motywacyjny</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/urzedy_pracy/">Urzędy pracy</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://praca.money.pl/poradniki/">Poradniki</a></li></ul></div></li><li class="sc-1wra78l-11 eUtTfY" data-st-area="Menu-manager"><a class="sc-1wra78l-9 kecVCO" href="https://manager.money.pl/">Manager</a><div class="sc-1wra78l-3 gziiCF"><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wywiady/">Wywiady</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/ludzie/">Ludzie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/lifestyle/">Lifestyle</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/akademia-managera/">Akademia managera</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/krs/">KRS</a></li></ul></div></li><li class="sc-1wra78l-11 jdyewo" data-st-area="Menu-wiecej"><a class="sc-1wra78l-9 kecVCO" href="/">Więcej</a><div class="sc-1wra78l-4 kNDVWe sc-1wra78l-3 gziiCF"><div class="sc-1wra78l-5 jfIqbo"><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwis finansowy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/emerytury/">Emerytury</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/fundusze/">Fundusze</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/ubezpieczenia/">Ubezpieczenia</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dot.wp.pl/redir?SN=money_reklama&amp;par=src%3Dklik_menu&amp;url=https://www.money.pl/eurobank/">Twoje finanse</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/elixir/">Sesje ELIXIR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wibor.money.pl/">WIBOR</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://wibid.money.pl/">WIBID</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/stopy-procentowe/">Stopy procentowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/">Indeksy GPW</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig20/">WIG20</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/gielda/indeksy_gpw/wig30/">WIG30</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pieniadze/depozyty/zlotowe/">Depozyty</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Firma</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/kalkulatory_i_wskazniki/wskazniki/ubezpieczenia/">Składki ZUS</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/umowy,39,wzory_dokumentow.html">Wzory umów</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://msp.money.pl/wzory-dokumentow/">Wzory dokumentów</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Bankowość</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/banki/wiadomosci/">Artykuły</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_hipoteczne">Kredyty hipoteczne</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kontaoszczednosciowe/">Konta oszczędnościowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/kredyty_dla_firm">Kredyty dla firm</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/szybkie_pozyczki_gotowkowe">Szybkie pożyczki</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://direct.money.pl/kartykredytowe/">Karty kredytowe</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.totalmoney.pl/">Porównywarka finansowa</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Pozostałe serwisy</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://agrobiznes.money.pl/">Agrobiznes</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/forum/">Forum</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://manager.money.pl/">Manager</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://dom.money.pl/">Nieruchomości</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://prawo.money.pl/">Prawo</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://tech.money.pl">Technologie</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/rankingi/">Rankingi</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="/sekcja/impactfintech/">Impact fintech &#x27;18</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://moto.money.pl/">Motoryzacja</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://fabrykavwpoznan.wp.pl/">Volkswagen Polska</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://targinamedal.wp.pl/">Targi Na Medal</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/">PIT 2018</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/pit/formularze/pit-37/">PIT-37</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="http://staccie.wp.pl/">Stać Cię - Brother</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Kalkulatory</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/podatki/kalkulatory/plac/">Kalkulator płac</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://www.money.pl/banki/kalkulatory/kredytowy/">Kalkulator kredytowy</a></li></ul></div><div class="sc-1wra78l-12 laCrcM"><h3 class="sc-1wra78l-13 ejTmyv">Serwisy WPM</h3><ul class="sc-1wra78l-6 kTljpq"><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://finanse.wp.pl/">Finanse.wp.pl</a></li><li class="sc-1wra78l-7 bSVPvv"><a class="sc-1wra78l-8 fiAzwJ" href="https://wiadomosci.wp.pl/matura-6034426097431169c">Matura</a></li></ul></div></div></div></li></ul></nav><div class="sc-1csksuo-0 IOild"><div class="sc-7s0hdc-0 hNXQqe"><form class="sc-7s0hdc-3 bPCGCC"><input type="text" class="sc-7s0hdc-4 bSrDmX" placeholder="Szukaj..."/><button class="sc-7s0hdc-2 gjBZrF" type="submit"><svg class="sc-7s0hdc-1 cqgAuL" version="1.1" width="8" height="8" x="0px" y="0px" viewBox="0 0 20.1 15.5"><path d="M114.5,19 L113.71,19 L113.43,18.73 C114.41,17.59 115,16.11 115,14.5 C115,10.91 112.09,8 108.5,8 C104.91,8 102,10.91 102,14.5 C102,18.09 104.91,21 108.5,21 C110.11,21 111.59,20.41 112.73,19.43 L113,19.71 L113,20.5 L118,25.49 L119.49,24 L114.5,19 L114.5,19 Z M108.5,19 C106.01,19 104,16.99 104,14.5 C104,12.01 106.01,10 108.5,10 C110.99,10 113,12.01 113,14.5 C113,16.99 110.99,19 108.5,19 L108.5,19 Z" transform="translate(-102 -8)"></path></svg></button></form></div><a class="sc-12jsesm-0 hcXNOL" href="https://konto.money.pl/login.html"><svg class="sc-12jsesm-1 cAUqFP" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><path fill="#FFFFFF" d="M1255,89 C1256.10476,89 1257,89.8952381 1257,91 C1257,92.1047619 1256.10476,93 1255,93 C1253.89524,93 1253,92.1047619 1253,91 C1253,89.8952381 1253.89524,89 1255,89 L1255,89 Z M1255,98 C1257.92131,98 1261,99.36875 1261,99.96875 L1261,101 L1249,101 L1249,99.96875 C1249,99.36875 1252.07869,98 1255,98 L1255,98 Z M1255,87 C1252.79,87 1251,88.79 1251,91 C1251,93.21 1252.79,95 1255,95 C1257.21,95 1259,93.21 1259,91 C1259,88.79 1257.21,87 1255,87 L1255,87 Z M1255,96 C1252.33,96 1247,97.34 1247,100 L1247,103 L1263,103 L1263,100 C1263,97.34 1257.67,96 1255,96 L1255,96 Z" transform="translate(-1247 -87)"></path></svg></a></div></div></div><div class="sc-16lgv0u-1 iKAsXu"><div class="a1old4-0 bBaicq"><div class="sc-1qoxnlp-0 bAqWlW"><div></div><div class="sc-11b5sl5-0 gfHJlz sc-1v8oit-0 goXsNL"><div class="sc-15l3omn-0 hErUqd"><div class="brnr7x-2 hbmKDU"></div><div class="brnr7x-2 hbmKDU"><div class="brnr7x-3 cXDKyZ"><nav itemType="http://data-vocabulary.org/Breadcrumb" itemscope="" aria-label="Breadcrumb" class="brnr7x-4 eriTqG sc-1cj2oqs-0 ktbnFk"><a class="sc-1cj2oqs-1 gvLSYK" itemProp="url" href="/"><span itemProp="title">Strona główna</span></a><svg class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><a class="sc-1cj2oqs-1 gvLSYK" itemProp="url" href="https://www.money.pl/gospodarka/"><span itemProp="title">Gospodarka</span></a><svg class="sc-1cj2oqs-3 cuclDL vv4rbb-0 ivBIVi" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="5" height="5"><g><line fill="none" stroke="#737373" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#737373" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg><span class="sc-1cj2oqs-2 bUMWGd" itemProp="title">Ranking kont dla firm – styczeń 2019</span></nav><script type="application/ld+json">{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [
    {
      "@type": "ListItem",
      "position": 1,
      "item": {
        "@id": "https://www.money.pl/",
        "name": "Strona główna"
      }
    },
    {
      "@type": "ListItem",
      "position": 2,
      "item": {
        "@id": "https://www.money.pl/gospodarka/",
        "name": "Gospodarka"
      }
    },
    {
      "@type": "ListItem",
      "position": 3,
      "item": {
        "@id": "https://www.money.pl/gospodarka/ranking-kont-dla-firm-styczen-2019-6338801689585281a.html",
        "name": "Ranking kont dla firm – styczeń 2019"
      }
    }
  ]
}</script></div><div class="brnr7x-0 hqZINu"><div class="brnr7x-1 cosYCj"><span class="sc-1ijpacq-0 jJlmFY"><div class="sc-1eq4j2y-0 djyOdi"><div class="sc-10q9vg7-0 xyAYr"><div class="sc-1s213c0-0 jFbVjK"><div class="sc-1sqaacn-0 fmOIUJ"><h2 class="sc-1sqaacn-1 uOPtn">Notowania</h2><div class="srvqu0-1 eAIqim"><div class="srvqu0-2 cypfjO"><input class="srvqu0-4 cSSrUl sc-1biwftg-0 iFkgdE" placeholder="Wpisz nazwę waloru"/><div class="srvqu0-8 gGHdqo sc-12v5gc1-0 gvNUxg"><svg class="srvqu0-3 bmkLBf" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0px" y="0px" viewBox="0 0 37 37"><g><circle fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" cx="16.3" cy="15" r="13"></circle><line fill="none" stroke="#03357d" stroke-width="4" stroke-miterlimit="10" x1="25.3" y1="24" x2="35.3" y2="35"></line></g></svg></div><div class="srvqu0-9 bsLCtB sc-1294h9i-0 jkATaT"><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg class="zuscpn-1 jDtNdN" width="10px" height="10px" version="1.1"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#03357d" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#03357d" stroke-width="2"></line></svg></button></div></div><button class="srvqu0-5 ipKiOg"><div class="srvqu0-6 bDqsay"><svg class="srvqu0-0 eQHxwE vv4rbb-0 AMbaA" version="1.1" x="0px" y="0px" viewBox="0 0 18 18" width="8" height="8"><g><line fill="none" stroke="#ffffff" stroke-width="3" stroke-miterlimit="10" x1="0" y1="5.5" x2="10" y2="14.5"></line><line stroke-width="3" stroke="#ffffff" stroke-miterlimit="10" x1="18" y1="5.5" x2="9" y2="14.5"></line></g></svg></div></button><button class="srvqu0-7 bRssIH zuscpn-0 bqjytw"><svg class="zuscpn-1 jDtNdN" width="10px" height="10px" version="1.1"><line x1="1" y1="9px" x2="9px" y2="1" stroke="#fff" stroke-width="2"></line><line x1="1" y1="1" x2="9px" y2="9px" stroke="#fff" stroke-width="2"></line></svg></button></div></div></div></div></div></span></div></div></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-st-area="article-article" data-testid="article-main"><header class="ctx55r-0 cBjNWE"><div class="ctx55r-1 lmZWKM" data-st-area="article-header"><span class="rdb9xe-0 cSgtRp"><div class="sc-1c76q5q-0 jtackC" color="#005599" font-weight="normal">ranking</div></span><div class="sc-137jary-0 kQXlgD" id="6253175838197889" name="Maciej Kazimierski"><a class="sc-137jary-2 fFTOND hfzlbj-0 zGHzn" href="/archiwum/autor/maciej-kazimierski,6253175838197889.html"><div class="sc-137jary-3 cdTYEV">Maciej Kazimierski</div></a></div><div class="ikpl2m-0 jETjEZ"><span class="sc-10c2n8r-0 cBFMuH">wczoraj</span></div></div><h1 class="cxlo4c-0 ifcclT ct4dlb-0 klRDCE">Ranking kont dla firm – styczeń 2019</h1><p class="cxlo4c-0 ifcclT sc-1mh2gec-0 ehJOSp">Porównałem 18 kont firmowych i znalazłem wśród nich najlepszą ofertę dla przedsiębiorcy prowadzącego działalność gospodarczą od 6 miesięcy. Zwycięzcą zostało Konto FIRMA TO JA Idea Banku. Sprawdźmy, co zadecydowało o jego wygranej.</p><div class="sc-1la00id-0 hkbRMD"><div class="sc-7nq3hz-0 hDjJjO" color="#1B8833"><div class="sc-7nq3hz-1 iszWHL" color="#1B8833"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg></div></div><div class="sc-7nq3hz-0 dzynlj" color="#F70019"><div class="sc-7nq3hz-1 fKKLso" color="#F70019"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40" class="sc-7nq3hz-2 eKtiTp"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg></div></div><div class="sc-7nq3hz-0 fuOmTF" color="#34589D"><div class="sc-7nq3hz-1 djQpvo" color="#34589D"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.719 33.03" class="sc-7nq3hz-2 eKtiTp"><path d="M3.8 10.8H.011v5.64H3.8v16.58h7.287V16.37h5.084l.541-5.57h-5.625V7.63c0-1.31.29-1.84 1.682-1.84h3.943V.01h-5.045C6.245.01 3.8 2.19 3.8 6.36v4.44z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Podziel się</div></div><div class="sc-7nq3hz-0 zSLjo" color="#555555"><div class="sc-7nq3hz-1 zTXAG" color="#555555"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 27" class="sc-7nq3hz-2 eKtiTp"><path d="M0 0h27v18H0V0zm13 18h9v9z"/></svg></div><div class="sc-7nq3hz-3 dtcGCD">Dodaj komentarz</div></div></div><figure class="sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 eoMlzO" width="644" height="248" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure></header></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 kjaXmH"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11b5sl5-2 cnuatr"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-st-area="article-article" data-testid="article-main"><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part0" data-testid="part-html"><p>Konto firmowe jest podstawowym produktem, z którego korzysta przedsiębiorca. Często jest ono zakładane zaraz po zarejestrowaniu działalności gospodarczej. Sprawdziłem, w którym banku można znaleźć najlepsze konto dla przedsiębiorcy, który początkowo rozliczenia związane z prowadzoną działalnością prowadził przy użyciu konta osobistego.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part1" data-testid="part-html"><h2>Najlepsze konto dla firmy – dla kogo?</h2></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part2" data-testid="part-html"><p>Przyjąłem, że konto firmowe chce założyć osoba prowadząca działalność gospodarczą (sklep internetowy) od 6 miesięcy. Średniomiesięczne saldo na jej rachunku wynosi 10 000 zł. Przedsiębiorca, dla którego szukałem najlepszego konta bankowego:</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part3" data-testid="part-html"><p>- potrzebuje jednej karty debetowej do rachunku (przy jej użyciu wykonuje min. 5 transakcji miesięcznie na łączną kwotę co najmniej 500 zł),</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part4" data-testid="part-html"><p>- 3 razy w miesiącu wypłaca gotówkę z bankomatów (ważna jest dla niego bezprowizyjna wypłata ze wszystkich bankomatów, nie lubi tracić czasu na poszukiwanie urządzenia należącego do banku, w którym ma konto),</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part5" data-testid="part-html"><p>- raz na dwa tygodnie wpłaca gotówkę na konto (banknoty i bilon, w sumie 2 000 zł),</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part6" data-testid="part-html"><p>- wykonuje w miesiącu przelewy do ZUS i do US oraz 10 przelewów krajowych</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part7" data-testid="part-html"><p>- korzysta z bankowości internetowej i mobilnej,</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part8" data-testid="part-html"><p>- odkłada nadwyżki finansowe na oprocentowane konto lokacyjne/oszczędnościowe.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part9" data-testid="part-html"><h2>Jak oceniałem oferty?</h2></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part10" data-testid="part-html"><p>W rankingu kont firmowych punkty przyznawałem za:</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part11" data-testid="part-html"><p>- opłatę za prowadzenie konta – za brak opłaty przyznawałem 10 pkt i proporcjonalnie mniej, gdy za prowadzenie konta pobierana była opłata. Dodatkowe 2 pkt otrzymywał bank, w którym prowadzenie konta było darmowe bez potrzeby spełniania dodatkowych warunków,</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part12" data-testid="part-html"><p>- opłatę za wydanie i użytkowanie karty debetowej – za brak opłaty przyznawałem 10 pkt i proporcjonalnie mniej, gdy za wydanie i użytkowanie karty pobierana była opłata. Dodatkowe 2 pkt otrzymywał bank, w którym użytkowanie karty było darmowe bez potrzeby spełniania dodatkowych warunków,</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part13" data-testid="part-html"><p>- prowizję za przelewy do ZUS/US i przelewy krajowe zewnętrzne wykonywane za pośrednictwem bankowości internetowej/mobilnej – za darmowe przelewy przyznawałem 10 pkt i proporcjonalnie mniej, gdy za wykonanie przelewu pobierana była prowizja,</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part14" data-testid="part-html"><p>- prowizję za wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – za darmowe wypłaty przyznawałem 5 pkt. Bank nie otrzymywał punktu, jeżeli wypłata gotówki z „obcego bankomatu” wiązała się z koniecznością zapłacenia prowizji. Wyjątkiem były banki pobierające stałą prowizję (np. 2 zł) za wypłatę. Przyznawałem im 2 pkt,</p></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part15" data-testid="part-html"><p>- prowizję za wpłatę gotówki (w banknotach i bilonie) – za brak prowizji za wpłatę gotówki przyznawałem 5 pkt. Punktów nie było, gdy wpłata gotówki wiązała się z koniecznością zapłacenia prowizji,</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part16" data-testid="part-html"><p>- aplikację mobilną – bank ją oferujący otrzymywał 2 pkt,</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part17" data-testid="part-html"><p>- możliwość odkładania nadwyżek finansowych na koncie lokacyjnym/oszczędnościowym – bankowi, który oferował takie rozwiązanie przyznawałem 1 pkt.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part18" data-testid="part-html"><h2>I miejsce – Konto FIRMA TO JA Idea Banku</h2></div><div class="sc-131cl5z-0 iiqvGb sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part19" data-testid="part-html"><p>Pierwsze miejsce w rankingu zajęło <strong>Konto FIRMA TO JA Idea Banku</strong>, które zdobyło 68 pkt. Na jego wygraną wpływ miał brak opłat za prowadzenie rachunku (przez 24 miesiące od otwarcia konto jest bezpłatne bezwarunkowo. Po upływie tego czasu opłata za jego prowadzenie nie będzie pobierana po spełnieniu jednego z dwóch warunków: wykonania z konta min. 1 przelewu do ZUS lub posiadania aktywnej umowy leasingu zawartej z Idea Getin Leasing). Bank nie pobiera opłaty za wydanie karty, a opłatę za jej użytkowanie zeruje wykonanie przy jej użyciu w transakcjach bezgotówkowych na min. 400 zł. Nie zapłacisz też nic za pierwszych 5 wypłat gotówki ze wszystkich bankomatów w Polsce (każda następna to 1 proc. wypłacanej kwoty). Darmowe są też przelewy krajowe oraz wpłaty gotówki (zarówno w banknotach, jak i w bilonie). Co ważne, chcąc wpłacić gotówkę, nie musisz iść do oddziału Idea Banku czy do wpłatomatu, ponieważ wpłatomat może przyjechać do ciebie. Jest to możliwe dzięki darmowej usłudze Mobilny Wpłatomat. Samochód z wpłatomatem (Idea Bank udostępnia klientom 22 Mobilne Wpłatomaty w 12 lokalizacjach) można zamówić przez aplikację na stronie internetowej banku lub telefonicznie. Posiadając dowolny produkt banku, możesz też korzystać z Idea Hubu, darmowej przestrzeni coworkingowej. Można tam porozmawiać z doradcą z banku, wynająć salę konferencyjną, a w niektórych lokalizacjach skorzystać ze studia fotograficznego.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part20" data-testid="part-html"><p><a href="https://ad.doubleclick.net/ddm/trackclk/N30306.1987524MONEYPL0/B21819994.237974655;dc_trk_aid=435094156;dc_trk_cid=107261426;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" rel="nofollow"><img src="https://money.wpcdn.pl/i/h/104/oryg429672.jpg?rnd=2023009889"/></a></p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part21" data-testid="part-html"><h2>II miejsce – BIZnest Konto dla Firm Nest Banku</h2></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part22" data-testid="part-html"><p>Drugie miejsce przypadło <strong>Nest Bankowi</strong> i jego <strong>BIZNest Kontu</strong>, które zdobyło 67 pkt. W przypadku tego rachunku podstawowe funkcjonalności są bezpłatne – nie zapłacisz za prowadzenie konta, wydanie i użytkowanie karty debetowej, przelewy przez internet czy wypłaty ze wszystkich bankomatów w Polsce. W Nest Banku nie zapłacisz też za wpłatę gotówki do wpłatomatów Euronetu. Za wpłatę gotówki musisz zapłacić prowizję – 1 proc. wpłacanej kwoty, min. 10 zł.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part23" data-testid="part-html"><h2>III miejsce – iKonto Biznes Alior Banku</h2></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part24" data-testid="part-html"><p>Czołówkę rankingu zamyka <strong>iKonto Biznes</strong> oferowane przez<em>* Alior Bank</em>*. Rachunkowi temu przyznałem 65 pkt. Konto to jest prowadzone bezpłatne bez potrzeby spełniania jakichkolwiek warunków. Nie zapłacisz też za zlecane przez internet przelewy do innych banków. Karta debetowa do konta będzie dla ciebie bezpłatna, jeśli przy jej użyciu wykonasz min. 4 transakcje bezgotówkowe. Darmowe są także wypłaty z bankomatów znajdujących się w oddziałach banku oraz pięć wypłat w miesiącu z bankomatów Euronet i Planet Cash.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part25" data-testid="part-html"><h2>Najlepsze konto dla firmy</h2></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part26" data-testid="part-html"><p><strong>1 miejsce</strong> – Idea Bank Konto FIRMA TO JA (68 pkt) <a href="https://ad.doubleclick.net/ddm/trackclk/N30306.1987524MONEYPL0/B21819994.237974655;dc_trk_aid=435094156;dc_trk_cid=107261426;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;tfua=" rel="nofollow">[załóż konto]</a></p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part27" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 0 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/0 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part28" data-testid="part-html"><p><strong>2 miejsce</strong> – Nest Bank BIZnest Konto dla firm (67 pkt) <a href="https://ad.doubleclick.net/ddm/trackclk/N9439.1987524MONEYPL/B20807094.215468024;dc_trk_aid=414523204;dc_trk_cid=98425804;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;epi=MNYPRODID" rel="nofollow">[załóż konto]</a></p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part29" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 0 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/1 proc. min. 10 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part30" data-testid="part-html"><p><strong>3 miejsce</strong> – Alior Bank iKonto Biznes (65 pkt) <a href="https://wnioski.aliorbank.pl/business-account-application/cms/?partnerID=MNY_IKB" rel="nofollow">[załóż konto]</a></p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part31" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 0 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/2 proc. min. 10 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part32" data-testid="part-html"><p><strong>4 miejsce</strong> – BGŻ BNP Paribas Pakiet Biznes Lider Ekstra (63 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part33" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 3 proc. min. 5 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/0 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part34" data-testid="part-html"><p><strong>5 miejsce</strong> – EnveloBank EnveloKonto Firmowe (62 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part35" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 2 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/1 proc.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part36" data-testid="part-html"><p><strong>6 miejsce</strong> – ING Bank Śląski Konto Direct dla Firmy (60 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part37" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 1,5 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/1 proc.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part38" data-testid="part-html"><p><strong>7 miejsce</strong> – PKO Bank Polski PKO Konto Firmowe (59 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part39" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 3,5 proc. min. 5 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/5 proc. min. 10 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part40" data-testid="part-html"><p><strong>8 miejsce</strong> – Bank Pekao Konto Przekorzystne Biznes (57 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part41" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 2 proc. min. 5 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/0,3 proc. min. 5 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part42" data-testid="part-html"><p><strong>8 miejsce</strong> – Santander Bank Polska Konto Firmowe Godne Polecenia (57 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part43" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 3,5 proc. min. 5 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0 zł/0,5 proc. min. 10 zł</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part44" data-testid="part-html"><p><strong>9 miejsce</strong> – Bank Millennium Konto Mój Biznes (53 pkt)</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part45" data-testid="part-html"><p>- prowadzenie konta – 0 zł<br />
- wydanie i użytkowanie karty – 0 zł<br />
- opłata za przelew do ZUS/US i przelew zewnętrzny przez internet – 0 zł<br />
- wypłaty z bankomatów nie należących do sieci banku i/lub do sieci, z którą bank współpracuje – 3 proc. min. 5 zł<br />
- wpłata gotówki na konto (banknoty/bilon) – 0,2 proc. min. 2 zł /0,35 proc. min. 5 zł.</p></div><div class="sc-18y2vf6-0 gVBlfz cxlo4c-0 ifcclT e2fsn-0 CEaOE" type="html" id="part46" data-testid="part-html"><p>Minęły już czasy kiedy przedsiębiorcy nie mogli liczyć na tak atrakcyjną ofertę kont osobistych jak klienci indywidualni. Jak pokazują wyniki rankingu, konta firmowe mogą być prowadzone bezpłatnie (najczęściej po spełnieniu mniej lub bardziej skomplikowanych warunków). Prowadząc własną firmę nie musisz też martwić się kosztami przelewów czy – w niektórych bankach – prowizją za wypłatę gotówki z bankomatu. Wszystko to sprowadza się do tego, że możesz skupić się na prowadzeniu biznesu i osiąganiu zysków.</p></div><div class="sc-1dmo5cw-0 eWFgms"><span>Tagi: </span><span><span class="xwl5wn-0 ifKXAb">ranking</span>, </span><span><a class="xwl5wn-0 ifKXAb hfzlbj-0 zGHzn" href="/wiadomosci/ranking-kont-firmowych.html">ranking kont firmowych</a>, </span><span><a class="xwl5wn-0 ifKXAb hfzlbj-0 zGHzn" href="/wiadomosci/konta-dla-firm.html">konta dla firm</a>, </span><span><span class="xwl5wn-0 ifKXAb">wiadomości</span>, </span><span><span class="xwl5wn-0 ifKXAb">gospodarka</span>, </span><span><span class="xwl5wn-0 ifKXAb">gospodarka polska</span></span></div><div class="sc-1vf7k2u-0 jlbblO"><div class="sc-1vf7k2u-1 lVlpm">Źródło:</div><span>direct.money.pl</span></div><div class="srjuk1-0 iIAgZP" height="75"><div class="sc-16yb71a-0 ceDSqK"><div class="e4l6pg-0 dzYZki"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 iHbKXs" color="#4D4D4D">komentarze</div></div></div><div class="jqxwu5-0 gssrwM"><div class="e4l6pg-0 dzYZki" color="#1b8833"></div><div class="sc-3act33-0 fpVeKK" color="rgba(27, 136, 51, .3)" height="0"></div><div class="s3rdod-0 kYgDjb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 16.66h8.648v22.08H1V16.66zm38.474 7.64a2.108 2.108 0 0 1-.3-1.46c.094-.31.181-.61.259-.88a6.945 6.945 0 0 0 .468-2.34 2.589 2.589 0 0 0-2.742-2.68h-8.88a2.837 2.837 0 0 1-2.7-2.83c0-1.47 1.923-4.64 2.085-8.2.25-5.47-5.329-4.9-5.329-4.9a1.436 1.436 0 0 0-.85 1v3.41a10.954 10.954 0 0 1-2.394 5.97 42.056 42.056 0 0 1-3.687 4.7c-1.112.86-2.321 2.03-3.8 2.03v19.65A15.047 15.047 0 0 0 17.782 39H31.6c.186 0 5.348.19 4.676-4.16-.2-1.31 3.366-2.3 2.573-4.66-.93-2.78 2.409-2.85.624-5.88z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="jqxwu5-0 gssrwM"><div class="e4l6pg-0 dzYZki" color="#e32b2b"></div><div class="sc-3act33-0 eeArFy" color="rgba(227, 43, 43, .3)" height="0"></div><div class="s3rdod-0 jEBclD"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 41 40"><path d="M1 23.34h8.648V1.26H1v22.08zm38.474-7.63a2.074 2.074 0 0 0-.3 1.45c.094.31.181.61.259.88a6.945 6.945 0 0 1 .468 2.34 2.589 2.589 0 0 1-2.742 2.68h-8.88a2.837 2.837 0 0 0-2.7 2.83c0 1.47 1.923 4.64 2.085 8.2.25 5.47-5.329 4.9-5.329 4.9a1.436 1.436 0 0 1-.85-1v-3.41a10.954 10.954 0 0 0-2.394-5.97 43 43 0 0 0-3.687-4.7c-1.112-.85-2.321-2.03-3.8-2.03V2.23A15.047 15.047 0 0 1 17.782 1H31.6c.186 0 5.348-.19 4.676 4.16-.2 1.31 3.366 2.31 2.573 4.66-.93 2.78 2.409 2.85.624 5.89z"/></svg><div class="s3rdod-1 hNNYYm">+1</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6338801689585281" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">ważne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6338801689585281" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">smutne</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6338801689585281" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">ciekawe</div></div></div><div class="p1p1vy-0 iIOQYQ"><div class="e4l6pg-0 dzYZki"></div><div class="sc-3act33-0 fQkPgX" id="6338801689585281" height="0"></div><div class="v1oawt-1 cbtijS"><div class="v1oawt-0 fktdPF" color="#4682B4">irytujące</div></div></div></div><div class="sc-11b5sl5-1 hWUUqD"><div class="l6zy4d-0 iwRhTk"><div class="jhfiza-0 kvXyRe"><div class="jhfiza-1 cmFVse">Napisz komentarz</div></div></div></div><div></div><div></div><h4 class="g0p58f-0 gNEShS">Wybrane dla Ciebie</h4><div class="sc-1c7ka4h-0 bsqTJO"><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/psl-chce-by-rodzice-pracowali-krocej-to,181,0,2422453.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/kodeks-pracy.html">kodeks pracy</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/psl-chce-by-rodzice-pracowali-krocej-to,181,0,2422453.html">PSL chce, by rodzice pracowali krócej. &quot;To rozwiązanie dla biur, nie dla przemysłu&quot;</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/ppk-nie-sa-ofe-bis-wyplata-pieniedzy-jest,33,0,2420769.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/ppk.html">ppk</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/ppk-nie-sa-ofe-bis-wyplata-pieniedzy-jest,33,0,2420769.html">PPK nie są OFE-bis. Wypłata pieniędzy jest możliwa w każdej chwili</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/emerytury-waloryzacja-kapital-poczatkowy,106,0,2423658.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/emerytury.html">emerytury</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/emerytury-waloryzacja-kapital-poczatkowy,106,0,2423658.html">Wyższe emerytury od marca. Zmiana w waloryzacji</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/senat-chce-ukrocic-patologie-na-rynku,26,0,2422554.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/ubezpieczenia.html">ubezpieczenia</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/senat-chce-ukrocic-patologie-na-rynku,26,0,2422554.html">Senat chce ukrócić patologię na rynku odszkodowań. &quot;To działanie przeciwko konsumentom&quot;</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/unia-europejska/wiadomosci/artykul/opodatkowanie-gospodarki-obciazenia-fiskalne,7,0,2423559.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><span class="sc-1arvm1z-6 iyBuZm">gospodarka</span><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/unia-europejska/wiadomosci/artykul/opodatkowanie-gospodarki-obciazenia-fiskalne,7,0,2423559.html">Opodatkowanie gospodarki najwyższe od jedenastu lat. Wyprzedziliśmy Hiszpanię</a></div></div><div class="sc-1m5mzg5-1 jrLSKe sc-1arvm1z-0 jXFRvs"><a class="sc-1arvm1z-2 gDPbFW hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/ziobro-w-tvp-kwasniak-zostal-zaatakowany-bo,87,0,2423639.html"><div class="sc-6ts7gh-0 dkzKAC"></div></a><div class="sc-1arvm1z-1 kNKpXT" type="article"><span><a class="sc-1arvm1z-6 iyBuZm hfzlbj-0 zGHzn" href="/wiadomosci/afera-knf.html">afera knf</a><div class="sc-1arvm1z-7 LhlIp"> ∕ </div></span><a class="sc-1arvm1z-8 lbntWo hfzlbj-0 zGHzn" href="/gospodarka/wiadomosci/artykul/ziobro-w-tvp-kwasniak-zostal-zaatakowany-bo,87,0,2423639.html">Ziobro w TVP: Kwaśniak został zaatakowany, bo KNF &quot;rozzuchwalała przestępców&quot;</a></div></div></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-952q0l-0 bdmoxz" data-st-area="list-popular-short"><h2 class="sc-1fcz9ba-0 kTJdvQ">Najnowsze</h2><div><a class="sc-15gjtfo-0 dmGYkH hfzlbj-0 zGHzn" href="/gospodarka/wyniki-lotto-15012019-losowanie-lotto-i-lotto-plus-sprawdz-czy-twoje-liczby-okazaly-sie-szczesliwe-6338910643230337a.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Wyniki Lotto 15.01.2019 – losowanie Lotto i Lotto Plus. Sprawdź, czy twoje liczby okazały się szczęśliwe</div></a><a class="sc-15gjtfo-0 dmGYkH hfzlbj-0 zGHzn" href="/gospodarka/projekt-planu-na-rzecz-energii-i-klimatu-gotowy-resort-stawia-na-wegiel-6338872463034497a.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff"> Projekt Planu na Rzecz Energii i Klimatu gotowy. Resort stawia na węgiel</div></a><a class="sc-15gjtfo-0 dmGYkH hfzlbj-0 zGHzn" href="/gospodarka/brexit-morawiecki-komentuje-glosowanie-w-wielkiej-brytanii-zle-rozwiazanie-6338908575971457a.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Brexit. Morawiecki komentuje głosowanie w Wielkiej Brytanii. &quot;Złe rozwiązanie&quot; </div></a><a class="sc-15gjtfo-0 dmGYkH hfzlbj-0 zGHzn" href="/gospodarka/twardy-brexit-bardzo-prawdopodobny-wroca-cla-i-kontrole-polska-szczegolnie-na-tym-ucierpi-6338899236095617a.html"><figure class="sc-15gjtfo-1 eAbiSl sc-1e18qlp-0 foUefG"><div><div class="sc-16o2zdz-0 dmjilb" width="70" height="70" aria-label="media"><div class="sc-6ts7gh-0 dkzKAC"></div></div></div></figure><div class="sc-15gjtfo-2 jBkVff">Twardy Brexit bardzo prawdopodobny. „Wrócą cła i kontrole. Polska szczególnie na tym ucierpi”</div></a></div></div><div class="sc-1hsm6i5-0 iQjREM"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 kjaXmH"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></aside></div><div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 dsOAwe vvhzwt-0 gbIBXt sc-1p56vnp-0 cFTSmr" width="100%"></div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf" height="600"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 dsOAwe vvhzwt-0 gbIBXt sc-1p56vnp-0 cFTSmr" width="100%"></div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf" height="600"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div><div class="sc-1v8oit-0 goXsNL"><div class="sc-11kz1ur-0 biNFLE"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-11kz1ur-1 fmJLGy sc-1v8oit-0 ddGCXS"><article class="e3pqav-0 kQwpdh" data-testid="article-main"><div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 kLEQmi sc-1bgycdj-1 lBlgK"></p><div class="sc-66bacj-0 dsOAwe vvhzwt-0 gbIBXt sc-1p56vnp-0 cFTSmr" width="100%"></div><p class="sc-2i22oo-0 dVcMlw cxlo4c-0 ifcclT sc-1bgycdj-0 dsJHKO sc-1bgycdj-1 lBlgK"></p></div></article><aside class="sc-1ct0ak5-0 jCcnIY" data-testid="article-aside"><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf" height="600"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div><div class="sc-1hsm6i5-0 bWhglT"><div class="sc-1wza44t-0 kHKaFf"><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></aside></div></div><div class="sc-1bdujya-0 bbSwUa"><img class="xtdcrt-0 ejcjmo" src="https://i.wpimg.pl/O/56x45/i.wp.pl/a/i/stg/pkf/bg.png" role="presentation"/></div></div></div></div><footer class="sc-1kbur5g-0 dTeevm"><div class="sc-1kbur5g-1 fMtPhg sc-16mmhaw-0 adsize_content jwifEj"><div class="sc-17rdsii-0 gAiKOm"><h2 class="sc-17rdsii-1 dBXnlI">MONEY.PL na skróty</h2><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/notowania/">Notowania OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/archiwum/fundusze/">Archiwum OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/wykresy/">Wykresy OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/ofe">Kalkulatory OFE</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/emerytury/kalkulator/prowizje/">Porównaj pobierane przez OFE prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/pit/">PIT 2018</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/unia-europejska/statystyka/">PKB w UE</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/">Notowania funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/notowania/krajowe;-;akcji,-1.html">Krajowe akcji</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/wykresy/">Wykresy funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/profile/">Profile funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/prowizje/">Prowizje</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/kalkulator/zysk/">Kalkulatory funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/forum/">Forum</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/lokatowy/">Kalkulator lokatowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/kalkulatory/koszty/">Kalkulator kosztów zakupu nieruchomości</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/banki/lokaty/12-miesieczne/">Lokaty 12-miesięcy</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredytysamochodowe/">Kredyty samochodowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/ubezpieczenieauta/">Ubezpieczenie auta</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/energia">Energia</a><a class="sc-17rdsii-2 RdzYi" href="https://agrobiznes.money.pl/">Agrobiznes</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/wiadomosci/poradniki/">Poradniki dla przedsiębiorców</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/rejestr-firm/kody-pocztowe/">Kody pocztowe</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/zakladam-firme/">Zakładam firmę</a><a class="sc-17rdsii-2 RdzYi" href="https://msp.money.pl/intel/">Firma Jutra</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/ey-przedsiebiorca-roku/">EY przedsiębiorca roku</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/gospodarka/wskazniki/pkb/">PKB</a><a class="sc-17rdsii-2 RdzYi" href="/emerytury/poradniki/">Poradniki</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/informator/">Informator - stawki</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/odsetkowy/">Kalkulator odsetkowy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/kalkulatory/diety/">Diety zagraniczne</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/urzedy/">Urzędy skarbowe</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/podatki/zus/">Baza ZUS</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/fundusze/edukacja/">ABC funduszy</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/portfel/">Portfel inwestycyjny</a></div><div><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/quizy/">Quizy</a><a class="sc-17rdsii-2 RdzYi" href="https://manager.money.pl/foto-news/">Galerie</a><a class="sc-17rdsii-2 RdzYi" href="https://www.money.pl/zwiazek-miast-polskich/">Związek Miast Polskich</a><a class="sc-17rdsii-2 RdzYi" href="https://tech.money.pl/">Technologie</a><a class="sc-17rdsii-2 RdzYi" href="https://moto.money.pl/">Motoryzacja</a><a class="sc-17rdsii-2 RdzYi" href="https://www.totalmoney.pl/konta_firmowe">Konta firmowe</a><a class="sc-17rdsii-2 RdzYi" href="http://direct.money.pl/kredyty-na-start/">Kredyty na start</a></div></div><div class="sl7g8o-0 dVNuiR"><h2 class="sl7g8o-4 iTcgtZ">MONEY.PL</h2><div class="sl7g8o-1 juasAo"><a class="sl7g8o-5 bLaUIh" href="//onas.wp.pl/">O nas</a><a class="sl7g8o-5 bLaUIh" href="//reklama.wp.pl/">Reklama</a><a class="sl7g8o-5 bLaUIh" href="https://www.totalmoney.pl/o-nas">eCommerce finansowy</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/mapa/">Mapa serwisu</a></div><div class="sl7g8o-2 iZbUsR"><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/d/my_money/MyMoney_regulamin.pdf">Regulamin</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/polityka-prywatnosci/">Polityka prywatności</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/kontakt/">Kontakt</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/inne/pomoc/">Pomoc</a></div><div class="sl7g8o-3 fJbkUy"><a class="sl7g8o-5 bLaUIh" href="/archiwum/data/">Archiwum wg dat</a><a class="sl7g8o-5 bLaUIh" href="/archiwum/autor/">Archiwum wg autorów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/webmaster/">Dla webmasterów</a><a class="sl7g8o-5 bLaUIh" href="//www.money.pl/rss/">RSS</a></div><div class="sl7g8o-8 kChRMj"><a class="sl7g8o-5 bLaUIh" href="//www.businessclick.com/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGMiUiGz8qOCIoZ2UgOzYiaCIhKzA7JnkrPjIlaTAwJS4_MDk3MSk_JDp7Oio1" alt="BusinessClick"/></figure></a><a class="sl7g8o-6 egpRLO" href="//www.totalmoney.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGMiUiGz8qOCIoZ2UgOzYiaCIhKzA7JnkrPjIlaSYqIiY9OCUqNzx4Nz8y" alt="TotalMoney.pl"/></figure></a><a class="sl7g8o-7 jWbQHa" href="//www.money2money.com.pl/"><figure class="sl7g8o-9 bxXVqY"><img src="https://v.wpimg.pl/QUJDREVGMiUiGz8qOCIoZ2UgOzYiaCIhKzA7JnkrPjIlaT8qOCIoZycrPCAvaSE7LQ==" alt="Money2Money"/></figure></a></div><div class="sc-1ajosl-0 cWxlgx"><a class="sc-1ajosl-1 dWMUAA" href="https://www.facebook.com/portal.Moneypl"><svg version="1.1" x="0px" y="0px" viewBox="0 0 32 32"><path class="FB" fill="#333333" d="M13.7,24.9h3.7V16h2.5l0.3-3.1h-2.8l0-1.5c0-0.8,0.1-1.2,1.2-1.2h1.5V7.1h-2.5c-2.9,0-4,1.5-4,4v1.8h-1.8V16h1.8V24.9L13.7,24.9z"></path></svg></a><a class="sc-1ajosl-1 dWMUAA" href="https://twitter.com/money_pl"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewBox="0 0 32 32"><g fill="none"><path fill="#FFFFFF" d="M16,31.625 C7.384,31.625 0.375,24.615 0.375,16 C0.375,7.385 7.384,0.375 16,0.375 C24.615,0.375 31.625,7.385 31.625,16 C31.625,24.615 24.615,31.625 16,31.625 Z"></path><path class="twiter" fill="#333333" d="M18.226,8.886 C16.636,9.465 15.631,10.957 15.745,12.59 L15.783,13.22 L15.147,13.143 C12.832,12.847 10.809,11.844 9.091,10.159 L8.251,9.323 L8.036,9.94 C7.578,11.316 7.871,12.77 8.825,13.748 C9.334,14.288 9.219,14.365 8.342,14.044 C8.037,13.941 7.769,13.864 7.744,13.903 C7.655,13.993 7.96,15.163 8.202,15.627 C8.533,16.271 9.207,16.9 9.945,17.274 L10.569,17.57 L9.83,17.581 C9.118,17.581 9.092,17.594 9.169,17.865 C9.423,18.701 10.428,19.589 11.548,19.975 L12.337,20.245 L11.65,20.657 C10.632,21.25 9.436,21.584 8.24,21.608 C7.667,21.621 7.196,21.672 7.196,21.711 C7.196,21.839 8.749,22.559 9.651,22.843 C12.361,23.679 15.58,23.318 17.997,21.891 C19.715,20.875 21.432,18.855 22.234,16.899 C22.667,15.858 23.099,13.954 23.099,13.041 C23.099,12.449 23.137,12.372 23.849,11.665 C24.269,11.253 24.663,10.803 24.74,10.675 C24.868,10.43 24.854,10.43 24.206,10.649 C23.125,11.035 22.972,10.984 23.507,10.405 C23.901,9.993 24.372,9.247 24.372,9.029 C24.372,8.991 24.181,9.055 23.965,9.17 C23.736,9.299 23.227,9.492 22.845,9.607 L22.158,9.826 L21.535,9.4 C21.191,9.169 20.709,8.911 20.454,8.834 C19.804,8.654 18.812,8.68 18.226,8.886 Z"></path></g></svg></a></div></div><div class="sc-1199xl1-0 jkHMOH"><div><a class="sc-1199xl1-2 iNDYeC" href="//onas.wp.pl/">MONEY.PL JEST CZĘŚCIĄ GRUPY WIRTUALNA POLSKA</a></div><p class="sc-1199xl1-1 fLEEzb">© <!-- -->2019<!-- --> WIRTUALNA POLSKA MEDIA S.A.</p></div></div></footer><div class="yliyd80152d"><cite><cite><samp><cite></cite></samp></cite></cite></div></div></div><div id="popover"></div><script>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</script><script>WP.push(function() {
                WP.gaf.addEnv("siteVersion", window.siteVersion)
                WP.gaf.loadBunch(false, function () { loadScript(); }, true);
              })</script></body></html>